mapauich

Hämmern bei Fahrten über 90 km/h und Beschleunigungen auf Autobahn

Recommended Posts

Hallo,

habe ein Problem!

Mein Wagen - A2 tdi 75 PS AFM EWQ BJ:2000 160 000 km

 

Seit Monat hämmert hart auf Autobahn ab 90 km und bei Beschleunigung. Ab 160 km/h wird leiser, fährt aber nicht schneller als 160, reagiert niemehr so geil auf Gas und das Hämmern ist manchmal so häftig dass ich schneller als 120-130 nicht traue.

Wegen Hämmern habe ich die Getriebe überholt, Synchronringe!

 

Fehlerspeicher lehr, Freundlicher macht große Augen!:janeistklar:

Auspuff dicht, Filters und Öl überall neu, "Getriebe" Ausdrücklager neu, Kuplung iO, Antriebswellen iO, Bremsscheiben blau - muß wechseln.

 

Frage: Es wird doch Fehler angezeigt wenn Magnetventile versagen und AGR? AGR bei BMW hat mir viel Sorgen gemacht, bis ich ihn stilllegte. Aber hämmerte mein BMW nicht nur die Leistung war weg

 

Noch eins - Fehler war sofort nach eintritt der Kälte da?? und nicht immer vorhanden. Nach einer Fahrt, hat es sofort aufgehört und mein Kugele rennte.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hats evtl doch was mit der Bremse zu tun? Bei Kälte bewegen sich die Bremsbacken vielleicht nicht so geschmeidig von der Scheibe weg und dann wummert es...

vielleicht daher auch die gefärbten Scheiben??

 

Die Meinung/Spekulation eines Laien.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja es wird eher rubeln

 

Ja die Scheiben sind 3 Monate alt auch eine Sch..... - hat Jemand Erfahrungen mit Scheibenherstellern

bearbeitet von A2-D2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Scheiben sind mir jetzt wurst

aber Hämmern eher so wie ein paar Kumpels mit dem Hammer aufs Motor hauen und damit zeigen dass ich von Gas runter soll???

Kann es sein, dass die Pumpen schlagen da sie zu wenig Sprit haben - ich tippe auf Dieselfilter - Zusatzheizer + Pumpchen? Zuheizer läuft bei mir jetzt immer?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kannst du das Geräusch mal mit einem Handy/MP3-Player oder ähnlichem mal aufzeichnen?

 

Könnte auch eine Verkleidung sein die lose ist und ab dieser Geschwindigkeit anfängt zu flattern...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ist das Geräusch geschwindigkeitsabhängig oder Motordrehzahlabhängig?

So könnte man schlagende Bremsscheiben schonmal aussschließen.

 

"Wie mit einem Hammer auf den Motor".

Das erinnert mich an einen (aktuellen) Dieselmotor den ich vor kurzem auf einem Prüfstand sehen durfte. Es wurden ein paar Einspritzvariationen getestet, darunter auch eine Konfiguration komplett ohne Voreinspritzung. Ich bin fast vom Hocker gefallen, wie laut der "Diesel-Schlag" zu hören war. Ohne die Konditionierung des Brennraums durch die Voreinspritzung zündet fast die gesamte durch die Haupteinspritzung eingebrachte Kraftstoffmasse auf einmal: das hört sich an, als hämmert jemend gegen den Zylinderkopf. Je kälter der Brennraum, desto schlechter ist die Gemischbildung, desto stärker tritt das Phänomen zum Vorschein. Bei voller Last (Beschleunigung) wird noch mehr Kraftstoff eingebracht, der Effekt ist mit steigender Last immer deutlicher wahrnehmbar. Möglicherweise hat eines (oder mehrere) deiner Pumpe-Düse Elemente den Geist aufgegeben?

 

Edit: Bei dem Wetter kann eine (oder mehrere) defekte Glühkerze den Motor auch unangenehm laut werden lassen. Der Effekt ist der selbe: Die Verbrennung setzt später (erst wenn das Luft-Kraftstoffgemisch hoch verdichtet ist) ein als vorgesehen, da die für die Einleitung der Verbrennung notwendige Temperatur vorher nirgendwo im Brennraum erreicht wird. In Verbindung mit einem unsauber einspritzenden Pumpe-Düse Element kann ich mir gut vorstellen, dass es schön laut wird.

bearbeitet von Cambridge

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich versuch es aufzunehmen!!

 

Unterverkleidung schließe ich aus, da es beim Gasgeben sofort stärker wird!!! - obwohl die Alubleche?

 

Glühstifte - ist OK, aber wenn der Motor warm ist sollte es weg sein???

 

Bitte noch, Leistungsverlust ist auch dabei - 160 max früher 190 ohne Probleme, auf Gas reagiert nicht mehr richtig früher im 2 Gang und Nässe drehten die Räder durch und auf Bahn wie "Ferrari"

 

Man, nach Getriebeüberholung ca. 800 EUR ist mir momentan nix in der Tasche, aber schlechte Kraftstoffmischung ist eher richtig, aber beim TDIs sind soviele Faktoren, da ich gleich nochmal 1000 EUR investieren kann. Nur will ich von der richtigen Seite anfangen - bin kein reicher Kerl

 

Ist das Geräusch geschwindigkeitsabhängig oder Motordrehzahlabhängig?

 

Im Stand läuft der Motor sauber auch beim Gasgeben

In der Stadt läuft total leise, eher Leistungsverlust zeigend wie 40 km/h im 4. Gang auch bei 60+ Tempo

Erst danach ob in 4. oder 5. Gang wird es lauter

Beim Konstanten 130 wird etwa leiser aber grausam gegenüber normal, sobald ich auf Gas gehe wird sofort lauter wie beim "Bulldog" etwa mit mehr Drehzahl :-)

bearbeitet von A2-D2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

vllt sind die düsen verstopft sodass das einspritzbild nicht mehr stimmt. könntest mal so düsenreiniger zum diesel geben. is net so teuer und schaden tuts auf keinen fall.

 

mfg

stefan

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also wenn der Motor im Stand dieses Hämmern nicht zeigt (egal ob warmer oder kalter Motor), dann muß es etwas mit bewegten Teilen während der Fahrt zu tun haben. Die da wären:

 

- Antriebswellen (ausgeschlagen?)

- Bremsscheiben und -trommeln (Unwucht?, Scheibe eingerissen?, etc.)

- Felgen (Radmutter lose? - hatte ich schon mal, Felgenbruch?)

- Reifen (Gewebebruch auf der Lauffläche? - hatte ich auch schon mal)

- Getriebe (Wellenbruch?)

 

Unbedingt alle genannten Punkte abchecken, da erhöhte Unfallgefahr besteht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Also wenn der Motor im Stand dieses Hämmern nicht zeigt (egal ob warmer oder kalter Motor), dann muß es etwas mit bewegten Teilen während der Fahrt zu tun haben.

 

Ja, aber prinzipiell nicht ganz richtig: Im Leerlauf (ohne Last), auch bei Vollgas, wird der Diesel-Schlag nicht zu hören sein, weil kaum Kraftstoff eingebracht wird. Defekte Pumpe-Düse Elemente und / oder defekte Glühkerzen sind also auch möglich und (meiner Meinung nach) relativ wahrscheinlich.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo nochmals

Ich wollte meine Kare abchecken, videos aufnehmen, nur war aber mit der Zeit knapp

1. Schlauch von LLK zum AGR, die Verbindung zum AGR warzu ca. 30% außerhalb der Schelle?? - gefunden es habe ich, weil ich mit AGR ausprobieren wollte - stilllegen - in Ordnung gesetzt, Motor warm gefahren, ausprobiert - die Kugel zieht besser in höheren Drehzahlen. Richtig getestet habe ich nicht, keine Zeit

2. Ist Hämmern nach der Ursache weg? - kann ich nichts sagen, da der Wagen ohne Motorabdeckung anders klingt und ich schneller als 110 nicht fahren könnte, war meine Kugel aber etwa leiser!!

3. Komisch fiel mir die Aufladung, erst (im 4. Gang) ab 60km/h bis etwa 70 wie vorher danach (beim konstanten Fußhaltung) kam die Aufladung und die Tachonadel bewegte sich viel schneller. Vor einem Monat hat es sofort auf Gas reagiert???

4. Im Stand kommen komische Geräusche aus kompletten Luftansaugbereich, hört sich nach einem Leck oder Turbo. Die Aufladung war vorhanden.

 

Frage - Hört sich immer so? Ich kann es leider nicht genau orten wo es ist, weil ich schwerhörig bin? Bläst Turbo immer?

 

5. Die Zusatzheizung war ab!! Ich weiss es nicht, aber ich glaube, die macht was fürs Hämmern

 

An dieselzerstoibe

 

Getriebe würde überholt, komplett auseinander, alles durchgecheckt, Synchronringe 1. 2. 3. 4. un 5. Gang sowie Lager, Sperrstücke 3. 4. Gang + Ausdrücklager von mir getauscht. Alles zusamen 400 EUR Materialkosten

 

Antriebswellen gecheckt, Reifen neu - wenn die kaputt gehen, weis ich wie es aussieht. Felgenbruch?? Mein A2 liegt ruhig auf der Strasse außer Hämmern

 

Bremsscheiben sind leicht verfärbt - rubelt leicht bei 90 km/h, hat aber mit dem Hämmern nicht zu tun, sonst hätte es an Lenkrad geschlagen

 

Morgen versuche noch mit Glühstiften, die alten sind glaube ich originale und alle Symptome beim Kaltstarten zeigen auf deren defekt. Startet aber sofort auch bei -XX Grad, hämmert aber ähnlich nur aber 3-10 Sekunden lang

bearbeitet von A2-D2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Noch kann ich mir das Hämmern nicht vorstellen... Soundfile? Am WE hast du doch sicher Zeit ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo

versuche Heute es zu aufnehmen

Hämmern ist jetzt leiser geworden, erst ab 130 fängt an, dafür nach dem Kaltstart ist der Motorlauf so unrund dass die Kugel wackelt wie Wackelhund eine Minute lang bei -1 bis -5 Grad

Glühstifte bestellt, sollten Heute da sein nur der Handler war zu.

Die Preise: Bosch normale Preis 19,90 + MwSt/ beim mir 12,50 + MwSt, Audi norm. 27,XX EUR mit MwSt:eek: (egal ob Beru oder Bosch) / bei mir 9,90 + MwSt über Firma

 

Mein Video

 

 

 

 

So geht mein Kugelchen auf vollgas :(

Im Video ist Hämmern nicht so gut, Mikro hat alle Nebengeräusche lauter aufgenohmen, aber ist bemerkbar

bearbeitet von A2-D2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo, hast Du nicht einen Lagerschaden an der Ausgleichwelle?

So ein Geräusch hatte ich 20000KM und man hat die Lagerbock von der Ausgleichwelle gewechsel. Man kommt da leicht dran, es wird nur die Motorwanne abgebaut.

 

Gruß Pirol

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Läuft er noch auf allen Zylindern? Für mich hört es sich an als ob er nur noch auf 2 Zylindern läuft

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast simon461

Fast 180KM/H auf nur 2 Zyl. erscheint mir doch etwas schnell wenn man bedenkt das dann auch nur 2/3 der Leistung zur verfügung stehen.

Leider ist in dem Clip ausser einem dumpfen Wummern nicht viel zu hören.

Lagerschaden wäre evtl. an Spänen im Öl festzustellen wenn er schon eine Weile so läuft.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hier nochmals

 

Gestern früh musste ich ausweichen, weil ein Id... auf die Idee kam dass an der Kreuzung rechts vor links ist uns die Schilder übersah, bin ich gegen Bordstein mit der vordere Achse rauf, zack der Motor läuft ruhiger Leistung ist wieder da.

 

Am Samstag war die Fahrt auf AB auch angenehm. Sonntag die Aufnahmen.

 

Heute wieder alles weg, wenig Leistung..... Die Glühstifte gewechselt.

 

Jetzt die Frage: Bei veränderten Einspritzzeiten entweder Früh oder Spät kann es zu Hämmern kommen ...... Kabelbaum der PDEs? Ich finde keinen der mit mir Spritztour macht und alles auslesen kann, ob Fehler im Fahrt auftritt, Hämmert immer wieder unterschiedlich mal ab 90km/h mal ab 120 km/h mal ab 150 ist wieder Ruhe nach 2 min Fahrt, aber alles mit Leistungsverlust??????

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

wir hatten vor ca. 2 Monaten dieselben Probleme, Angefangen hat alles aber schon ca. 1/4 Jahr voher, Motorhämmern nach AB Fahrt zwischen 2-3T Umdrehungen, das wurde dann innerhalb von 3 Monaten immer schlimmer, bis zuletzt Beschleunigen kaum noch möglich war aufgrund des "hämmerns". Bin dann in die Werkstatt und vermutet wurde ein defektes Einmassenschwungrad. Nach Getriebeausbau und Abbau der Ölwanne wurde ein Lagerschaden festgestellt inkl. ausgerissenem Gewinde und loser Schraube, welche das Hämmern verursacht hat. Kurbelwelle war bereits krumm und 1 Zylinder hatte deutliche Laufspuren. Das Ganze war bei 108.000 KM Laufleistung. Habe dann einen neuen Motor einbauen lassen müssen, da der alte nicht mehr zu retten war.

 

Hoffe bei dir ist es nicht so schlimm aber es wäre eine mögliche Erklärung für dein Problem.

 

Schraub doch einfach mal die Ölwanne runter dann kann man schon relativ viel ausschließen was Hardwareseitig defekt sein könnte, zumindest ob motormäßig was los ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für Infos audidriver112

 

Jetzt habe ich endlich mein Geld und kann was tun!!! :D

1. Will ich, ne, muss ich die vorderen Bremsen wechseln, die Scheiben sind blau???

2. Wenn ich bei den Scheiben bin, schaue ich auch den Motor von unten an ob Schäden sichtbar sind, Lager .....

3. Antriebswellen, Verkleidungen, Auspuff (Halterbruch)

4. Unterdrückanlage - Schläuche, Verbindungen + eventuell Tausch von Magnetsteuerventilen, Schläuchen + Turbolader, LLK, LMM

 

Wenn nach diesen OPs nichts ändert muss ich mich von der Kiste trennen:(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich finde es schon sehr seltsam, daß nach einem Randsteinbesuch deine Probleme plötzlich verschwunden waren. Würde also mal in diese Richtung grübeln, ob eine starke Erschütterung entweder einen Kurzschluß behebt, eine Leitung zeitweise wieder durchgängig macht oder eine Aufhängung grade rückt.

 

Andererseits kann es ja nicht sein, daß du jedesmal einen Randstein malträtieren mußt um volle Leistung zu haben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast simon461

Ne Menge Punkte die da Abzuarbeiten wären. Ich würd halt primär mal das Problem eingrenzen bevor ich irgendwie überall anfange auf Glück zu reparieren.

Bei den Lagern sind sicher die Kurbel und Pleuellager gemeint. Dazu muß die Ölwanne runter, ob man das mal eben so beim Scheibenwechseln mitmachen kann ??

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Ne Menge Punkte die da Abzuarbeiten wären. Ich würd halt primär mal das Problem eingrenzen bevor ich irgendwie überall anfange auf Glück zu reparieren.

Bei den Lagern sind sicher die Kurbel und Pleuellager gemeint. Dazu muß die Ölwanne runter, ob man das mal eben so beim Scheibenwechseln mitmachen kann ??

 

Ja!!!!!!, die Hebebühne muß ich mieten :D

Bremsen wechseln + Check Antriebswelle..... - Probefahren AB - wenn Hämmert dann an Motor ran unten und oben

 

simon461 - Ich würd halt primär mal das Problem eingrenzen bevor ich irgendwie überall anfange auf Glück zu reparieren.

 

warum abgrenzen, irgendwo hämmert es, keiner weißt was GENAU was und wo???

bearbeitet von A2-D2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich würde nicht mit der Bremse anfangen, ist am unwahrscheinlichsten und relativ teuer, falls du den Wagen dann doch noch abgeben solltest. Erstmal die Lager unten anschauen und die Antriebswellen prüfen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast simon461
Ich würde nicht mit der Bremse anfangen, ist am unwahrscheinlichsten und relativ teuer, falls du den Wagen dann doch noch abgeben solltest. Erstmal die Lager unten anschauen und die Antriebswellen prüfen.

 

Und wenn die Antriebswellen ok sind und sonst äusserlich nix zu sehen ist, besteht ja die Möglichkeit auf einen Leistungsprüfstand zu fahren, bevor man den Motor aufmacht.

Kostet nicht die Welt und man kann im "Stand" mal ein paar Lastsituationen durchfahren und dabei in den Motorraum lauschen.

Evtl. ergibt sich da eher was.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Eine Ölwanne ist nicht mal eben gewechselt... Zumindest nicht ganz so schnell. Da braucht man dann schon etwas KnowHow und Zeit, vor allem aber mWn auch nen Kleber um die Wanne wieder dicht zu bekommen - n Dichtgummi gibts hier glaub ich nicht, aber da will ich mich auch nicht festlegen bei der Aussage..

 

Hast du das Ausgleichgewicht an den Antriebswellen nun schon geprüft? Ist glaube ich nur auf einer Seite dran.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dichtung gibts nicht. Da ist ne Dichtmasse drin, welche sorgsam abgekratzt und danach neu aufgetragen werden will. Die Kunst dabei ist, sie so aufzutragen, dann nachher nicht die Hälfte davon im Öl hängt. Verstopft dann die Ölsiebe und Filter im Zeitraffer.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

 

 

Bitte noch, Leistungsverlust ist auch dabei - 160 max früher 190 ohne Probleme, auf Gas reagiert nicht mehr richtig früher im 2 Gang und Nässe drehten die Räder durch und auf Bahn wie "Ferrari"

 

 

Meinst du 190 Nm oder 190 km/h ??? Das ist mir im Kontext deiner Beschreibung nämlich nicht ganz klar geworden;

 

Also wenn deine Kugel tdi Bj. 2000 190 km/h :eek: fährt, dann ist die Kiste doch gefährlich getunt ......

in diesem Fall solltest mal einen Blick auf den Turbo werfen - man kann ja nie wissen ....

 

(Ein A2 tdi dieses Baujahres hat doch eine Höchstgeschwindigkeit von ca. 170 km/h)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Meinst du 190 Nm oder 190 km/h ??? Das ist mir im Kontext deiner Beschreibung nämlich nicht ganz klar geworden;

 

Also wenn deine Kugel tdi Bj. 2000 190 km/h :eek: fährt, dann ist die Kiste doch gefährlich getunt ......

in diesem Fall solltest mal einen Blick auf den Turbo werfen - man kann ja nie wissen ....

 

(Ein A2 tdi dieses Baujahres hat doch eine Höchstgeschwindigkeit von ca. 170 km/h)

 

190 km/h - :D

Getunt ist der Wagen nicht und die 190 laut Tacho - es muß nicht 190 sein!!!!!!!!!!:D

 

Ich würde nicht mit der Bremse anfangen, ist am unwahrscheinlichsten und relativ teuer, falls du den Wagen dann doch noch abgeben solltest. Erstmal die Lager unten anschauen und die Antriebswellen prüfen.

 

Die Bremsen ist ein Muß, weil die Scheiben sind verfärbt und rubeln ba ca. 90 km/h

Ich will den Wagen nicht abgeben, genau umgedreht, aber wenn ich keinen Fehler feststelle dann muß ich halt's

Deswegen meinte ich, dass ich die Bremsen instand setze (MUß) kann ich gleich Motor und Co. durchchecken

Erstens kompletten Antrieb ab Getriebe, Schläuche, Turbo .......

Dann Motor zuerst unten dann oben, wenn nichts

Steuerventile, LMM

 

Aber meine Schätzung ist 1. Ausgleichwelle 2. Bremsen (nicht die Scheiben) Antriebswellen 3. Schwungrad 4. Kraftstoff und Luftversorgung

bearbeitet von A2-D2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

is nur so ne idee aber es könnte doch auch ein warum auch immer schwergägiges radlager sein. wenn du ihn eh hochbockst ist das ja schnell abgeklärt.

 

mfg

stefan

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
is nur so ne idee aber es könnte doch auch ein warum auch immer schwergägiges radlager sein. wenn du ihn eh hochbockst ist das ja schnell abgeklärt.

 

mfg

stefan

 

Ja, den riesen Vielzahn muss ich suchen, Danke:idee:

Beim Getriebeabbau ohne den Vielzahn habe ich die Antriebswellen kaum, mit sehr viel Kraft von Getriebe rausgezogen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

bei mir waren die beiden radlager auch noch geklebt. aber sollte das wirklich das prob sein müsste es bei deinen symptomen aber eigentlich schon so sein, dass sich das rad bei aufgebocktem zustand etwas schwerer drehen lässt. auch müsste es so ab 60-70 km/h nen wummern geben bei kurvenfahrten. ne macke richtung radlager würde aber erklären warum es nach dem rempler wieder gut war.

 

mfg stefan

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bei mir waren die beiden radlager auch noch geklebt. aber sollte das wirklich das prob sein müsste es bei deinen symptomen aber eigentlich schon so sein, dass sich das rad bei aufgebocktem zustand etwas schwerer drehen lässt. auch müsste es so ab 60-70 km/h nen wummern geben bei kurvenfahrten. ne macke richtung radlager würde aber erklären warum es nach dem rempler wieder gut war.

 

mfg stefan

 

Na ja wie drehen sich die Räder bei mir ? schwer, sehr schwer???

 

Ich weiß es nicht wie leicht die Räder drehen sollen:confused:

Es wummert konstant ab XXX km/h kann aber mit der Zeit verschwinden, aber 120 - 130 km/h da wummert es hart und ich glaube fest daran, dass es von Außentemperatur unterschiedlich ist ab ca. -15 hämmert wie S.. je schneller desto schlimmer oder nur reiner Zufall

:bonk:

 

Das Problem - es wummert, hämmert immer unterschiedlich

 

Es war nur ein paar Tage ca. - 15 - 20 Draußen und es hat wie S.. gehämmert, schneller als 120km/h könnte ich mir nicht trauen, nach Getriebeüberholung war es wärmer. Es hämmert aber nicht stark???????

 

Also noch was

Angefangen hat es bei Eintritt der Kälte! und so wie von Heute auf Morgen?

:bonk:

bearbeitet von A2-D2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast maulaf
Also noch was

Angefangen hat es bei Eintritt der Kälte! und so wie von Heute auf Morgen?

:bonk:

 

Heiligs-Blechle...

 

Dann packt den Kleinen auf eine Hebebühne und guck Dir das Auto endlich mal an...

* Räder lassen sich leicht drehen und mit ein wenig Schwung drehen sie paar Umdrehungen alleine

* An den Rädern mal kräftig wackeln

* Dann Räder runter und weiter gucken...

* Unterbodenverkleidungsteile

* Stabi-Buchsen, Koppelstangen, ...

* Antriebswellen

* Reifen und Bremsen

* Keilriemen und Co.

* Lima, Servopumpe, Klima-Kompressor und Co.

* Falls alles Ok, dann mal Motoröl ablassen, auffangen und filtern (mal gucken, ob was drin ist)

* Immer noch alles OK, dann Getriebeöl ablassen, auffangen und filtern

* Immer noch alles Tipp-Topp... dann weiss ich auch nicht weiter...

 

Hämmert er auch im Stand (Motorhaube abgebaut) bei höheren Drehzahlen?

 

 

Nur bitte... tu es endlich ... und schreib nicht so viel leeres Zeug ;)

 

Edit: Warum sind die Bremscheiben nach 3 Monaten eigentlich verzogen?

Evtl. ABS-Sensor kaputt und EPS/ASR versucht zu regeln?

Bremssattel und Beläge evtl. nicht richtig montiert?

 

 

Gruß

Lutz, der sich gerade fragt ob das ein Fake ist...

 

P.S.: Augsburg hat einige Selbstschrauber-Werkstätten, die länger aufhaben...

bearbeitet von maulaf

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, Augsburg hat Werkstätte

Ich habe auch einen mit Werkzeug und ........ Problem ist, dass ich Kinder hab und meine Frau geht arbeiten auch am Wochenende....... Bremsscheiben sind noch nicht da.

 

Edit: Warum sind die Bremscheiben nach 3 Monaten eigentlich verzogen?

Evtl. ABS-Sensor kaputt und EPS/ASR versucht zu regeln?

Bremssattel und Beläge evtl. nicht richtig montiert?

 

Keine Ahnung!!! - Die Scheiben selbst rosten, meiner sicht, sehr stark, über Nacht schleifen sie bei den ersten 2 - 3 Bremsungen und sie sind BLAU und nicht von Händler oder Brembo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

.)2

Heiligs-Blechle...

 

Hämmert er auch im Stand (Motorhaube abgebaut) bei höheren Drehzahlen?

 

 

Im Stand nicht zu hören, bei Last ist am Stärksten (Berg rauf, Beschleunigen) in der Stadt ist ruhe und Leistung .)2

bearbeitet von mapauich

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bevor du Beitrag #36 und #37 geschrieben hast, hattest du 30 Beträge. Dann hab ich mal alle deine Posts zusammengefasst, die du wie #36 und #37 hintereinander geschrieben hast. Danach hattest du noch 19!!!!

 

Lern doch mal bitte nur einen Beitrag zu schreiben! Du kannst deine Beiträge bis eine Stunde nach Erstellung editieren. Außerdem gibts die Multizitatfunktion, mit der du mehrere Beiträge anderer gleichzeitig zitieren kannst.

 

Danke.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

mir fällt noch das Prüfen auf der Hebebühne ein.

und zwar lauscht du unten auf das Hämmern wärend

eine Hilfsperson den Motor mit eingelegtem 1-5 Gang

Gas gibt. Last mit Hife der Bremse (ist sowieso schon Blau

angelaufen) simulieren.

 

Und bevor du die Neue Bremse verbaust mußt die Bremsmechanik

wieder leicht gehen. Bremssattel muß sich leich bewegen, sonst mußt

du den Bremskolben/ Dichtungen reinigen/ erneuern.

Eine leichgängige Bremse geht beim Bremsbetätigen immer

ein paar Zentel zurück und du hörst das Schleifen der

Klötze nur bei der ersten halben Umdrehung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
190 km/h - :D

Getunt ist der Wagen nicht und die 190 laut Tacho - es muß nicht 190 sein!!!!!!!!!!:D

 

 

 

Hmmm - wenn ich das jetzt mit meinem A2 TDI Bj:2002 vergleiche bleibe ich trotzdem skeptisch:

 

Wenn meine Tachonadel auf 180 km/h steht :racer:, dann fährt die Kugel real seine Höchstgeschwindigkeit von 170km/h (laut GPS-Geschwindigkeitsberechnung, die bei mir immer mitläuft)

 

Dabei steht der Drehzahlmesser auf knapp über 4000 U/min.:racer:

 

Wenn ich jetzt denn Tacho auf 190km/h jage, dreht dann der Drehzahlmesser etwa nicht schon in den roten Bereich ??:eek:??- das sollte doch eigentlich vermieden werden.

 

Also sooooo locker kriegt man diese Kugel NICHT auf Tacho: 190 Bist du im roten Drehzahlbereich unterwegs? Also ich würd trotzdem mal einen Blick auf den Turbo werfen .... (Leistungsverlust?)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn ich jetzt denn Tacho auf 190km/h jage, dreht dann der Drehzahlmesser etwa nicht schon in den roten Bereich ??:eek:??- das sollte doch eigentlich vermieden werden.

 

Also sooooo locker kriegt man diese Kugel NICHT auf Tacho: 190 Bist du im roten Drehzahlbereich unterwegs? Also ich würd trotzdem mal einen Blick auf den Turbo werfen .... (Leistungsverlust?)

 

Nee, mal ausprobieren :racer:

Roter Bereich ist abgeriegelt (normalfall)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden