Jump to content

Kühler Ventilator läuft nicht an Sicherung ??


capones
 Share

Recommended Posts

Hallo,

 

fahre einen A2, Bj. 2001, 1.4 l Diesel mit 75 PS.

 

Bei meiner letzten Fahrt auf der Autobahn im Stop/GO Verkehr ist die Temperatur des Kühlers, laut Anzeige, weit über 100 Grad gestiegen.

Als wir zuhause gewesen sind hab ich mir das mal angeschaut und den Kühlerventilator gecheckt, der lässt sich aber leicht drehen.

Was ich da schon komisch gefunden habe ist, dass er mit laufendem Motor, nicht nachgelaufen ist.

 

Nachdem ich dann im Forum etwas gestöbert habe, wollte ich als erste Maßnahme, die Sicherung für den Lüfter am Kühler prüfen.

Habe aber festgestellt, dass im Steckfach, ich denke Nummer 4, keine Sicherung eingesteckt ist.

 

Jetzt muss ich doch mal nachfragen, da ich jetzt total verunsichert bin.

Ohne Sicherung, kann der Lüfter am Kühler doch gar nicht anlaufen, oder ?

Mir ist das noch nie aufgefallen, dass er nicht läuft, da der kleine ja eh schlecht warm wird.

 

Vor ca. 1,5 Jahren habe ich mal eine Klimawartung gemacht, da die Klima auch total unregelmäßig bläst.

Ist übrigens jetzt immer noch, dass das Gebläse für die Klima an und aus geht und das ständig.

Ich weiß, dass ist jetzt ein anderes Thema, aber evtl. gibt es da auch eine kurzes Aussage vom Forum :-)

Bei dieser Stop and Go Aktion auf der Autobahn, bläst die Klima dann auch nur noch warme Luft und es kommt sehr viel Feuchtigkeit in den Innenraum.

Wenn man dann wieder in den normalen Fahrbetrieb kommt, kühlt die Klima wieder.

Damit hab ich mich aber schon irgendwie abgefunden, da ich keine Lust hab, jede Menge Euro´s für die SUCHE auszugeben ;-)

 

Bin für jede Hilfe dankbar.

 

Gruß

Link to comment
Share on other sites

Unregelmäßig pustendes Gebläse liegt am Regler des Innenraumgebläses und hat nix mit deinem Kühlerlüfterproblem zu tun.

 

Den Ventilator kannst du leicht testen. Wenn du die Klima einschaltest, muss er laufen, da er auch den Klimakondensator durchpustet und nicht nicht den Kühler. Tut es das nicht, dann ist zwangsläufig auch die Funktion der Klima bescheiden.

 

Häng den Lüfter mal an Dauerplus, um raus zu bekommen ob er ohne vorgeschaltetes Lüftersteuergerät tut. Tut er, liegts am Lüftersteuergerät.

Link to comment
Share on other sites

Danke erst mal, für die schnellen Antworten.

 

Werde mal die Sicherung anschauen.

 

Bin nicht so bewandert in diesen Sachen.

 

Der Lüfter läuft auf jeden Fall nicht, wenn ich die Klima anschalte, dass habe ich schon mal getestet.

Wie mach ich das mit dem Dauerplus ?

 

Jochen, ist der Thermschalter der, der zwischen Stoßstange und Kühler zu sehen ist und wie schließe ich den kurz ?

 

Schon mal Danke für Eure Antworten

 

Gruß

 

Alex

Link to comment
Share on other sites

Guest ca3sium

Nein, das ist der Außentemperaturfühler.

 

Überprüfe erstmal die Sicherung, dann sehen wir weiter.

 

Edit: Bedanken kannst du dich über den Danke-Button ganz rechts. ;)

Link to comment
Share on other sites

Guest ca3sium

Schau mal nach den Steckern des Steuergeräts, abziehen, reinigen, Kontaktspray.

 

Wo das Steuergerät genau bei deinem Motor sitzt kann ich dir leider nicht sagen, es kann aber nicht weit vom Lüfter entfernt sein.

 

Das Bild zeigt es.

 

Überprüfe auch die Kabel auf Beschädigungen.

58933ae351b12_Lftersteuergert.jpg.9638265f3880a13e42c45e38b3839733.jpg

Link to comment
Share on other sites

Hallo capones

 

Dein Klimaproblem hängt mit dem Lüfter zusammen.

Wenn der Lüfter nicht anläuft wirds der Klima zu warm und

sie schaltet sich ab.

Leider oder Gut wird es unser 1,4 tdi Kugel bei normalen Außentemp.

auch ohne Lüfter nicht zu warm und man merkt es nicht das der Lüfter nicht läuft.

Ziehe einmal den Stecker ab der den Strom zum Steuergerät führt und messe ob Strom ankommt wenn ja dann den Stecker zum Lüfter ab und lege 12 Volt an dann muß er laufen - tut er das liegt der Fehler beim Steuergerät.

Wenn er nicht läuft ist es garantiert wie bei mir.

Die Kohlen von Motor werden auf einer Platine in Nuten geführt.

Diese verdrecken und die Kohlen sitzen fest.

Wenn du den Lüfter abgebaut hast kannst du hinten am Moter den Deckel durch leichtes hochbiegen der Nasen öffnen.

Ich habe für die ganze Geschichte 20 min gebraucht.

Seitdem läuft der Lüfter wieder und die Klima funzt auch wieder im Stand.

 

Gruß

arosar

Edited by arosar
Link to comment
Share on other sites

Der war bei uns auch gerade hinüber. Fiel nicht auf, weil die Klima auch leer war und sowieso nicht kühlte. Lüfter wurde dann bei Audi gleich mitgewechselt, war dank CLP finanziell erträglich.

 

Scheint sich zu häufen, die vergammelten Lüfter.

Link to comment
Share on other sites

  • 4 weeks later...

Hallo,

 

ich noch mal, kann der defekt Hochdrucksensor auch dafür verantwortlich gewesen sein, dass der Lüfter nicht gelaufen ist ?

 

War nämlich noch mal in der Werkstatt, da dann doch auch der Hochdrucksensor defekt gewesen ist.

 

 

Wenn zuerst der Hochdrucksenso gewechselt worden wäre, hätte dann auch der Lüfter wieder laufen können, oder haben die beiden Teile nix miteinander zu tun ?

 

Gruß

 

Alex

Link to comment
Share on other sites

nee der hochdruckensor schaltet nur den kompressor für die klima aus/ein aber nicht den lüfter selber. der soll verhindern, dass der kompressor bei einem zu geringen kühlmittelstand anläuft und somit kaputt geht. außerdem soll er den kompressor auch wieder abschalten damit der druck nicht zu hoch wird. meiner ist auch sporadisch im fehlerspeicher aber bis jetzt keine probs. deine klimaprobleme können allerdings hierher rüren.

allerdings hätten die das ding gleich mitwechseln sollen wenn die stoßstange eh schon runter war.

 

mfg

stefan

Link to comment
Share on other sites

Wenn der Hochdruckschalter garnixmehr macht, dann schaltet auch der Klimakompressor nicht mehr ein. Das kann durchaus dazu führen, dass der Lüfter nicht einschaltet sobald ECON aus ist.

 

Der Lüfter schaltet ansonsten nur dann ein wenn das Kühlwasser zu warm wird - was bei den Außentemparatur aber nicht so einfach zu erreichen ist, der der Wasserkühler gut dimensioniert ist und auch so viel Wärme abgibt.

Link to comment
Share on other sites

Mit anderen Worten, es kann durchaus sein, dass der Kühlerlüfter gar nicht defekt gewesen ist, oder ?

 

Was mit nämlich komisch vorgekommen ist, dass ich den Meister immer wieder darauf hingewiesen hab, dass es evtl. der Hochdrucksensor ist und er immer meinte, nein die haben überhaupt nix miteinander zu tun.

 

Nachdem Sie dann den Lüfter getauscht hatten, hatte ich das Problem, das der defekt Hochdrucksensor wohl immer wieder die Sicherung für die Servopumpe raus gehauen hat.

 

Die ist übrigens auch schon vor dem Lüftertausch ausgefallen, dass ist das eigentliche Problem gewesen.

Dann haben wir mit offener Haube gesehen, dass der Lüfter steht.

Somit meinte er, der ist defekt und muss getauscht werden, dann geht auch die Klima wieder, die beim Stop and Go Verkehr nur noch warm geblasen hat.

 

Nach dem Tausch ist dann nach kurzer Zeit wieder die Servolenkung ausgefallen und er zeigte den Öldrucksensor, bin mir nicht sicher ob der Fehler so hieß. War das Gelbe zeichen mit der Ölkanne.

Als ich dann wieder in der Werksatt gewesen bin, meinte der Meister zuerst, dass ist wohl nur eine Sicherung.

Sicherung gefunden, getauscht, dann ist die Pumpe wieder gelaufen, aber der Lüfterventilaor ist trotz Klima auf Automatik, nicht gelaufen.

Das hat dem Meister dann doch die Schweißperlen auf die Stirn getrieben, da er sich das auch nicht erklären konnte.

Dann haben wir das Auto wieder dort gelassen und nach dem Wochenende, konnten wir das Auto dann wieder abholen und er meinte, war wohl doch der Hochdrucksensor und sie haben noch den Zentralen Leitungssatz instand gesetzt.

Hat dann noch mal locker 206€ gekostet.

Der Lüfter hab übrigens auch 250€ gekostet.

Ich habe jetzt natürlich ein ungutes Gefühl, da ich denke, dass der Lüfter gar nicht defekt gewesen ist.

 

War jetzt eine lange Story, ich hoffe sie ist verständlich :-)

 

Was denkt Ihr ?

 

Den Meister hab ich jetzt noch nicht erreicht, da er Urlaub hat.

 

Gruß

 

Alex

Link to comment
Share on other sites

Kommt dir das bekannt vor?

 

Erst Meldung im FIS (Ölkanne, Sensor), dann Ausfall Servolenkung ... - A2 Forum

 

Den Lüfter hätte man prüfen können, indem man ihn einfach mal an ne 12V Batterie angeschlossen hätte. Dafür braucht man nicht wirklich Audi-Spezialwissen....

 

Hätte das funktioniert, hätte man das Lüftersteuergerät prüfen können. Wäre gegangen, indem man den Temperatursensor, der unten am Kühlerausgang sitzt, abgezogen und die Pins des Steckers überbrückt hätte - das wäre aber schon eher "Spezialwissen" gewesen, da diese Prüfmethode so ggf. nirgends von Audi dokumentiert ist.

Link to comment
Share on other sites

Wir so was dokumentiert, ob der Lüfter vor dem Austausch auf Funktionsfähigkeit geprüft wurde.da müsste es doch ein Protokoll davon geben,oder?Das müsste mir der Meister ja dann zeigen können.

Habe mir leider den Lüfter nicht mitgeben lassen.

Den defekten Hochdrucksensor hat er mir ins Auto gelegt.

Link to comment
Share on other sites

Wenn die Mechaniker jeden Schritt dokumentieren wuerden,könnte man kein Geld mehr verdienen.:rolleyes:

Bevor man in die Werkstatt geht sollte man sich grundsätzlich vorher

hier im Forum informieren und den Werkstattmenschen zeigen ,das man weder ahnungs- noch hilflos ist.

Die Freundlichen neigen häufig dazu einfach einmal auf Verdacht zu tauschen.

 

so long

Link to comment
Share on other sites

Hab mich ja informiert und Ihn mindestens 5 mal auf den Hochdrucksensor hingewiesen,aber das hat Ihn gar nicht interessiert.

 

Aus diesem Grund,dass eben nix dokumentiert wird,haben viele Kunden ein komisches Gefühl,wenn Sie eine Werkstatt betreten.

Man kann als Kunde nicht mehr nachvollziehen,was einem überhaupt berechnet wurde.

 

In anderen Branchen wird und muss zum Glück anders gearbeitet werden.

Und wenn man den Stundensatz sieht,kann man das eigentlich erwarten.

 

 

Am besten stellt man sich daneben und man lässt sich alles erklären,auch wenn Sie das nicht gern sehen.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 8

      Alternative AHK Audi A2

    2. 524

      LED anstelle H7

    3. 2

      Audi A2 + Toyota Prius Antrieb + Leaf Akku = Audi E2

    4. 433

      Nachrüstung RNS-E 2010 mit MEDIA-Taste

    5. 524

      LED anstelle H7

    6. 325

      Elektrische Motorvorwärmer per Steckdose

    7. 33

      Hilfe! Mit den 185/60 Reifen beim TÜV "durchgefallen"

    8. 524

      LED anstelle H7

    9. 6

      Ab wann lohnt sich ein A2 3L für mich?

    10. 6

      Ab wann lohnt sich ein A2 3L für mich?

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.