Melde dich an, um diesem Inhalt zu folgen  
Go4Gold

ABS-Ausfall bei vollem Lenkeinschlag

Recommended Posts

Hallo zusammen!

 

Gestern beim Wenden auf einer Kreuzung ist mir was komisches passiert: Ich hab das Lenkrad voll nach links eingeschlagen und wollte um die enge Kurve. Auf einmal blinkt das ESP/ASR-Lämpchen und die ABS-Leuchte ging an. Dann bin ich erst mal weiter gefahren und hab´s daheim beim Einparken nochmal getestet: Wieder das gleiche, bei vollem Linkseinschlag reagiert das ESP und das ABS fällt aus! Was ist das denn bitte?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe da schon mal etwas von einem defekten Federkontakt am Lenkrad gehört, das wird es dann wohl sein, und wieder ab zum Freundlichen, du armer.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Schlechte Nachrichten, das hatte ich nämlich auch.

Im Fehlerspeicher steht: Signal des Radsensors vorne rechts/links ausserhalb der Toleranz.

 

ASR + ABS + Ausrufezeichen leuchten

Übertriebener ESP Einsatz in Linkskurven bei Spurstange links verbogen.

Übertriebener ESP Einsatz in Rechtskurven bei Spurstange rechts verbogen.

 

Ursache: Spurstange verbogen

 

Kostet je nach Werkstatt ca. 350-400€ inkl. Material und Fahrzeugvermessung.

 

Sorry für die schlechte Nachricht.

 

Gruß

Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Muss ich da was tauschen lassen (Sicherheitsrelevant) oder könnte ich mich auch damit abfinden, dass er ab und zu mal meckern wird?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dir wird's vorne ruck zuck die Reifen runterrubbeln. Der Kraftstoffverbrauch geht hoch und das nicht zu knapp. Außerdem steht in Kurven nicht genug Haftung zur Verfügung, da die Reifen sich gegenseitig zum Rutschen bringen.

 

Der Satz Reifen i.V. mit dem erhöten Kraftstoffverbrauch ist fast genauso teuer wie die Reperatur.

Im Preis sind übrigens auch ein neues Domlager der entsprechenden Seite drin.

 

Gruß

Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Und woher kommt sowas? Wenn man mit Tempo schräg mit dem Vorderrad gegen irgendein Hindernis fährt könnte ich mir vorstellen, dass das eine Spurstange verbiegt. Aber kann das auch anders auftreten ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei meinem A2 warens 60km/h und ein abgeschrägter Bordstein. Ich geb's ja zu, daß ich's selbst war.

Bei mir war's auch etwas billiger, da ich das Auto gleichzeitig tieferlegen lies.

 

Gruß

Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich bin bis jetzt aber nirgends dagegen gerauscht. ICh fahr zwar öfters Kurven auf der Ideallinie aus, aber davon dürfte sich ja so eine stange nicht verbiegen!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von Go4Gold

Ich bin bis jetzt aber nirgends dagegen gerauscht. ICh fahr zwar öfters Kurven auf der Ideallinie aus, aber davon dürfte sich ja so eine stange nicht verbiegen!

 

Kann auch ein Schlagloch gewesen sein.

 

Gruß

Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ist eine ziemlich einfache sache:

bei 205er reifen wirken bei starkem lenkradeinschlag etwas mehr kräfte auf die lenkstange ein, wie mit den standardreifen, va. wenn man schnell fährt.

 

ausserdem glaub ich nicht, das du beim freundlichen hausverbot kriegst, im gegenteil, die werden bald den roten teppich auslegen...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn Du um Kulanz diskutierst, verdienen die auch was. Die Kulanz leistet Audi, die Werkstatt rechnet dann mit Audi ab anstatt mit Dir.

 

Im Stillstand lenken ist wirklich sehr tödlich für die Spurstangen.

 

Steht eigentlich auch Dein Lenkrad krumm?

 

Gruß

Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von Go4Gold

Als ich ihn gekauft hatte ja, aber dann haben sie´s mir ja eingetsellt als ich ein Knarzen beseitigt haben wollte ?( .

 

Hier hast ja ein Ansatzpunkt für Verhandlungen.

Wurde dies dokumentiert?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei der Übergabe wurde das nicht dokumentiert, da ich von meinen alten Schüsseln vorher sowas gewohnt war.

 

Aber ich hab noch die Rechnung auf der drauf steht, dass die Spur neu eingestellt wurde, weil das Lenkrad schief stand.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die selbe Warnung ging bei mir vor ein paar Wochen auch los, am schluss bei jeder Fahrt. Ab zum Freundlichen. Der hat den Fehlerspeicher ausgelesen und wollte beide Querbeschleuniger-Sensoren auswechseln (Mechaniker mit Alkfahne). Nach dem Fehler auslesen, ist die Meldung nicht mehr aufgetreten und habe den Auftrag storniert. Dass die Sensoren kaputt gehen, konnte ich nicht glauben. Sehr wahrscheinlich liegt es an den Kontakten des Kabels, das im Radkasten verläuft. Checke erst mal die Kabelverbindung, bevor Dir der Freundliche eine teure Reparatur aufschwätzt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also ich war in der Werkstatt und der Meister wollte mir dann für 150.- € einen neuen Drehzahlfühler aufschwatzen. Da konnte ich nur noch lachen und bin gegangen. Heute hab ich mir die Sache mal genauer angeguckt: Nachdem ich den linken Voderreifen demontiert hatte entdeckte ich, dass das Kabel vom Drehzalfühler am Reifen schleift und schon durch die Isolation hindurch bis auf die Kupferleitung verletzt war. ICh hab dann einfach den Bereich neu isoliert und das Kabel über eine Art Schlaufe etwas näher Richtung Motor gezogen, so dass der Reifen jetzt bei vollem Lenkeinschlag nicht mehr drankommen dürfte. mal sehen, ob ich die nächsten Tage wieder das Problem bekomme oder ob damit der Fehler behoben ist. Ich find´s aber schon merkwürdig, dass 205er wohl ein wenig zu breit sind.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bingo, dann lag ich mit meiner Vermutung gar nicht so weit daneben.

Bei mir ist jetzt wieder die Fehlermeldung erschienen, bei nasser Straße. Ich werde nun auch die Kabel im Vorderradkasten überprüfen.

Ist echt ärgerlich, dass man diesem unqualifizierten Werkstattpersonal ausgeliefert ist und die sich blind auf das Analysegerät verlassen ohne für eine Erbse das Hirn einzuschalten. Hier hilft wirklich nur noch selber machen, so schade das auch ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von Alu 2

Ich werde nun auch die Kabel im Vorderradkasten überprüfen.

 

Darf ich fragen wie Du das machen möchtest oder gemacht hast?

Bzw. wo verlaufen diese Kabel?

 

Ich habe nämlich das gleiche Problem bei volleingeschlagenem Lenkrad. (205'er Bereifung 17'er S line)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hatte das Problem auch dass das Kabel durch war... ist ein bekannter Fehler und passiert fast immer mit den großen 17 Zöllern und nach einem maximalen Radeinschlag.... ich habe es umsonst auf Gewährleistung repariert bekommen da ein bekannnter Konstruktionsfehler.... aber ein wenig Kampf wird das schon werden bis Du das kostenlos repariert bekommst.... wie immer halt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hmm... ich weiß es nicht habe ja nichts bezahlt.... aber soo teuer dürfte das nicht sein... aber halt alles relativ !!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo zusammen,

ich hatte heute auch das Vergnügen mit dem Kabel vorne links,

eine Ader durchgescheuert, da Isolierung komplett weg war. Alle Warnlampen an durch Reifenberührung bei Volleinschlag.

Ich habe das Kabel an der Stelle neu verlötet und eingeschrumpft, sollte fürs erste wieder funktionieren. Fehler 00283 konnte ich zum Glück mit VAG Com auslesen und dann wieder löschen. Morgen werde ich dann auch die andere Seite überprüfen. Hat schon mal jemand das komplette Kabel , was in den Motorraum geht, getauscht , bzw. wo geht es überhaupt hin?

Ist das viel Arbeit, bzw Kostenintensiv ? Kabel wechsel ich, falls es dann wieder mal durch ist selber.

 

Gruss Andreas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Kabel geht direkt an den Stecker am ABS Block. Da ist keine Trennstelle mehr dazwischen.

Du kannst das alte Kabel auch am Übergang zum Motorraum-Leitungssatz abtrennen und das neue Kabel parallel dazu verlegen. Die Lösung ist auch fachgerecht.

 

Bitte beim Tausch i.V. mit 17" Felgen das hier beachten:

https://a2-freun.de/forum/showthread.php?t=35789

 

Ist derzeit noch nicht in die Wiki eingepflegt.

 

Gruß

Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

abs Sensor Kabel tauschen,..... 24 Euro beim freundlichen. Beim Einbau darauf achten das dass Kabel sauber verlegt ist zusätzlich mit kabelbinder hochbinden

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen