Jump to content

1.4 TDI leichtes stottern / ruckeln


-=RAGE=-
 Share

Recommended Posts

Hallo allerseits,

mein guter alter Audi A2 TDI Modelljahr 2002 mit nun ~246.000 km zeigte heute ein leichtes ruckeln in einer Linkskurve innerorts, als ich langsam wieder beschleunigte. Es war so, als ob ich zu gleich die Bremse betätigen würde. Das war 3x schnell hintereinander. :confused:

 

Es leuchtete nichts auf am Kombiinstrument.

 

Vergangenen Freitag machte ich Kundendienst (60000er). Hernach kommt mein Mechaniker um das Fahrzeug zu holen, eigentlich um das Domlager zu ersetzen. Werde ihn gleich mit dem Problem konfrontieren.

 

Gruß,

Bert

 

PS: Durch die Suchfunktion habe ich mich vorhin schon etwas gearbeitet. Fand einiges. Hoffe, der Fehlerspeicher gibt Auskunft...

 

PPS: Grad mit der Ehefrau telefoniert: "Achja, das stottern! Hatte er schon am Samstag...". Ich: "Toll, daß Du mir das mitteilst..."

Sie meint es ist immer bei ca. 2000rpm. War auf jeden Fall schon häufiger. Mir fiel es erst heute auf. Montag war nichts!

Edited by -=RAGE=-
Link to comment
Share on other sites

Update 1:

Auto ist wieder da. Der Mechaniker sagte was von poräsem Schlauch am AGR. Dieser wurde gewechselt. AGR selber hat er noch in Verdacht, Fehlerspeicher leider ohne Eintrag.

:confused:

 

Bis jetzt nicht wirklich befriedigend.

 

Achja, er machte ein Probefahrt (leider ohne Fehler) und zeichnete Daten (Telemetrie) auf, welche er zu Audi sendet. Fragt micht nicht. Er meinte vielleicht zeige eine Auswertung ein evtl. Problem an.

 

PS: Drosselklappe hat er auch angeschaut.

 

Lese beim Durchsuchen der älteren Threads immer was von Kabeln an PD. Kann ich da selber was kontrollieren? Zumindest Steckkontakte?

Edited by -=RAGE=-
Link to comment
Share on other sites

Dann wurde der Knackfrosch nicht wieder richtig oben auf den Filter geschoben. Geht sauschwer, aber der muss beim Einrasten knacken, sonst bekommt man auch den Sicherungsstift nicht sauber drüber. Vorausgesetzt er hatte noch den alten Filter, der am Stück getauscht wurde. Alternativ kann man bei neuem Plastikgehäusefilter mit Filtereinsatz auch den Deckel wieder so fest zuschrauben, dass das Gehäuse Haarrisse bekommt.

 

Ich wette, der zieht da Luft. Merkt man beim TDI sehr schnell, da dieser keine Spritpumpe im Tank hat und den Diesel per Unterdruckpumpe nach vorne saugt. Schau mal links vor der Hinterachse unter das Wärmeschutzblech. Wenns da feucht ist, weißt bescheid.

Edited by Nachtaktiver
Link to comment
Share on other sites

Fühl mal an der Oberseite des Filters, ob da Diesel klebt. Hast den Sicherungsstift am gegenüberliegenden Loch der Aufnahme durchstecken können?

 

Wie ich diesen Part hasse...

 

Edit: Aber macht ein Dieselfilterproblem üblicherweise nicht nur Probleme beim starten? Von Motorproblemen bei Kurvenfahrten höre ich das erste mal..

Edited by A2-D2
Link to comment
Share on other sites

Nachtaktiver,

der A2 war in einer Werkstatt (mit recht gutem Ruf). Ich habe selber nichts gemacht. Ich kann mal hinlangen, ob was feucht ist. Was Du mit dem Sicherungsstift meinst, verstehe ich deshalb nicht. ;)

Der Mechaniker hat eine 30jährige Berufserfahrung. Ist der A2 Dieselfilter sehr speziell? Denn seine A2 Kunden sind extrem überschaubar. :)

 

A2-D2,

bei mir trat es heute in einer langsamen Linkskurve auf. Bei meiner Frau schon mehrmals, aber auf der Geraden. Aber allen gemein war eine niedrige Drehzahl und wenig Speed. Und nur wenige Sekunden.

 

Schon seltsam. Freitag Kundendienst und tagsdrauf dieser Spuk.:kratz:

Link to comment
Share on other sites

Danke Famore. Bei meinen Recherchen hier im Forum bin ich schon mehrfach über dieses Thema gestolpert.

 

Wobei bei dem PD Kabelbaum Dingens immer was im Fehlerspeicher abgelegt wird und im Kombiinstrument was aufleuchtet - soweit ich das verstanden haben.

Bei mir leuchtet bis jetzt nix und der Fehlerspeicher ist auch clean.

 

Bis jetzt tritt das Problem sehr sporadisch auf, so alle 2 Tage vielleicht - heute noch gar nicht. :(

 

Vielleicht - mit viel Glück - war es das poröse Schläuchlein, das die Werkstatt gestern tauschte. Muß jetzt abwarten. Wenn es wieder auftritt, gehts wieder zur Werkstatt. Werde dann mal div. Vorschläge von hier vortragen.

 

Gruß

Bert

Edited by -=RAGE=-
Link to comment
Share on other sites

Meldung im KI gibts bei dem Kabelbaum der PD-Elemente nur, wenn es schon recht stark stottert, bei leichtem Stottern hatte ich keine Meldung - ob was im Fehlerspeicher abgeleget wurde weiß ich aber nicht.

 

Gruß, flixe

Link to comment
Share on other sites

  • 2 weeks later...

Hallihallo zusammen!

 

Ich habe aktuell genau dieselben Probleme wie Mr. Rage! Und auch eben bei niedrigen Drehzahlen und wenig Speed.

 

Wenn ich ordentlich Gas gebe beschleunigt er schön gleichmäßig.

 

Bei mir kommt hinzu, dass ich vor Kurzem meinen Dieselfilter getauscht habe.

 

Und ja Manuel, auch ich hasse "diesen Part"... ;-)

 

Aber für mich deutet sehr viel darauf hin, dass ich beim Tausch nicht alles korrekt erledigt habe. Allerdings habe ich den Stick reinbekommen und geknackt hat es auch...?!

 

Kann es sein, dass die Schläuche vielleicht zu stark verdreht sind und vielleicht nicht mehr die notwendige Durchlaufmenge bzw. das notwendige Volumen haben?

 

Entlüftungsdeckel (oder Entdieselungs...?! ;-)) unten habe ich eigentlich sehr schonend behandelt...

 

Mein Problem beim Einbau waren die Steckschläuche. Hier habe ich teilweise mit Schraubklemmen nachgeholfen damit ja alles dicht wird.

 

Scheinbar aber nicht.

 

Was ist Euer Vorschlag? Kompletter Wechsel aller Schläuche und zugehöriger Steckverbindungen etc.? Nochmal einen neuen Filter bestellen, weil vielleicht doch die Entlüftungskappe etwas hat?!

 

Hmmmm. Ich liebe es unter dem Auto zu liegen :-)

Link to comment
Share on other sites

Kann es sein, dass die Schläuche vielleicht zu stark verdreht sind und vielleicht nicht mehr die notwendige Durchlaufmenge bzw. das notwendige Volumen haben?

 

Das ist der erste Ansatz zum prüfen. Wenn da nicht mehr viel durchkommt,

dann hast dir selbst den Fehler eingebaut.

Die Klemmwirkung der alten Schellen sollte noch ihren Dienst tun.

Sollten die zu stark verrostet sein, dann würde ich die gleich ersetzen.

Ist der Schlauch schon ziemlich hart und zeigt Risse beim biegen,

dann auch gleich entsorgen.

Dann viel Spass im Schatten...

Link to comment
Share on other sites

  • 4 months later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.