Jump to content

1,4i: Ruckeln bei 1500 1/min


ingobingo
 Share

Recommended Posts

Moin,

 

in der letzten Zeit habe ich gerne mal das Phänomen, dass bei 60 Sachen im fünften Gang der Motor spontan zu ruckeln anfängt. Das sind in etwa 1500 Touren. Die Sache ist bei höheren Drehzahlen nicht feststellbar. Motorkontrollleuchte ist aus.

 

Ich hab letztes Jahr mal die Drosselklappe gesäubert, allerdings nur die Drosselklappe selber raus gehabt, nicht den Sockel gereinigt. Liegt da der Hase im Pfeffer? Sprit kommt meist SuperPlus rein, relativ viel Stadtverkehr, aber gerade in letzter Zeit gabs auch mal wieder zügige Autobahn-Touren.

 

Drosselklappe noch mal runter oder nicht?

Link to comment
Share on other sites

Nein, wohl grundsätzlich bei um 1500 1/min. Nur fährt man die halt am ehesten mal in genau der Konstellation 60 Sachen / 5. Gang beim Benziner.

 

Für mich wirkt das fast wie ein Zündaussetzer, ich würde das noch nicht als Verschlucken sehen, mehr so ein Hickser, quasi kurz vorm richtigen Verschlucken. Mich wundert halt, dass da nicht gleich die Motorkontrollleuchte angeht.

 

Ich muss morgen wohl doch mal das Notebook dran hängen und schauen, ob diesmal die Kommunikation mit dem OBD Kabel besser klappt...

Link to comment
Share on other sites

wenn der Sockel nicht genug Durchlass hat würde aber die MKL angehen, trotzdem reinigt man die DK+ARG Rohr und Flansch.

wie gesagt Zündmodul und Kontakte würden nicht gleichmäßig nicht funzeln und das schütteln verursachen, aber da es nur vorerst bei 1.5tsd. auftritt zeigt ja das ein Frequenzfehler vorliegt Zündmodul auf Risse Korrosion abplatzungen halt veränderungen kontrollieren.

 

welcher Motor?

Einspritzdüsen 1+4 Kontakte kontrollieren

Link to comment
Share on other sites

Macht es Unterschied ob Motor kalt, lauwarm oder durchgewärmt?

Schaukelt es sich immer weiter auf?

 

Unser tut so was manchmal wenn man im 1. Gang mit wenig Gas rund 1500 U/min z.B. durch ein Wohngebiet rollt. Quasi ein unstabiler Betriebspunkt. Abhilfe: mehr oder weniger Gas und/oder in den 2. schalten.

 

Bei dir würde ich vorschlagen nach Zündmodul und Reinigung der Drosselklappe zu schauen. Fehlerspeicher auslesen schadet bestimmt auch nicht.

Link to comment
Share on other sites

Sorry, Motor ist der AUA.

 

Unterschiede zwischen kalt und warm kann ich nicht erkennen. Ich habs heute noch mal probiert. Dahinrollen bei 1500 Touren sorgt erst ganz leicht akustisch für eine "Soundänderung" und dann wirds langsam merkbar, bis man halt freiwillig einen Gang runterschaltet.

 

Mehr Gas geben ist zu dem Zeitpunkt auch problemlos, er verschluckt sich also nicht so, als dass kein Gas mehr angenommen würde.

 

Was für ein Glück, dass meine USB OBD Bastellösung zumindest das Motor-Steuergerät auslesen kann (fast überall sonst gibts keinen Connect), so konnte ich dann noch mal feststellen: keine Fehler beim Motor.

 

Ich hab bei den Instrumenten einen nicht plausiblen Wert vom Ölstandssensor G266 festgestellt. Da muss ich noch mal hinterher, dürfte hiermit aber nichts zu tun haben.

Link to comment
Share on other sites

Das ist eine sehr gute Frage, die ich momentan mangels funktionierendem Ölpeilstab nicht feststellen kann. ;-)

Der ist vor einiger Zeit gebrochen und das untere Ende steckt noch so dämlich drin, dass der neu gekaufte nicht rein geht und auch mit nachschieben durch einen dicken Draht kann man das Ende unten nicht weiter in die Ölwanne bekommen.

 

Ich wollte an sich bei der nächsten Inspektion das mal angehen lassen. Ich hab keine Chance, selber von unten ans Auto zu kommen und m.E. muss man für die Demontage der Peilstab-Führung von unten ran... oder?

Link to comment
Share on other sites

Da ich selbst grade ein ähnliches Problem hatte. Bei mir stand im 3 Zylinder Öl wg. undichtem Ventildeckel. Evtl. einfach mal Kerzenstecker ziehen und nachsehen.

Link to comment
Share on other sites

So, da die Sonne fröhlich schien, hab ich mich einfach noch mal an die Technik gemacht. Die Drosselklappe selber war nach einem Jahr noch gar nicht wieder wirklich verschmutzt, aber nun ist auch der Sockel mit der Zahnbürste geschrubbt.

 

Zudem hab ich einen halben Liter Öl aufgefüllt, um zu schauen, inwiefern sich dadurch der Status vom G266 ändert.

 

Ergebnis:

- kein Fehlercode vom G266 mehr

- das Ruckeln scheint momentan auch nicht aufzutreten, zumindest nicht bei der Probefahrt

- gefühlt geht auch das Anfahren wieder etwas besser.

 

Man sollte also wirklich beim Reinigen soweit es geh am Sockel unter der DK immer schön mit putzen...

 

Etwas seltsam finde ich allerdings das Aussehen des einen Zündkabels. Soll das so oder war da mal jemand gefräßig?

 

https://skydrive.live.com/redir?resid=3B6BD2A2EB07FB6E!1621&authkey=!APQiOtnvQ_yWo44

Edited by ingobingo
Link to comment
Share on other sites

Lustigerweise hab ich heute Abend auch tatsächlich noch zwei Marder hier rumhüpfen sehen. War mitten in der Stadt doch eher ein ungewöhnlicher Anblick.

 

Gibts die Kabel einzeln oder sollte man gleich alle vier tauschen? Und wie bekommt man die ab? An der Zündspule kräftig ziehen, aber auf Motorseite kann man die wegen der Plastikschiene ja nicht greifen. Und die Schiene geht nicht ab, solange die Kabel nicht weg sind...

Link to comment
Share on other sites

Die Schiene liegt nur lose auf und wird quasi von den Kabeln gehalten. Alle Kabel aus der Schiene ausclipsen, dann kommst du auch an die Stecker dran.

Im freien Teilehandel hab ich die Kabel nur als kompletten Satz bekommen, keine Ahnung obs die auch irgendwo einzeln gibt.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 25

      [1.2 TDI Lupo] Problem mit Getriebe bzw. 4. Gang

    2. 1

      Suche Audi A2 1.4TDI

    3. 88

      IT22

    4. 1

      Scheppergeräusche im Schubbetrieb werden immer lauter

    5. 88

      IT22

    6. 88

      IT22

    7. 88

      IT22

    8. 25

      [1.4 BBY] Motor wird (zu) langsam warm

    9. 12

      Nach Bremslichwechsel leuchtet EPC-Lampe

    10. 25

      [1.4 BBY] Motor wird (zu) langsam warm

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.