Jump to content

Pulsieren beim beschleunigen, Dröhnen TDI ATL


Azwole
 Share

Recommended Posts

Hi all,

 

aktuell plagen mich und meine Alukugel folgende drei Symptome, beides unter Last / Teillast im Drehzahlbereich ca 1500-2200 U/min. Evtl. haben sie alle den gleichen Nenner.

 

beim Beschleunigen aus unteren Drehzahlen ist am Anfang ein pulsieren zu spüren, d.h das Auto beschleunigt nicht gleichmäßig - als würde man mit dem Gas spielen.

 

Ab ca 1800 U gesellt sich ein Geräusch dazu, das sich so anhört, als wenn Reifen beim Abrollen be- und entlastet werden. Also auch pulsierend, aber man merkt nichts mit Popometer, nur akustisch.

 

Beide Symptome verschwinden, sobald die Karosse hochbeschleunigt wurde.

 

Und drittens dröhnt die Kiste speziell im Bereich 1800-2200 (2400) und ist drin lauter als ein T4.

 

Ich habe auch das Gefühl, dass der Verbrauch ein wenig gestiegen ist. Vor allem beim Beschleunigen im 2. / 3. Gang sehe ich im FIS die Zahl >20, früher bin ich über 15l nicht hinausgekommen...

 

Der Motor und der Antriebsstrang haben ca 130 Tkm gelaufen. Fehlespeicher ist leer.

 

Im Netz finde ich viele Hinweise auf 1,4 FSI oder T Motoren (hatte ich auch mal, das waren die Zündspulen), aber kein TDI.

 

Hat jemand einen Tipp oder bereits ähnliches gehabt / gesehen?

 

Meine Verdachtsmomente wären

- Motolager / Pendelstütze

- Spritleitungen lose

- Ansaugtrakt undicht, Rohre /AGR lose

- AGR Ventil

- Entlüftung Kurbelwellengehäuse

 

Danke Euch & Grüsse vom Bodensee

Edited by Azwole
Link to comment
Share on other sites

Mein ATL hatte ein "wellenförmiges" Beschleunigen, wenn ich nur leicht Gas gegeben hatte. Bei durchgetretenem Gaspedal war das Hochdrehen normal. In folgendem Thema:

1,4 TDI 90PS Ruckeln - Werkstätte finden Fehler nicht, das Forum schon ;-) - A2 Forum

ist diese Problematik behandelt. Seit ich die Schlauchverbindung zwischen Ventilblock und AGR um ca. einen Meter verlängert habe, beschleunigt mein ATL wieder normal.

Edited by Schwabe
Link to comment
Share on other sites

Hi Azwole,

 

ich versuche es mal mit dem Ausschlußverfahren.

An der Kurbelgehäuseentlüftung kann es nicht liegen. Es kann nicht zu deinen Problemen kommen, egal ob sie verstopft ist oder eine Leckage hat. Das würde ich ausschließen.

Bei meinem A2 war mal der Kraftstoffilter undicht. Dann beschleunigt das Auto nicht ganz gleichmäßig und ruckelt etwas. Als die Leckage zu groß wurde, ist der A2 im Leerlauf ausgegangen. Geräusche gab es aber keine.

Wenn ein Motorlager kaputt wäre, wird es lauter, aber man sollte gleichmäßig beschleunigen können.

Ich könnte mir vorstellen, dass am Ansaug- oder Abgastrakt etwas undicht ist. Dadurch sind die Motorgeräusche deutlicher zu hören und durch Fremdluft erhält das Motorsteuergerät falsche Werte und probiert dieses auszugleichen. Was zum ungleichmäßigen Beschleunigen führt.

Ist natürlich eine sehr vage Theorie aus der Ferne.

 

Gruß

Jau

Link to comment
Share on other sites

Magentventil-Block? Da gibt's ein charakteristisches schnatterndes Geräusch.

 

Aber das:

beim Beschleunigen aus unteren Drehzahlen ist am Anfang ein pulsieren zu spüren, d.h das Auto beschleunigt nicht gleichmäßig - als würde man mit dem Gas spielen.

Ab ca 1800 U gesellt sich ein Geräusch dazu, das sich so anhört, als wenn Reifen beim Abrollen be- und entlastet werden. Also auch pulsierend, aber man merkt nichts mit Popometer, nur akustisch.

 

…würde evtl. auch hierzu passen:

[ATL, Motor] Starke Vibrationen beim ATL – Pumpe-Düse oder doch nicht? - Seite 6 - A2 Forum

(Post #117)

Link to comment
Share on other sites

Bitte im kritischen Bereich mal ein MWB1+3+8 (Teillast) und MWB 1+10+11 (Vollgas) machen.

Am besten im möglichst hohen Gang um viele Messwerte zu haben. Da kommen viele Sachen in Frage. Einige kann man nach Logs Analyse ausschließen.

 

Dann kann man sich auch noch mal die Schaltzeitabweichung der PDEs anschauen (MWB muss ich nachgucken), oft bis sehr oft ist der PDEs Kabelstrang korrodiert. Das son runder Stecker, der in den Kopf geht. Den 2-3 mal auf und ab stecken hat schon geholfen. Wenn es dann wieder kommt den kabelstrang ersetzen. Aber bitte erstmal die Logs bevor man Teile tauscht

 

gruß

Link to comment
Share on other sites

Magentventil-Block? Da gibt's ein charakteristisches schnatterndes Geräusch.

ja so ein schnarchendes geräusch hätte ich beim abrupten und starken beschleunigen an der TL einschlatgrenze. soll das nicht so sein?

Link to comment
Share on other sites

Bitte im kritischen Bereich mal ein MWB1+3+8 (Teillast) und MWB 1+10+11 (Vollgas) machen.

MWB sagt mir leider nichts, bitte um Näheres. Bist du in der Lage, die Logfiles auszuwerten? Danke.

Link to comment
Share on other sites

MessWertBlöcke

 

Benötigt man ein VAG-COM Kabel. Ist bei den Fahrzeugen sehr ratsam sowas zu haben, weil man ja alle möglichen Sensoren abfragen kann usw.

 

Auswertung der Logfiles und Erläuterungen biete ich hier gerne an. Dazu ist ja das Forum da.

 

gruß

Link to comment
Share on other sites

Und drittens dröhnt die Kiste speziell im Bereich 1800-2200 (2400) und ist drin lauter als ein T4.

 

Hallo Azwolle,

Willkommen im Dröhnverein... ;-)

Ich habe an meinem ATL auch dieses Dröhnen beim Beschleunigen!

zusammen mit "3-Zylinder-Vibrationen" im Lenkrad....

 

Bis her haben alle meine Versuche dieses Problem zu lösen nichts gebracht:

- Motorlager

- Pendelstütze

- Lichtmaschinen Freilauf

- Keilrippenriemenspanner

 

Ich habe nur noch die Hoffnung das am kommenden Dienstag die Erneuerung der Ölkette & Ausgleichwelle diese Dröhnen und Vibrieren behebt....

 

Darüber kannich aber erst am Mittwoch berichten...

... ich melde mich dann wieder..:-)

Link to comment
Share on other sites

  • 2 weeks later...

Moin

Ich hab ja gesagt das ich mich wegen dem Dröhnen noch mal melde!

Ich habe wie gesagt letzte woche die Ölkette, Ausgleichswelle und Zahnräder komplett tauschen lassen!

Leider ist das Dröhnen unverändert....

Tut mir leid...

da ich aber auch noch immer mein zitterndes Lenkrad habe

stellt sich die Frage ob evtl. das LINKE Motorlager im Eimer sein könnte!!! es ist ja auch ein Metall Gummilager....

und wenn das fertig ist schlägt das sich auch irgendwo auf und gibt Vibrationen an die Karosserie/Lenkrad etc ab.....

Ausserdem habe ich immer das Gefühl das der Motor nicht ganz gerade im Motorraum "hängt"

Also werde ich mir das jetzt mal als nächstes vornehmen!!

Melde mich wieder!!

Link to comment
Share on other sites

Ich hab mich gerade auf gemacht das LINKE Motorlager zu besorgen,..

Ebay NIX

Das freundliche Audi Zentrum KO: 112,50€ +MwSt WOOOWWWW

Audi Tradition: 73,43 Euro Inkl. Versand und MwSt

Gleich mit der Kreditkarte bestellt!

 

Ich muss das jetzt nicht verstehen??

also mein Tipp: Bei Audi Tradition für solche Teile ruhig mal ein Konto machen..:-)

mal was gucken wenn man was sucht kostet ja nix...

Und unsere geliebte Alukugel wird bald ein Klassiker..:-)

Das mal so am Rande!!

Link to comment
Share on other sites

Das linke Motorlager habe ich jetzt mal auf Verdacht bestellt (ist schon auf dem Weg)

Es sind da mehrere Faktoren die mich darauf "Hoffen lassen" das es vielleicht daran liegt!

1. Der Motor hängt leicht schief nach (links etwas weiter unten) im Motorraum...

also ich finde es zumnindest nicht "Normal!"

2. Wenn ich links über einen Bordsteinkante rolle gibt es manchmal ein "KLACK" Geräusch Und es nicht weder die Aufhängung noch ist irgendwas anderes Locker...

3. Wenn alöle anderen Ursachen ausgeschlossen sind (LM-Freilauf/ZMS/Motorlager rechts/Riemenantrieb/Ausgleichswelle)

(man sieht ich bin da schon länger dran an dem Thema :()

Ddann muss man sich auch mal mit der Schwingungsdämpfung auseinandersetzen! Es fehlt also noch Linkes Motorlager und Getriebestütze! Und die Stütze sieht gut aus!

 

Es gibt viele Möglichkeiten die den Motor zum Vibrieren bringen

aber nur 3 Punkte an dem der Motor/Getribe mit der Karosserie fest Verbunden sind! Und witzigerweise ist das Forum VOLL mit dem rechten Motorlager (austauschen) aber ich habe nichts zu dem linken Motorlager gefunden! Also mach ich mal da weiter!

 

Was andere als Normal empfinden (also das Vibrieren) würde Audi NIEMALS so ausliefern....

OK , der 3 Zylinder ist kernig im Klang aber das muss nicht heissen das die ganze Karre vibrieren muss deshalb und das wäre auch Audi nicht würdig!!

Und das wäre auch ein böser Verriss in den Testberichten damals geworden wenn das "normal" wäre!!

 

Und ich melde mich wenn ich mehr weis!

Ich gebe nicht auf!!

Und wenn ich einen 1.9tdi draus bastele, das Dröhnen und Vibrieren MUSS aufhören!

Link to comment
Share on other sites

..mal überlegt ob es vielleicht die Momentenausgleichswelle ist?:kratz:

 

Moin was soll das sein??

Wenn die Ausgleichswelle gemeint ist,...

Die wurde geprüft und der Kettenantrieb/Ölpumpenantrieb neu installiert und eingestellt....

ist aber oben schon beschrieben was wir schon alles probiert wurde! ;-)

Link to comment
Share on other sites

ebent:D

ob die aber richtig geprüft und probiert wurde?

 

Geprüft?

Ich bin keiner der halbe Sachen macht, alle Fehlerquellen wurden gegen Neuteile auf Basis der Original Audianleitungen ausgetauscht

und auch danach noch mal geprüft!

Also hab ich bald einen runderneuerten A2!

Link to comment
Share on other sites

Das linke Motorlager habe ich jetzt mal auf Verdacht bestellt (ist schon auf dem Weg)

Es sind da mehrere Faktoren die mich darauf "Hoffen lassen" das es vielleicht daran liegt!

1. Der Motor hängt leicht schief nach (links etwas weiter unten) im Motorraum...

also ich finde es zumnindest nicht "Normal!"

 

das der Motor eine Schieflage hat ist normal, besonders schlimm sieht es bei den 1.2TDI aus.

Link to comment
Share on other sites

  • 5 months later...

ich hatte ähnliche Vibrationen beim defekten Tripodgelenk an der Getriebeseite... Meiner schnurrt nach dem Austausch ( 50 Euro ) wieder wie ein Kätzchen

Unter Last kam eine Vibration als wenn die Schwungscheibe einen Schlag hätte.

Hab lange gegrübelt, bis wir auf dem Treffen ein Spiel im Gelenk festgestellt hatten.

 

Antriebsmanschette war zudem defekt und die Fettladung war kaum noch vorhanden...

Link to comment
Share on other sites

mit Tripodgelenk ist Pendelstütze gemeint oder ist es noch was anderes? Die Pendelstütze hat bei mir kein Spiel, aber vielleicht muss ich anfangen, etwas auf verdacht zu ersetzen. für das geld, das ich bei profis für eine diagnose hab liegen lassen, hätte ich bereits alle lager neu.

Edited by Azwole
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.