Jump to content

1,4 TDI kurzzeitig keine Leistung


Himpel
 Share

Recommended Posts

Hallo, und zwar ist mir heute und gestern auf dem weg zur Arbeit folgendes passiet. Auf der Schnellstraße bei ca 110kmh war plötzlich keine Leistung mehr da, nach kurzer Gaswegnahme und anschließendem wieder Gas geben war wieder alles normal.

 

Was kann das denn sein? Gibt es einen Gummiladerschlauch der sich vllt kurz zusammengezogen hat?

Link to comment
Share on other sites

Hatte ich auch schon mal. Einfach mal ALLE Unterdruckschläuche von/an den Turbolader/LMM/Ansaugrohren überprüfen und ggf. gegen neue Silikonschläuche tauschen. Bei mir hat es geholfen.

 

Kommt jetzt, wo der A2 immer älter wird, wohl recht häufig vor, dass die alten Gummi-Schläuche porös werden.

Link to comment
Share on other sites

Jetzt hab ich schon angst gemacht bekommen, ein Bekannter meinte das der Ladedruck vllt überschritten wurde. Er will nach dem Urlaub mal das Diagnosegerät mitbringen. Er meinte schlimmstenfalls kann der Lader defekt sein? :eek:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.