Jump to content

Ständige Zündaussetzer, Werkstatt ratlos


Myraana
 Share

Recommended Posts

Hallo liebe A2 Freunde!

Nachdem ich und mein Freundlicher mittlerweile verzweifeln, erhoffe ich mir hier vielleicht die Lösung zu finden.

 

Mein Audi A2 1.4 Benziner (AUA) hat Zündaussetzer auf allen Zylindern. Tritt teils unterm normalen Fahren auf, manchmal auch wenn man gerade an der Ampel losfahren will. Davor fährt er sich, als wäre er völlig in Ordnung.

Dann stottert er plötzlich, verliert extrem an Drehmoment und kämpft sich gerade noch so voran. Dabei blickt die MIL.

Wird er abgestellt und startet ihn dann nach einiger Zeit (i.d.R haben wir den Wagen erst am nächsten Tag in die Werkstatt bringen können), läuft er plötzlich ruckelfrei, doch die MIL leuchtet durchgehend.

Fehlerspeicher gibt daraufhin sporadische Zündaussetzer in allen Zylindern aus. (Leider kann ich nichts genaueres zu Fehlercodes sagen, könnte höchstens nochmal in der Werkstatt nachfragen)

Der Fehler tritt sowohl im warmen als auch kalten Zustand auf. Mal ist es auf einer Kurzstrecke von 3km, das andere Mal nach einer Fahrt von über 250km.

 

Ich bilde mir ein, dass das Problem erst relativ zeitnah nach dem Wechsel des Zahnriemens auftrat, will meiner Werkstatt da aber nicht den schwarzen Peter zuschieben.

 

Bisher wurde seitdem gewechselt:

Alle Zündkerzen und -spulen, Lambdasonde, Einspritzventile.

 

Irgendwelche Vermutungen? Ratschläge?

Link to comment
Share on other sites

Prüfe doch mal, ob am Nockenwellensensor Metallablagerungen sind. Der ist schnell ausgebaut und kann einfach geprüft werden.

 

Sollten Metallspäne am Sensor vorhanden sein, deutet dies auf einen Verschleiß der Nockenwellen hin, siehe auch P0304 - 35-10 - Verbrennungsaussetzer erkannt - Sporadisch.

Nockenwellensensor.jpg.f681427ec749b3b3640ee6775dd7bdbb.jpg

Link to comment
Share on other sites

Prüfe doch mal, ob am Nockenwellensensor Metallablagerungen sind. Der ist schnell ausgebaut und kann einfach geprüft werden.

 

Sollten Metallspäne am Sensor vorhanden sein, deutet dies auf einen Verschleiß der Nockenwellen hin, siehe auch P0304 - 35-10 - Verbrennungsaussetzer erkannt - Sporadisch.

 

 

Ich wage zu behaupten, wir haben einen Gewinner.

photo418803992361019722_zpsg6xzwcvw.jpg

Allerdings war es sehr dünn um den Sensor herum, kein großer Haufen wie beim Kollegen aus dem anderen Thread.

Werd das meinem Freundlichen definitiv zeigen.

 

Darf mich aber wohl drauf einstellen, dass beide Wellen und die Haube ersetzt werden müssen, oder?

Mein A2 hat noch nicht mal die 100k km voll. Woher kann sowas kommen? Ist das im Rahmen der akzeptablen Abnutzung oder darf da noch nach der Ursache gesucht werden?

Link to comment
Share on other sites

Wirklich besorgniserregend sieht das noch nicht aus.

 

Im nächsten Schritt würde ich die Nockenwellen prüfen (lassen). Dafür muss leider der Zahnriemen ab, damit der Deckel abgenommen werden kann.

 

100tkm hört sich erstmal nicht viel an, aber es kommt mehr auf die Betriebsstunden an, denn jede Minute davon, drehen die Nockenwellen mit mehreren hundert Umdrehungen.

 

Der eine fährt 600km in ein paar Stunden, ich brauche dafür oft ca. 25 Stunden.

Link to comment
Share on other sites

-Zündkabel SATZ schon mal getauscht ?

-Kurbelwellensensor???.... auch gern mal DEFEKT ???? (ist nur schwer ranzukommen ist an der Rückwand des Motors zwischen Motor und Getriebe Austausch mit Spiegelmontage das Teil kostet ca.50€)

-NEUE " DEFEKTE" ZÜNDSPULE verbaut ??? welche jetzt durch Feuchtigkeit Probleme macht

??? ZAHNRIEMENSPANNUNG Prüfen???

Edited by Lack-Addi
Link to comment
Share on other sites

Ende vom Lied:

Hab jetzt mal die Werkstatt besucht, bei der mein Bruder seit Jahren ist. Long story short: Mein Freundlicher hat beim Zahnriemenwechsel gepfuscht. Er hat keine Orginalwerkzeuge zum Feststecken verwendet sondern schlichtweg Striche aufgemalt. Dadurch hat er die Einlassnockenwelle um einen Zahn zu früh und die Auslassnockenwelle einen Zahn zu spät aufgelegt.

Der Motor läuft wieder rund. Sollte also alles wieder laufen.

 

Vielen Dank für eure Antworten! :)

Link to comment
Share on other sites

Ach kuck - Same here. Bin ich 2 Jahre mit rumgegurkt...

 

Und selbst mit Abstecker kann man den Koppelriemen versetzt draufziehen. Der Abstecker geht dann zwar etwas widerwillig rein/raus aber geht... Mit 2 (ungekoppelten) Bohrern geht's dann erst recht wenn mans drauf anlegt.

Edited by Pater B
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 1

      VW Jerez Alufelgen Polo Bluemotion *superleicht*

    2. 88

      Lichtmaschine Laderegler?

    3. 88

      Lichtmaschine Laderegler?

    4. 48

      Audi A2 1.4 Unrunder Lauf

    5. 48

      Audi A2 1.4 Unrunder Lauf

    6. 9165

      Hier wird ein A2 verkauft - könnte ja interessant sein...

    7. 3

      Alufelgen 6Jx15 H2 Enzo für 195/50 R 15 82H Reifen mit Zubehör

    8. 5

      [1.6 FSI] Motorentlüftung

    9. 22

      5. Audi A2 Schraubertreffen in Lippetal / Gern mit regionalen und überregionalen Gästen !

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.