23ter

1.4 (BBY) - Sporadisches ruckeln zwischen 3000-4000 U/min, woran liegt es?

Recommended Posts

Hallo Freunde,

 

ich habe gerade ein Bild von der Werkstatt erhalten auf dem ein Bauteil abgebildet ist, das höchstwarscheinlich der Grund ist wieso meine Kugel im Leerlauf stottert bzw. auch während er rollt. Die Frage ist nur; worum handelt es sich bei dem Bauteil. Kann das der Grund sein, das er wahrscheinlich Falschluft zieht eventuell? 

IMG-20170612-WA0010.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hat mein Kollege auch gesagt. Das Teil wurde aber erst vor nicht mal einem halben Jahr ausgetauscht. Kann so was denn so schnell kaputt gehen? Sprechen die Symptome denn dafür? Oder muss man beim wechseln auf was besonderes achten? Die freie Werkstatt meinte das dort luft angezogen werden würde und meint das es daran liegen könnte. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ob an der Kurbelgehäuseabdichtung etwas nicht in Ordnung ist, kann man ganz einfach testen.

Wenn Du im Leerlauf des Motors den Ölnachfülldeckel öffnest, müsste sich an der Leerlaufdrehzal des Motors etwas ändern, oder er müsste sich sogar mit eiem leichten Schütteln bemerkbar machen.

Der Ölabscheider, wenn er Neu ist, muss nicht unbedingt defekt sein. Möglich wäre auch eine defekte Zuleitung. 

 

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ist es überhaubt normal das er Luft zieht. Telefonisch wurde mir erklärt, das man wenn man die Hand ( keine  Ahnung wie die Werkstatt das gemacht hat) dagegen hält , man eine Undichtigkeit bemerkt. Es würde ZischenO.o

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Da könnte die Werkstatt recht haben, wenn das Gehäuse gerissen ist.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hattest Du die Dichtung beim Einbau erneuert?

Eigentlich geht so ein Teil selten kaputt.

Ich würde mir das vor einem Wechsel noch einmal genauer ansehen.

Da geht eher ein Schlauch defekt. (durchgescheuert oder so)

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das ist ein O-Ring, welcher bei einel höheren Laufzeit gerne mal verhärtet und dann nicht richtig abdichtet.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Da fällt mir gerade ein. Ich hatte das Teil aus dem Internet bestellt gehabt. Neu und eigentlich von einem seriösen Händler. Obs daran lag?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also, ich an Deiner Stelle, würde das Teil erst einmal genau inspizieren, bevor noch einmal Geld ausgegeben wird.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Haste recht. Ich werd mal bei Laufendem Motor den Öldeckel abnehmen. Angeblich müsste er dann unruhig Laufen wenn der Ölabscheider defekt ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nein, umgekehrt. Wenn Du den Deckel abnimmst und der Abscheider OK ist, dann sollte der Motor unruhig laufen.

Wenn Du aber keine Änderung am Verhalten des Motorlaufes feststellen kannst, ist an den Bauteilen der Motorentlüftung etwas defekt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Eine letzte Frage hätte ich noch Papahans. Welche Komponenten sollte ich mitwechseln? Hab den BBY Motor. Was ich meine ist; Brauche ich noch Dichtungen, Schläuche, halt was ich umbedingt brauche bzw. mitkaufen sollte?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin, vorbeugend würde ich da nichts kaufen, da die genaue Ursache noch nicht lokalisiert ist.

Aus welchem Grund hattest Du das Teil überhaupt gewechselt? 

Da muss es ja einen Grund geben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dann kann doch nur ein Montagefehler oder aber ein Materialfehler vorliegen.

Wenn das eine Werkstatt festgestellt hat, müsste der Mechaniker auch genau sagen können, wo der Wurm begraben ist.

Besorge Dir eine neue Dichtung vom Freundlichen und bau das alte Teil wieder ein.

 

bearbeitet von Papahans

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich steh jetzt vor der Werkstatt und warte. Ich halte dich auf dem laufenden Papahans. Wenns das nicht ist schau ich mir mal den Kraftstoffdampf-Aktivkohlefilter-Magnetventil an.

bearbeitet von 23ter

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hast du vielleicht eine OE Nummer. Hoffe das ich bei Skoda das Teil kriege. Bei Audi kostet es 120 Euro.:( Es ist für den BBY Motor 1.4 Benziner 2002.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hab sie gefunden . OE 036103464AH. Bestellt hab ich es bei Skoda . Hab 18 Euro gespart.9_9

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ölabscheider erneuert, Drosselklappe gewechselt und angelernt, Saugrohrdrucksensor erneuert, Agr Ventil erneuert und Angelernt, Kraftstofffilter erneuert. >:( Alles nichts gebracht. Immer das Selbe. Im Leerlauf guter Lauf, aber bei ca. 3000 bis 4000 Umdrehungen sporadische Ruckler. Manchmal auch beim anfahren. Fehler immer das Selbe. 17961. Ich hatte mal die Bremsschläuche erneuert. Seit dem fing das an. Kann das nur ein Zufall sein? Oder die Kraftstoffpumpe. Oder Luftmassenmesser. Ich bin mit meinem Latein am Ende und 400 Euro ärmer. Ich bin für jede Hilfe bzw. Tip dankbar. 

bearbeitet von 23ter

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Du hattes doch eingangs nur nach dem Bauteil "Ölabscheider" gefragt :|

 

Da Du ja ein präzises Fehlerbild hast, könnte man auf eine defekte Zündspule tippen.

Könnte aber auch ein Kabelbruch sein.

Dies aber ist bestimmt im Fehlerspeicher auszulesen.

Du hattest doch von Werkstattprofis gesprochen. Haben die das noch nicht getan? 

Mein Tipp war ja von Anfang an, dass man, bevor man Geld ausgibt, zuerst den Fehler richtig lokalisiert.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Lies mal das hier:

 

und das hier:

 

 

bearbeitet von Papahans

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Alles gemacht Papahans. Bis auf Steuergerät auszutauschen. Selbst die Flansche die unter der Drosselklappe sitzt hatte ich gereinigt. Update hatte ich vor Jahren mal gemacht. Das Abgasventil und die Zündspulen wären noch übrig. Aber das müsste er ja bei Fehlerauslesen anzeigen. Aber das Fehlerbild ist genau wie bei Punkt 2. Aber da wird auf das Problem nicht mehr näher eingegangen. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moderator:

Habe den Threadtitel angepasst, hoffe es ist nun etwas aussagekräftiger.
  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei dem Fehler kommen einige Ursachen in Frage.

 

- Defekter Saugrohrdruckgeber (sitzt in Fahrtrichtung rechts am Saugrohr)

- Defekter Höhensignalgeber (ist ins Motorsteuergerät integriert)

- Dreckige Drosselklappe und/oder schlecht angelernte Drosselklappe

- Geber für Kurbelwelle könnte Probleme machen.

- Wurde bei der Hütte mal der Zahnriemen gewechselt? Könnten auch falsche Steuerzeiten sein (Zahnriemen mit nem Zahn versetzt aufgelegt).

- In dem Zusammenhang wären auch eingelaufene Nockenwellen als mögliche Ursache möglich.

- Falschluft durch Leck. Dummerweise kommt beim BBY ziemlich viel in Betracht. Am besten grenzt man beim BBY diese Fehlerursache ein, indem man das Rohr welches vom Ölabscheider hoch zum Drosselklappeflansch geht an letzterem absteckt und einen Stopfen in den Flansch steckt. Das Rohr kann/muss offen bleiben. Wenn jetzt das Problem noch da ist Falschluft die Ursache sein sollte, kommt nur noch eine Undichtigkeit im Saugrohrbereich als Ursache in Betracht. Dabei auch unbedingt die Tankentlüftung beachten. Möglicherweise ist der Schlauch zur Tankentlüftung defekt (Marder? runter gerutscht?) oder das Ventil der Tankentlüftung spinnt.

 

  • Daumen hoch. 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Oh man. Hoffentlich ist es nicht der Zahnriemen. Ja. Ich hatte den Zahnriemen machen lassen. Das Problem war halt nur nicht sofort da. Die Ruckler wurde über das Jahr gesehen immer schlimmer. Erst leuchtete die Motorwarnleuchte, mit ABS, und dem Bremssystem gemeinsam auf. Und die Ruckler kamen später dazu, in sofern das es mit einem schluckauf anfing. Und jetzt, z. B. gestern war es so der Fall, als ich versuchte die Drehzahl zwischen 3000 und 4000 zu halten er stotterte, ich aber Gas gebe der Ruckler verschwindet. Ganz komisch.  Wenn ich das alles Revue passiere, tauchten die Motorkeuchten dann immer auf, wenn ich versuchte die Drehzahl zu halten. Beim Beschleunigen war der Ruckler dann wieder weg.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Zum versetzten Zahnriemen gilt Pater B's Geschichte:

 

  • Danke! 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Heute ging die Motorkontrolleuchte mal an, während ich im Stand Gas gab. Ohne Einzukuppeln. Mein ihr man kann den Fehler eingrenzen? Werkstatt meint es wäre ein Elektronikfehler. Was meint ihr?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ohne die gespeicherte Fehlermeldung? Rätselraten. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Fehler ist immer 17961. Saugrohrdruck/Höhengeber.  Verdacht auf defektes Steuergerät. Oder ein andere elektrische Komponente.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich wollte euch über den aktuellen Stand in Kenntnis setzen. Das Problem kommt vom AGR. AGR stecker abgezogen; die Kugel rollt wieder wie ne eins. Neues AGR hat auch nichts gebracht. Auch das anlernen nicht. Sobald ich es dran mache nimmt die Kugel kein Gas an oder/und säuft ab.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das AGR kann man anlernen. Vielleicht ist das für das Neuteil erforderlich.

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hatte ich machen lassen. Es verhält sich danach so als hätte das anlernen nicht statt gefunden. Mit beiden Ventilen nicht. Wie dem auch sei. Ohne funktioniert es wie ein Uhrwerk. Ich werd ein Teufel tun und das wieder versuchen anzuschliessen. Drosselkkappe (Flansche wurde gereinigt) gewechselt, Saugrohrdrucksensor gewechselt, Ölabscheider gewechselt, Agr gewechselt, Steuergerät gewechselt. Bin mit den Nerven am Ende. 1000 Euro reingeschmiessen, und des Problems Lösung war es den Stecker zu ziehen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo 23ter, ist das Ruckeln denn bislang ausgeblieben ?

 

Da bei uns der gleiche Fehler besteht und ich festgestellt habe, das bei gezogener

Sicherung Nr.40 sich das Ruckeln "fast vollständig" beseitigen lässt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Problem des Ruckeln im dritten und vierten Gang, konnte durch den Austausch einer neuen Droselklappe behoben werden.

 

Leider tritt nun ein leichtes Ruckeln im zweiten Gang, bei ca. 2000 U./ Min. während des beschleunigen auf.

 

Gruß

 

Jojo

bearbeitet von jojo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden