Jump to content
Aus Sicherheitsgründen ist eine Anmeldung nur noch mit der hinterlegten E-Mail Adresse möglich. ×

Hoher Stromverbrauch


schlotti83
 Share

Recommended Posts

Hallo zusammen,

 

ich bräuchte mal eure Hilfe..

 

Seit ich meine Kugel habe (März 2018) habe ich enormen Stromverbrauch im Stillstand. Ich habe bereits das Nachrüstradio über nacht ausgebaut, die Radio Sicherung ebenfalls. Lichter in Handschufach oder Kofferraum brennen auch nicht nach dem Absperren.

Die Batterie wird beim Fahren geladen, aber nach spätestens 2 Tagen ist diese Leer und mein Messgerät zeigt derzeit eine Spannung von 6,7 Volt an (solange die Batterie angeklemmt ist) - Klemme ich den Minuspol ab und messe dann, habe ich gleich mal 2,3 Volt mehr.

Habe die Batterie nun ohne angeschlossen zu sein geladen (mit Solarlader immerhin wieder auf 12,3 Volt) nachdem ich die Minusklemme wieder dran hatte, ging die Spannung aber gleich wieder auf unter 10 Volt.

 

Nun meine Frage..

Was verdammt nochmal zieht so viel Strom im Stillstand ????

 

Habt ihr Ideen oder Hilfestellungen ?

Link to comment
Share on other sites

Ich denke deine Batterie ist Schrott. Nur weil die LiMa die 14V einstellt, bedeutet nicht, dass die Batterie geladen wird. Wenn der Innenwiderstand zu hoch ist, bekommt die LiMa gar kein Strom rein, das hier spricht auch dafür:

vor 41 Minuten schrieb schlotti83:

mein Messgerät zeigt derzeit eine Spannung von 6,7 Volt an (solange die Batterie angeklemmt ist) - Klemme ich den Minuspol ab und messe dann, habe ich gleich mal 2,3 Volt mehr.

Rechne es aus: Bei 100mOhm Innenwiderstand (was schon der Wert für eine sehr schlechte Batterie ist) müssten "in Ruhezstand" 2,3V/0,1Ohm=23A fliessen. Das würdest du merken.

Könnte sogar sein, dass sie Zellschluss hat bei den niedrigen Werten.

 

Link to comment
Share on other sites

Nja dass die Batterie nun Schrott ist, denke ich mir, aber die Batterie ist erst seit März 2018 drin.. die alte war nämlich kurz vorm Platzen (kugelrund aufgebläht)

 

Ich frage mich halt, welcher Verbraucher so viel Strom ziehen kann..

Habe mal gehört dass es evtl auch die LIMA selber sein könnte ? Irgendwas mit Spannungsregler ??

Link to comment
Share on other sites

vor einer Stunde schrieb schlotti83:

Habe mal gehört dass es evtl auch die LIMA selber sein könnte ? Irgendwas mit Spannungsregler ??

In welchem Zusammenhang?

Ja, ein durchgegangener LiMa Regler kann schon deine Batterie killen, weil er sie dauerhaft überlädt, so ca. 17-18V können da schon zusammen kommen.

Ändert aber nichts daran, dass deine jetzige Batterie wohl platt zu sein scheint. Es erscheint mir sehr unplausibel, dass du Ruhestroverbraucher >20A im Auto hast.

Ströme und Spannungen mal tatsächlich messen, sollte da Klarheit schaffen.

Link to comment
Share on other sites

Leider kann ich die Laufleistung Deines A2 Deinem Beitrag nicht entnehmen. Bei meinem A2, auch ein AUA, war nach gut 250.000 und 16 Jahren die erste Batterie hinüber. Bevor ich die gewechselt habe, habe ich mir eine Leitung aus einem Zigarrenanzünderstecker und zwei Büschelsteckern gebaut, um daran ein Multimeter während der Fahrt anschließen zu können. Bei mir war die Ladespannung mit 12,7 V auch zu gering, so daß ich nicht nur eine neue Batterie, sondern auch gleich noch einen neuen Generator verbauen ließ. Abhängig von der Laufleistung muß man auch mit einem verschlissenen Generator rechnen. Audi hatte beim A2 für die Teile einfach ins Konzernregal gegriffen, ein Generator mit einer Standzeit von 250.000km ist für ein normales Auto was irgendwann wegrottet eine gute Vorgabe. Dein A2 ist mittlerweile 18 Jahre alt, hat die geplante Lebensdauer sicher überschritten, da darf man nicht erstaunt oder enttäuscht sein, wenn so ein Bauteil mal gewechselt werden muß.

 

Gruß

 

Uli

Link to comment
Share on other sites

@ Deichgraf63 Also Laufleistung ist 185000 km. Ich werde mal mit dem Multimeter messen was da jetzt noch an Spannung an der Batterie ankommt. wenn das um die 14 V ist dürfte der Generator noch i.O. sein. 

Ansonsten werde ich mal eine neue Batterie verbauen und schauen ob ich noch immer so viel Strom verbrauche. Denn es ist schon Komisch, dass eine 4 Monate junge Batterie sich so schnell tiefentläd wie es bei mir eben passiert ist.

Ich möchte halt für die Zukunft ausschließen, dass es mir irgendwo Strom zieht (Verdacht war das Radio aber das zieht nix / Innenraumbeleuchtung ist auch komplett aus bei geschlossenem Auto)

 

Habt ihr noch Ideen was bei mir als Stromdieb in frage kommen könnte?

 

Also die neue Batterie hatte relativ bald den Zustand, dass nach 2 Tagen Stillstand diese eben tiefentladen war.

 

 

Link to comment
Share on other sites

Die Spannungswerte der Batterie im ausgebauten Zustand sind absolut grottig. Die 12,3 V machen mich sehr stutzig.

 

Zitat

Die Spannung sollte nicht unter 12,6 V absinken, das sind ca. 70 % der vollen Ladung. Bei 12,4 V ist der Akkumulator halb geladen, bei 11,8 V ist er entladen. (Quelle: https://de.wikipedia.org/wiki/Starterbatterie)

 

Das bedeutet für mich, dass die Batterie am Ende ist. Das kann ein interner Fehler sein, das kommt wirklich vor!

 

Ob das der einzigste Fehler war, weiß ich nicht. Du kannst deinen A2 auch ohne Batterie laufen lassen und dabei mal kucken, was der Laderegler ohne die Beeinflussung der Batterie sagt.

Link to comment
Share on other sites

vor 9 Stunden schrieb schlotti83:

Habe die Batterie nun ohne angeschlossen zu sein geladen (mit Solarlader immerhin wieder auf 12,3 Volt) nachdem ich die Minusklemme wieder dran hatte, ging die Spannung aber gleich wieder auf unter 10 Volt.

 

Zwei Anmerkungen bzw. Fragen:

 

Wo genau wurden die unter 10 Volt gemessen? Direkt an den Batteriepolen oder an den Klemmen? Als unser A2 drei Jahre alt war sah es auch nach einer schlappen Batterie aus. Als ich dann eine neue eingebaut hatte war alles ok. Die alte habe ich ich dann nochmal geladen und sie war ok. Das Problem war nicht die Batterie sondern ein Übergangswiderstand zwischen Klemme und Batteriepol. D.h. ich habe unnötig ne neue Batterie gekauft. Die alte, heute 15 Jahre alte Batterie fährt heute noch in der APE rum, muss da aber nur 218 Kubik starten. 

 

Ich glaube nicht dass die Batterie hinüber ist. In ein paar Stunden an einem kleinen Solarlader kriegt man sie zwar einigermassen auf die Beine, aber längst nicht voll. So gesehen sind die 12,3 Volt ok.

 

 

Was ich jetzt machen würde:

 

1. Die Pole der Batterie mit Schleifpapier blank machen (im Freien, Staub nicht einatmen) 

2. Anklemmen, Motor starten (ggf. Starthilfe per Kabel)

3. Bei laufendem Motor einmal an den Batteriepolen messen und weiterhin an den Batterieklemmen.

4. Ergebnisse hier reinschreiben.

 

Wenn es doch ein Ruhestromthema sein sollte diskutieren wir nochmal.

 

Link to comment
Share on other sites

vor 2 Stunden schrieb Sepp:

 

Was ich jetzt machen würde:

 

1. Die Pole der Batterie mit Schleifpapier blank machen (im Freien, Staub nicht einatmen) 

2. Anklemmen, Motor starten (ggf. Starthilfe per Kabel)

3. Bei laufendem Motor einmal an den Batteriepolen messen und weiterhin an den Batterieklemmen.

4. Ergebnisse hier reinschreiben. 

 

Wenn es doch ein Ruhestromthema sein sollte diskutieren wir nochmal.

 

Also ich habe nun mal nochmal nachgemessen:

 

Bedingungen... Nach Starthilfe etwa 30 min laufen lassen, bis Auto ohne Starthilfe ansprang.

 

Auto aus, Tür offen, Heckklappe offen.

An den Polen: 11,7 V

An den Klemmen 11,6 V

 

wie oben mit Zündung an, Klima und Radio aus

An den Polen 11,5 V

An den Klemmen 11,5 V

 

wie oben mit Klima und Radio an

An den Polen 11 V

an den Klemmen 11 V

 

Motor an Tür offen Heck offen, Klima und Radio aus

An den Polen 13 V

An den Klemmen 13,1 V

 

Wie oben Klima und Radio an

An den Polen 12 V

An den Klemmen 12,1 V

 

Am Zigarettenanzünder gemessen während der Fahrt Drehzahlabhängig zwischen 12,2 und 13,2 V

 

Ich hoffe die Daten helfen etwas.

 

 

Link to comment
Share on other sites

vor 11 Stunden schrieb Sepp:

Sieht aus als ob der Generatorregler hinüber wäre. Oder der Massepunkt unter dem linken Scheinwerfer hat einen schlechten Kontakt.

 

Danke dafür. Dann werde ich mich mal dem Massepunkt unter dem Scheinwerfer ansehen. Wenn der OK ist versuche ich die anderen zu finden und zu checken und ddann den LiMa Regler tauschen.. oder besser komplett neue LiMa mit neuem Regler?

Link to comment
Share on other sites

Ich würde erst nur den einen Massepunkt ansehen / Schraube nachziehen.

 

Wenn es das nicht war am Generator nur den Regler tauschen. Vom Regler abgesehen gibt es sehr wenig Probleme mit "Lichtmaschinen".

Link to comment
Share on other sites

vor 18 Stunden schrieb Frickler:

Du kannst deinen A2 auch ohne Batterie laufen lassen und dabei mal kucken, was der Laderegler ohne die Beeinflussung der Batterie sagt.

 

Ich habe mal gelesen, daß der Motor nie ohne

Batterie laufen darf, da die Lima hops gehen kann.

Link to comment
Share on other sites

Das war früher mal als es in den Generatoren noch keinen Loaddump-Schutz gab. Ab "Compact-Generator" sollte im Prinzip nix mehr passieren - aber Vorsicht schadet natürlich nicht..

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 51

      Possible ATL turbo upgrade?

    2. 25

      66. NRW Schraubertreffen in Legden - 24.07.2021

    3. 25

      66. NRW Schraubertreffen in Legden - 24.07.2021

    4. 5

      [1.6 FSI] Kraftstoffleitung undicht

    5. 0

      Verkaufe: Fahrwerksfeder hinten; neuwertig

    6. 9

      Fahrwerksfedern für 1.6FSI mit Panoramadach und S-Line Sportfahrwerk

    7. 25

      66. NRW Schraubertreffen in Legden - 24.07.2021

    8. 1

      Kabelbruch zwischen Karosserie und Fahrertür

    9. 0

      Lenkung muht wenn man rechts einschlägt

    10. 1

      Kabelbruch zwischen Karosserie und Fahrertür

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.