Jump to content

Recommended Posts

Hallo,

bei mir scheppert's brachial im Auspuff bei ca. 1400 U/min (wenn man Gas gibt) und ich habe das Gefühl, der Motor läuft rauer - auch und besonders im Leerlauf.

Nun kam der Verdacht Zweimassenschwungrad auf. Kann man das definitiv testen? Kugel hat ca. 220.000km

Mich wundert, warum hier nur so extrem selten die Rede davon ist - ist das sooooo selten?

Hier gibt's doch sicher viele 66kw mit weitaus mehr km?

Link to post
Share on other sites

Also mein ATL hat 280 000 km runter und das Zweimassenschwungrad ist noch in Ordnung. Das hilft Dir aber nichts.

Allerdings könnten Deine Symptome auch auf eine übergesprungene Ölpumpenkette hinweisen.

Edited by ttplayer
Link to post
Share on other sites

Bei der Laufleistung kann ein ZMS schonmal kaputt gehen. Das ZMS merkst Du auch unter Last, vorallem im niedrigen Drehzahlbereich. Das klopft dann.

Aber Ölpumpenkette ist ebenfalls ein Argument, wenn diese auch eher bei 300.000 km kommt.

Link to post
Share on other sites

Man möge mich berichtigen, aber ohne irgendwas zu demontieren wüsste ich jetzt keine Möglichkeit. Mit dem geringsten Aufwand kommt man wohl an die Ölpumpenkette, nämlich durch Demontage der Ölwanne. So hat man mehr oder weniger freien Blick auf den Kettentrieb.

Edited by ttplayer
Link to post
Share on other sites

Beim defekten ZMS sollte sich die Geräusch-/Schüttelneigung  bei verschiedenen Lastzuständen und bei getretener Kupplung eher ändern.

Ich habe auch schon einen ATL mit übersprungener Kette gekauft, bei dem die Werkstatt ein defektes ZMS vermutete.

Bei diesen war die Kette aber so weit übersprungen, dass der Motor schon ab niedrigsten Drehzahlen extrem schüttelte.

Da war die Unterscheidung leicht.

 

 

Link to post
Share on other sites

Zweiter Gang, bei stehendem Motor Fahrzeug vor- und zurückschuckeln. Klackert es aus der Kupplungsglocke ist das ZMS fritte. Oder einseitig aufbocken, zweiter Gang und das Rad vor- und zurückdrehen. Beim ATL geht fast nie das ZMS selbst kaputt, sondern der Stern in der Reibplatte löst sich auf. Die Bruchstücke der kleinen Federn killen dann das ZMS. Den jeweils auf Anschlag gehenden Stern hört/fühlt man mit obiger Methode ganz gut. Beim Tausch des ZMS penibelst auf korrekte Flucht zw. Kurbel- und Getriebewelle achten. Kleinste Abweichungen zerstören das neue ZMS innerhalb kurzer Zeit.

Link to post
Share on other sites
vor 16 Stunden schrieb charlottevictoria:

ich fahre erstmal noch 2-3 Monate so weiter, um aus der Verschlimmerung etwas herleiten zu können. 

Ich melde mich, sobald es neue Erkenntnisse gibt. Für Tipps und Kommentare "zwischendurch" bin ich dankbar.

Das halte ich für keine gute Idee.  Falls es nämlich tatsächlich die Ölpumpenkette ist, kommt als nächstes der der Riss derselben und das wars dann.......

Link to post
Share on other sites
Am 19.10.2020 um 14:09 schrieb charlottevictoria:

Kugel hat ca. 220.000km

Da Du rechnerisch sowieso kurz vor dem Zahnriemenwechsel bist, wäre es am besten diesen jetzt zu machen und dabei die Ölpumpenkette mit Spanner  ersetzen.

Halte ich beim Diesel ab dem 2. Zahnriemenwechsel sowieso für sehr ratsam.

War es keine übersprungene Kette, ist es eben das ZMS.

Mit evtl. übersprungener Kette weiterzufahren ist gar keine gute Idee.

Link to post
Share on other sites

Und wenn es der Stern des ZMS ist brauchst Du nur diesen neu, nicht das komplette ZMS. Stecken da die Federbruchstücke erstmal drin braucht es das komplette ZMS

Link to post
Share on other sites
  • Nagah changed the title to [1.4 TDI ATL] Zweimassenschwungrad defekt?

nein, wie gesagt - ich fahre jetzt erstmal so weiter und schaue, ob's schlimmer wird.

Das alles ist noch sehr schwach ausgeprägt. 

 

Ich werde den Beitrag ergänzen, sobald es neue Infos gibt.

 

Meine Werkstatt hatte gesagt, das Zweimassenschwungrad wurde ab einem bestimmten Baujahr eingebaut. Gab's das danach auch beim 75PS TDI ?

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Aktivitäten

    1. 1

      Funkschlüssel funktioniert nicht mehr

    2. 3

      [1.4 TDI ATL] springt nicht an - evtl. Wasserschaden?

    3. 1

      Funkschlüssel funktioniert nicht mehr

    4. 276

      LED anstelle H7

    5. 276

      LED anstelle H7

    6. 0

      Ganzjahresreifen 185 50 16 statt Sommerreifen?

    7. 3

      [1.4 TDI ATL] springt nicht an - evtl. Wasserschaden?

    8. 276

      LED anstelle H7

    9. 29

      Der A2 - mal wieder - in der Presse

    10. 7

      [1.2 TDI Lupo] hartes Einkuppeln bis zum Abwürgen

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.