Jump to content

[1.4 TDI AMF] Erst Spiel bei Lastwechsel, dann nach Anschieben A2 nicht mehr fahrbar


WilliF
 Share

Recommended Posts

Hallo liebes Forum. 

Mein Auto mag mich nicht mehr. 

Ich hatte bei der Fahrt bei lastwechsel immer spiel. Wo weis ich nicht. Fühlte sich wie spiel in den Zahnflanken vom Getriebe an.  Nicht das es das wahr. Ich beschreibe hiermit das Gefühl beim fahren. 

Ich habe alle Lager überprüft, Motor und Getriebe Lager mit Sikaflex steifer gemacht. Nix half. 

Ich nutzte ihn Audi a2 amf 216000 km als Winterauto. Deshalb stand er jetzt. 

Am Samstag musste ich ihn umsetzen. Irgendwas zieht mir immer die Batterie leer sobald ich den Kofferraum benutzt hatte. Wahrscheinlich der mikroschalter vom Griff. 

Also. Batterie war leer. Also Haben wir das Auto angeschoben. 

Die Jungs waren bisschen zu langsam. Im 2 Gang klappte es nicht. Also neuer Versuch im 1. Gang. 

Da sprang er an. 

Hat bis dahin aber einige Sprünge gemacht. 

Hab das Auto für 1 Stunde im Stand laufen lassen. 

Am Abend will ich ihn wieder zurück setzen. Und siehe da. Nicht mehr fahrbar. 

Im stand läuft er ohne Probleme.  Sobald ich den Gang reinlege und losfahren möchte rappelt und vibriert alles so stark und laut. Das ist äußerst ungesund. 

Hab ich also gedacht. Wahrscheinlich eine oder 2 Federn von der Kupplungsscheibe gebrochen etc. 

Heute Getriebe ausgebaut und siehe da. Nichts. Gar nichts. Die Scheibe ist nicht mehr die beste. Aber 50.000 hätte sie locker noch gemacht. 

Jetzt bin ich langsam überfragt. 

Könnte es vielleicht die ausgleichswelle sein. Motor läuft im Stand sauber. Dreht ohne Gang auch sauber hoch. Sobald ich anfahren will funktioniert es nicht mehr. 

Antriebswelle?

getriebe?

aber da müsste ich ja zumindest rollen. 

Mit angezogener Handbremse und Kupplung kommen lassen bei Gang drin ist es genau gleich. 

Bin schon so weit das Auto zu schlachten. Ist ja aber auch schade drum. Hat nicht viel km. 

Grade Zahnriehmen neu gemacht. 

Kann einer von euch mit diesen Details was anfangen?

hab alles versucht zu beschreiben. 

Füge ein Video bei. 

Mein Bruder ist kfz leer bei Vw. Weis momentan auch nicht weiter. 

Vielen dank. 

Gruß, Willi. 

Link to comment
Share on other sites

Wurde schonmal bei abgenommener Motorhaube versucht zu schauen woher die Vibrationen/Geräuche kommen?

Also zu Zweit, eine Person sitzt auf dem Fahrersitz und die andere Person schaut von außen in den Motorraum.

 

Was passiert wenn man versucht anzufahren, kommt ein Kraftschluss zwischen Motor und Radantrieb zustande, d.h. rollt der A2 los?

 

Neben der Motor-/Getriebeaufhängung (Pedelstütze nicht vergessen) würde ich auch mal den Abgastrang auf Undichtigkeiten, ggf. Risse prüfen.

 

Link to comment
Share on other sites

Ihr habt also einen Diesel mit komplett leerer Batterie angeschoben ... Respekt.

Beim nächsten Mal bitte immer mit funktionierender Batterie, leicht geladen reicht ... und nicht im 1. Gang sondern im 3. oder 4. Gang.

Grund: die Lichtmaschine kann ohne geladenen Batterie selber keine Spannung/Strom erzeugen (es fehlt die Erregerspannung).
Das bedeutet, dass alle Steuergeräte beim Anschieben spannungslos waren und Nichts aber auch gar Nichts gesteuert wurde beim Motorstart, auch die Wegfahrsperre konnte nicht entsprechend freischalten.

Ich vermute aber, dass die Batterie noch genügend Restspannung für die Lichtmaschine hatte, sonst wäre er definitiv nicht angesprungen.

 

Bei diesen "Sprüngen" kann es gut sein, dass der Zahnriemen übergesprungen ist.

Das erklärt auch, dass er ohne Last relativ ruhig läuft und sich hochdrehen lässt, aber bei Last massiv ruckelt.
Ich würde erst einmal die Steuerzeiten überprüfen.

  • Like 2
Link to comment
Share on other sites

vor 13 Stunden schrieb Phoenix A2:

Wurde schonmal bei abgenommener Motorhaube versucht zu schauen woher die Vibrationen/Geräuche kommen?

Also zu Zweit, eine Person sitzt auf dem Fahrersitz und die andere Person schaut von außen in den Motorraum.

 

Was passiert wenn man versucht anzufahren, kommt ein Kraftschluss zwischen Motor und Radantrieb zustande, d.h. rollt der A2 los?

 

Neben der Motor-/Getriebeaufhängung (Pedelstütze nicht vergessen) würde ich auch mal den Abgastrang auf Undichtigkeiten, ggf. Risse prüfen.

 

Ja. Auf dem schlossträger saß ich auch schon. Hat keine weitere Erkenntnisse gebracht. 

Kraftschluss war da. Hab ich auch so beschrieben. Ohne Last (ohne Gang drin) dreht der Motor sauber hoch. 

Mit gang drin fängt das vibrieren an. Aber das sogar ohne das das Auto erst rollt. Also direkt mit Gang drin und Kupplung kommen lassen. 

 

vor 4 Stunden schrieb Christoph:

Ihr habt also einen Diesel mit komplett leerer Batterie angeschoben ... Respekt.

Beim nächsten Mal bitte immer mit funktionierender Batterie, leicht geladen reicht ... und nicht im 1. Gang sondern im 3. oder 4. Gang.

Grund: die Lichtmaschine kann ohne geladenen Batterie selber keine Spannung/Strom erzeugen (es fehlt die Erregerspannung).
Das bedeutet, dass alle Steuergeräte beim Anschieben spannungslos waren und Nichts aber auch gar Nichts gesteuert wurde beim Motorstart, auch die Wegfahrsperre konnte nicht entsprechend freischalten.

Ich vermute aber, dass die Batterie noch genügend Restspannung für die Lichtmaschine hatte, sonst wäre er definitiv nicht angesprungen.

 

Bei diesen "Sprüngen" kann es gut sein, dass der Zahnriemen übergesprungen ist.

Das erklärt auch, dass er ohne Last relativ ruhig läuft und sich hochdrehen lässt, aber bei Last massiv ruckelt.
Ich würde erst einmal die Steuerzeiten überprüfen.

Danke für den Tipp. 

Steuerzeiten werde ich mal anschauen. 

Batterie war nicht ganz leer. 

Starten ging nicht. Aber Uhrzeit usw ist nicht aus gegangen. Sprich die Steuergeräte haben beim startversuch nicht abgeschaltet. 

  • Like 1
Link to comment
Share on other sites

  • Nagah changed the title to [1.4 TDI AMF] Erst Spiel bei Lastwechsel, dann nach PKW anschieben nicht mehr fahrbar
  • DerWeißeA2 changed the title to [1.4 TDI AMF] Erst Spiel bei Lastwechsel, dann nach Anschieben A2 nicht mehr fahrbar

Thema Steuerzeiten:

Wenn vorhanden, kann dies am einfachsten mit einem Diagnoseadapter geprüft werden (Synchronisationswinkel zwischen Kurbelwelle und Nockenwelle).

Dazu mit dem Motorsteuergerät verbinden und den Messwertblock #004 bei laufendem Motor aufrufen. Wert 4 zeigt den Synchronisationswinkel an. Dieser sollte sich im Bereich kleiner als +/-3.0° bewegen.

Zusätzlich lohnt sich ein prüfender Blick auf den Messwertblock #013 Leerlaufruheregelung, um zu sehen wie laufruhig der Motor im Leerlauf läuft. Werte oberhalb von +/-2.0mg/h sind hier verdächtig.

 

Was mir noch unklar ist:

Sind die Vibrationen identisch bei Rückwärtsgang und 1.Gang?

Wie stark bewegt/kippt sich der Motor in der Aufhängung wenn man die "Kupplung kommen lässt"?

Sind die prägnanten Geräusche aus dem Video auch außerhalb des Innenraumes hörbar?

 

Link to comment
Share on other sites

Also als erstes und ohne Kosten würd ich mal schauen ob im Stand wenn man die Kupplung kommen lässt auf einer Seite die Antriebswelle oder deren getriebeseitiger Flansch sich dreht. Aufgrund des Diff's dreht die Seite mit dem geringsten Widerstands. Die andere Welle dreht nicht, daher kein Vortrieb. Dieses "Ratschen" würde auf ein defektes AW-Gelenk (Innen oder Außen) hindeuten. Den gleichen Fehler hatte ich mal vor Jahrzehnten an einer 924-er. Auf dem Parkplatz von jetzt auf nachher ist das Außengelenk der Welle flöten gegangen. Motor läuft, Getriebe und Welle drehen, eklige Geräuschkulisse und der Wagen bewegt sich kein Stück.

Vielleicht hast ja Glück...

Link to comment
Share on other sites

Am 16.6.2021 um 23:16 schrieb Phoenix A2:

Thema Steuerzeiten:

Wenn vorhanden, kann dies am einfachsten mit einem Diagnoseadapter geprüft werden (Synchronisationswinkel zwischen Kurbelwelle und Nockenwelle).

Dazu mit dem Motorsteuergerät verbinden und den Messwertblock #004 bei laufendem Motor aufrufen. Wert 4 zeigt den Synchronisationswinkel an. Dieser sollte sich im Bereich kleiner als +/-3.0° bewegen.

Zusätzlich lohnt sich ein prüfender Blick auf den Messwertblock #013 Leerlaufruheregelung, um zu sehen wie laufruhig der Motor im Leerlauf läuft. Werte oberhalb von +/-2.0mg/h sind hier verdächtig.

 

Was mir noch unklar ist:

Sind die Vibrationen identisch bei Rückwärtsgang und 1.Gang?

Wie stark bewegt/kippt sich der Motor in der Aufhängung wenn man die "Kupplung kommen lässt"?

Sind die prägnanten Geräusche aus dem Video auch außerhalb des Innenraumes hörbar?

 

Ob die Geräusche im Rückwärtsgang auch so sind weis ich leider nicht. Im Video hatte ich ausversehend den drin. Am Anfang. Aber weis nicht ob ich da die Kupplung hab weit genug kommen lassen. 

Außen konnte man vorher dieses klacken beim lastwechsel auf jeden Fall auch hören. 

Momentaner Stand ist, das ich das Auto wohl Schlachten werde. 

Hab ihn probehalber mal als teileträger inseriert. 

Die Bose Anlage ist zumindest schon verkauft. 

Ich hatte vor das Auto zu verkaufen. Hab aktuell 4 Autos. Eins war definitiv zu viel. 

Und es lohnt nicht da noch mehr Geld reinzustecken, da ich es beim Verkauf eh nicht mehr rausbekomme. 

Hab das Auto für 1350€ gekauft. Hab Zahnriehmen, lüfterwiederstand und kompletten Service gemacht. 

Bin ich jetzt bei 1500€. 

Wenn ich jetzt noch Kupplung mache weil Getriebe schon draußen, dann eventuell Antriebswelle, vielleicht sogar die Kette von der Ausgleichswelle usw. 

Das bekomm ich im Leben nicht mehr rein. 

Steuerzeiten will ich noch kontrollieren. Ist jedoch grade nicht so leicht. Hab ja nur noch den Motorhalter dran. Von unten mit dem Wagenheber an der ölwanne abgestützt. Muss ich mal schauen wie ich das am besten mache

 

 

 

 

vor 1 Stunde schrieb FSI-Treiber:

Also als erstes und ohne Kosten würd ich mal schauen ob im Stand wenn man die Kupplung kommen lässt auf einer Seite die Antriebswelle oder deren getriebeseitiger Flansch sich dreht. Aufgrund des Diff's dreht die Seite mit dem geringsten Widerstands. Die andere Welle dreht nicht, daher kein Vortrieb. Dieses "Ratschen" würde auf ein defektes AW-Gelenk (Innen oder Außen) hindeuten. Den gleichen Fehler hatte ich mal vor Jahrzehnten an einer 924-er. Auf dem Parkplatz von jetzt auf nachher ist das Außengelenk der Welle flöten gegangen. Motor läuft, Getriebe und Welle drehen, eklige Geräuschkulisse und der Wagen bewegt sich kein Stück.

Vielleicht hast ja Glück...

Da ich die Wellen ja schon fast ausgebaut habe, kann ich die zerlegen und das optisch überprüfen?

 

Link to comment
Share on other sites

Hallo,

 

hatte evtl ähnliches Symptom bei meinem 1,4 tdi beim Kupplungkommenlassen 1. Gang, Vibration ohne Ende, ausser beim R-Gang gab er keinen Muck. Lösung in meinem Fall: -> Getriebestütze¬¬

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 1

      [1.2 TDI ANY] Kontrollleuchte bei Start stopp

    2. 1

      [1.2 TDI ANY] Kontrollleuchte bei Start stopp

    3. 38

      Jahrestreffen 2022

    4. 23

      Audi Treffen in Krefeld

    5. 4

      Verkaufe Audi A2, 90 PS

    6. 17

      [1.2 TDI ANY] Turbo hat keine Leistung

    7. 17

      [1.2 TDI ANY] Turbo hat keine Leistung

    8. 17

      [1.2 TDI ANY] Turbo hat keine Leistung

    9. 222

      Premium-Kennzeichenbeleuchtung

    10. 222

      Premium-Kennzeichenbeleuchtung

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.