Jump to content

Wischerwasser läuft aus


Linki303

Recommended Posts

Hallo,

vor ein paar Tagen füllte ich mein Wischerwasser nach und wunderte mich, dass soviel reinging. Dann schaute ich unters Auto und stellte feste, dass es unten rauslief. Und zwar geht der erste Liter ca. wunderbar rein in nden Tank und alles was ich dann noch mehr reinfülle läuft raus. Normal müssten ja aber zwei Liter reingehen. Hatte jemand schonmal sowas und was kann ich da machen. Der Freundlich meinte er müsste die ganze Stoßstange runterschrauben und so, das würde mindestens eine Stunde dauern das zu machen plus Teile. Lohnt es sich dafür noch eien Garantieverlängerung abzuschließen und es dann auch Garantie machen zu lassen? Das Auto ist erst 2 Jahre und 4 Monate alt und hat gerade mal 26 tkm.

Oder weiß jemand an was das liegen kann und kann mir helfen? Denn ich habe eigentlich kein Geld das machen zu lassen.

 

Danke

Martin

Link to comment
Share on other sites

Wenn Du hinterm linken Scheinwerfer vorbei schaust, müsstest Du einen Entlüftungsschlauch sehen. Wenn der runter gerutscht ist, dann läuft die Suppe untern raus wie du sie oben reinkippst.

 

Evtl könnte auch das Wellrohr undicht sein. Oder die Pumpe.

 

Du kannst mal die linke Radhausschale ausbauen und nachsehen.

 

Läuft es schnell ab oder dauert es lange? Kommt oben am Einfüllrohr etwas an?

 

Gruß

Thomas

Link to comment
Share on other sites

Moin Martin!

 

Ist bei mir genauso. Vermute, dass der Schlauch der zum Wischwasserbehälter führt nicht direkt abgedichtet ist und sobald sich das Wasser hochstaut, wenn der Behälter voll ist, das dann an den Verbindungsstellen herausläuft.

 

\ / Einfüllöffnung in der Serviceklappe

\ /

| | hier dürfte ja ne Schlauchschelle oder ähnliches sein und da läufts dann

| | raus wenn des Wasser bis dahin steht

| |

| | Schlauch zum Wasserbehälter (auch an der Verbindung zum Behälter wird's

| | dann tropfen)

| |_____

| |

|______| Behälter

 

War bisher bei beiden A2's die ich hatte so, dass es getropft hat.

 

 

mfg, Benjamin

Link to comment
Share on other sites

Selbes Problem bei meinem.

Ich füll seitdem immer nur schlückchenweise nach.

Bei jedem anderen Auto kann man den Füllstand dirket beim Nachfüllen ablesen. Dank der "praktischen" Serviceklappe ist beim A2 nichtmal bei abgenommenere Motorhaube der Behälter (geschweige den der Füllstand) einzusehen. :WUEBR:

Dafür stinkts in der Garage dann ne Woche lang nach Zitronena136.gif

 

 

MfG,

Rainer

Link to comment
Share on other sites

Original von S-Liner

Dank der "praktischen" Serviceklappe ist beim A2 nichtmal bei abgenommenere Motorhaube der Behälter (geschweige den der Füllstand) einzusehen. :WUEBR:

an der serviceklappe liegts nicht: das problem ist beim A3 8p das gleiche: man sieht einfach nicht wieviel drin ist.

ich finde das auch sehr nervig - den richtigen mix für den frostschutz zu finden wird dadruch nämlich auch erschwert...

Link to comment
Share on other sites

So, ich habe jetzt nochmal getestet, ab wann das Wasser rausläuft. Ich habe ca. einen halben Liter Wasser eingefüllt, dann sah man es schon untern rauslaufen, von daher vermute ich eher, dass der Tank ein loch hat, und man diesen wechseln muss, aber das haben die mir in der Werkstatt schin gesagt, dass das mindestens einen Stunde dauert, da man die Stoßstange wegmachen muss und das kostet dann. Das kann ich mir leider net leisten.

Dann kann ich wohl immer nur einen halben Liter jeweils einfüllen.

Link to comment
Share on other sites

Hallo Martin,

 

mach es einfach selbst . Stossstange sollte dran bleiben können. Die Motordämmung muss unten ab ~12Torx-Schrauben und dann kommt man relativ gut an den Behälter. Hast du eine Scheibenwaschanlage mit Scheinwerferreinigung oder ohne ?

Solltest erstmal gucken wo es genau rauskommt und wie gross der Schaden ist , vielleicht läßt sich das Loch reparieren(Silikon,Heisskleber etc.).

 

Dann sollte es dich nur deine Zeit kosten + Kleber.

 

Gruss Jürgen

Link to comment
Share on other sites

Das Problem hatte ich auch. Tank selber hatte ein Loch. Der Tank wurde auf Garantie ersetzt und ist seitdem nicht mehr negativ aufgefallen. Allerdings haben die Jungs dazu Innenradhaus, Stößfänger unsw. abgebaut, da sie angeblich anders nicht an den Tank rangekommen wären. Garantie sei Dank...

 

Netter Nebeneffekt: Der neue Tank fasst 4Liter, muß jetzt mit dem TDI nimmer so oft stoppen bei langen Autobahnfahrten Im Winter :D Mit dem 2 Liter musste ich da öfter Wasser nachfüllen als tanken.

 

Frag doch mal nach Kulanz, wenn du erst so knapp über der Garantie bist. Denke mal bei einem Premiumautomobil sollte der Wischwassertank länger halten als 2 jahre und 4 Monate. Viel Glück

Link to comment
Share on other sites

  • 3 years later...

Dann will ich den Thread mal "wiederbeleben" :D

 

Das nächste Problem an meinem neuen A2: Wischwasser läuft auch bei mir beim Auffüllen aus. Habe daraufhin das linke Vorderrad abgenommen und die Radhausschale samt Unterbodenverkleidung teilweise gelöst. Dabei "fiel" mir das lose Ende eines Schlauches entgegen, dessen anderes Ende am obersten Punkt des Wischwasserbehälters aufgesteckt war. Fülle ich nun Wasser ein, läuft es genau aus diesem Schlauch wieder hinaus. Ist dies der weiter oben angesprochene Entlüftungsschlauch? Wenn ja, wo sollte denn das momentan lose herumbaumelnde Ende befestigt sein?

 

Ich hab den Schlauch jetzt erst einmal oben im Motorraum festgeklemmt und alles wieder zusammengesetzt. Nachdem ich damit fertig war hatte ich zu allem Überfluss auch noch drei Teile übrig, siehe Anhang.

 

Teil (1) ist vermutlich die Schelle des losen Schlauchs. Teil (2) - ein Gummikeil - fiel zu Boden als ich die Radhausschale ein Stück zu mir gezogen habe, um den Wischwasserbehälter in Augenschein zu nehmen. Teil (3) schließlich - ein Plastikhut mit Innengewinde - ist mir entgegengekommen als ich den Wagenheber wieder zusammengekurbelt habe. Welchen Zweck erfüllen diese Teile und wo gehören die hin?

 

Vielen Dank schon einmal für's Durchlesen und darüber Nachdenken. ;)

uebriggeblieben.jpg.2f15a76a7d4b92320f89e6a0848da8a1.jpg

Link to comment
Share on other sites

Es würde also reichen, wenn ich das lose Schlauchende nur weit oben genug befestige? Muss ich morgen mal probieren.

 

Leider keine Teilenummern bei (2) und (3). Ich vermute, dass (3) schon länger im Wagenheber gelegen hat und eben vorhin zufällig rausfiel, als ich das Gerät wieder zusammengekurbelt habe ... Vielleicht ist es gar ein Teil des Wagenhebers (es ist der Standard-A2-Wagenheber)?

 

Nun ja ... ich werde beides aufbewahren, vielleicht findet sich ja noch der richtige Zweck und Einsatzort ... scheinen ja nicht unbedingt "lebensnotwendige" Teile zu sein.

 

Vielen Dank erst einmal für die Antwort.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.