rfg

HILFE! ESP greift grundlos ein!

Recommended Posts

Hallo,

 

bei mir greift das ESP grundlos immer wieder ein und das bei ca. 30-60km/h teilweise auch mal auf der Autobahn.

Einfach beim normalen fahren ohne große Beschleunigung flackert die ESP Leuchet immer wieder kurz auf und das Auto wird etwas abgebremst.

Im Fehlerspeicher ist kein Eintrag zu finden.

 

Hat jemand eine Idee was das sein könnte.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich schubs hier mal, weil es bei meiner Kugel ähnlich ist:

In Autobahnauf- oder abfahrten, aber auch anderen eigentlich recht "weiten" Kurven setzt das ESP bei trockener Strasse schon bei ca 50-60 km/h ein, obwohl ich diese Kurven in der Vergangenheit schon wesentlich schneller ohne ESP-Eingriff gefahren bin. Allerdings, und das macht mich stutzig, passiert das nicht bei jeder Fahrt durch diese Kurven.

 

Für den, der's kennt: z.B. an der Abfahrt Seligenstadt an der A3 von Frankfurt komend und auf der Überleitung von der A5 auf die A648 in Richtung FFM-Rödelheim. Oder z.B. zwischen Schmitten-Seelenberg und Schmitten (=am Arsch der Emma).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens

Das ist wiedermal nur das ASR, nicht ESP . Der Grund liegt wohl im Lenkwinkelsensor..

Bei einigen wenigen ist das serienmäßig so frustrierend abgestimmt (hallo, 2001 A2 1.4 :D )

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von erstens

Das ist wiedermal nur das ASR, nicht ESP . Der Grund liegt wohl im Lenkwinkelsensor..

Bei einigen wenigen ist das serienmäßig so frustrierend abgestimmt (hallo, 2001 A2 1.4 :D )

 

Befürchte ich habe ein ähnliches Problem. Wie waren da nochmal die Kosten??

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von erstens

Das ist wiedermal nur das ASR, nicht ESP . Der Grund liegt wohl im Lenkwinkelsensor..

Bei einigen wenigen ist das serienmäßig so frustrierend abgestimmt (hallo, 2001 A2 1.4 :D )

 

Wer ruft meinen Namen? ;)

Dass es schwachsinnig abgestimmt ist, hätten wir ja schon geklärt, doch bei 60 auf trockener Straße greift es nicht ein, wenn kein Defekt vorliegt.

 

Man könnte mal den Lenkwinkelsensor checken, aber auch mal die vom ESP_Steuergerät verarbeiteten Raddrehzahlen der beiden Vorderräder per Diagnose ansehen. Wenn diese auf gerader Strecke voneinander abweichen, könnte das gut die URsache des Problems sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Problem des übereifrig agierenden ASR haben wir auch schon mal hier diskutiert:

wo bleibt der winter???

 

Bei mir ist's mit Winterreifen auch ein Graus gewesen, jetzt mit den 195er Sommerreifen fährt sich's wieder deutlich besser.

 

@Silverstar: hast Du irgendwo gelesen, dass sich das Problem irgendwie beheben lässt? Habe mich eigentlich schon damit abgefunden, aber wenn das so ist...

 

Gruß,

Stefan

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hat von euch schon jemand was von einem ESP-software-update gehört?

 

ist für "schlechte wegstrecken" und setzt, da man auf schotter mehr rutscht als auf asphalt, die regelgrenzen erheblich später als das reguläre programm.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hier ist noch ein Geschädigter. Seit ich aber neue Reifen drauf habe hat es sich etwas gebessert. Schnelle Autobahnabfahrten sind aber immer ein heißer Kandidat. :rolleyes:

 

ESP Update? Halte ich für ein Gerücht. Wenn es stimmt immer her damit.

 

Youngdriver

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von 2001 A2 1,4

Was? Gibts das???? Will ich haben! ;)

Gibt es das echt offiziell von Audi? Das wär ja ein Ding...

 

nope. :D

ich bekomm die software offiziell auch gar nicht.

 

bin echt gespannt wie ein flitzebogen...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

also: der trick mit dem schlechtwegefahrwerk hat nicht funktioniert.

 

scheinbar wurde ein solches im A2 (im unterschied zu A3 etc.) nie angeboten - das diagnosesystem lässt ein einspielen demnach nicht zu, da man nicht ins entsprechende untermenu kommt.

 

jetzt wird geforscht, ob es eine sonderversion gibt, die man einfach drüberklatschen kann.

 

wenn es die gibt (geben wird :D ), dann vermutlich für alle.

 

gut, wenn man den werkstattleiter eines grossen VAG-betriebes kennt. :HURRA:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Is scho a bissal staubig aba ...

 

nach ca 500 (is grad 1 Jahr in meinem besitz) abfahrten über die selbe autobahnabfahrt, kann ich den ESP eingriff mittlerweilen schon vor der kurve vorhersagen. ich frag mich immer das selbe, WIESO :confused:.

die meisten abfahrten sind bei uns sind weite s-kurven, die erste kurve mit gemütlichen 90-110.

ob winter(195R15)- oder sommerreifen(205R17), nass oder trocken die ansprechgeschwindigkeit ist immer 95-100km/h.

was einen erheblichen unterschied macht ist ob man den fuss vom gas hat (immer ESP), mittelstellung (also konstante geschwindigkeit)(oft ESP) oder gas gibt (fast nie ESP).

 

obwohl gas geben in der kurve sich schon fast unangenehm fahrlässig anfühlt.

 

mit an daihatsu sirion! und an peugeot 206 gehn locker 15km/h mehr, ohne mucken. mit den 75ps hab ich mir den A2 nicht als sportauto zugelegt, aba so zach kann er doch ned vom werk aus eingestellt sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

  1. Alumurmel hinten sehr leicht.
  2. Stoßdämpfer scheiße.
  3. Kammscher Kreis + dynamische Achslastverschiebung ;).

Ich besitze einen A2 mit Tieferlegungsfedern und Bilstein Sportdämpfern und einen A2 mit Serienfahrwerk. Der Unterschied könnte größer nicht sein. Kann jedem nur immer wieder empfehlen, anständige Dämpfer in das Auto einzubauen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  1. Alumurmel hinten sehr leicht.
  2. Stoßdämpfer scheiße.
  3. Kammscher Kreis + dynamische Achslastverschiebung ;).

Kann jedem nur immer wieder empfehlen, anständige Dämpfer in das Auto einzubauen.

;heu man kann nicht alles haben:D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moinsen!

Ich muss den Thread noch einmal wiederbeleben. Hab ansonsten keinen gefunden, der mein Problem beschreibt.

Bei mir spricht das ESP in Kurven viel zu schnell an. Ich bin früher deutlich schneller durch Kurven gefahren, ohne dass sich das ESP zu Wort gemeldet hat. Jetzt greift es ständig ein, ohne dass die Kurve brachial eng gezogen wird. In Autobahnausfahrten werde ich von 7,5Tonnern bedrängt :(

Aufgefallen ist mir das schon im Winter, allerdings habe ich es da auf die Winterreifen geschoben und gedacht, dass wirklich Schlupf vorlag (155er auf 15", vielleicht nasse Fahrbahn, "weicher" Reifen in Bezug auf Seitenführung etc.). Jetzt mit den 16"-Sommerreifen (vorn Pirelli P6000, 3 Jahre alt, 5mm, hinten Conti Premium Contact, 2011, 5000km) ist es das gleiche. Die Reifen möchte ich also ausschließen.

Die Stoßdämpfer habe ich vor einem Jahr (etwa 15000km seitdem) tauschen lassen, jetzt sind die Billstein B6 drin. Daher schließe ich verschlissene Dämpfer auch aus.

 

Hat sich bei anderen Leidgeplagten noch etwas ergeben?

 

Gruß Martin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Du hast vorne und hinten unterschiedliche Reifen mit unterschiedlichem Alter und Profil. Das kann schon was ausmachen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für die schnelle Antwort.

 

Was ausmachen vielleicht, aber so extrem? Ich hatte vorher auch schon unterschiedliche Typen und Profile mit größerem Unterschied als jetzt. Da war nix mit dem ESP. Hmm :confused:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wie stark es sich auswirken kann, weiss ich leider nicht. Hab das Phänomen bisher nur gehört/gelesen aber nie erlebt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Glaub mir, es sind die unterschiedlichen Reifen. Hatte das Problem bei meinen 17" S-Linern auch, als ich vorne neue Reifen drauf gezogen hatte und hinten nicht. Auto war praktisch nicht mehr richtig nutzbar, da in jeder Kurve das ASR eingegriffen hatt. Nach dem Kauf zweier weiterer Reifen hatte sich das Problem erledigt. Es half übrigens auch nicht der Tausch der Räder von vorn nach hinten.

 

Gruß Bernd

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo nochmal,

 

so, nachdem nun die ausgeleierten Lager der Stabikoppelstangen (vorn rechts sehr ausgeschlagen, vorn links ging es auch schon los) getauscht wurden, hat sich das Problem mit dem zu früh einsetzenden ESP auch erledigt.

Zumindest ist das Problem die letzten 1400km durch Deutschland und Polen nicht mehr aufgetreten und ich kann trotz Dachbox ordentlich durch die Kurven fegen. :D

 

Gruß aus Masuren

Martin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

[Lehrermodus an]

.....anscheinend....

[Lehrermodus aus];)

 

Glückwunsch zur Fehlerbeseitigung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

... und wieder etwas gelernt.

Bei mir greift da ESP auch fast in jeder Kurve. (und das beim 1.4er)

Hab vorne 2004er Dunlop und hinten 2012er Falken.

Dann freu ich mich schon auf die 2013er Falken. :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens

Seltsam. Dann stimmte was anderes nicht am System. Loser ABS Sensor oder so. Meiner poltert wie verrückt seit Winter und hat kein ESP Problem. Aber in ein paar Tagen wird er endlich auch nicht mehr poltern:)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Er poltert wieder :( und zwar stärker als vorher und nun gefühlt beidseitig. Die polnischen, litauischen, lettischen und estnischen Straßen und "Wege" haben übel mitgespielt...

Aber mit dem ESP ist nichts, soweit ich das feststellen konnte, allerdings fehlen die Gelegenheiten zum Testen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Noch ein kurzes Update nach einigen km mehr: Der Stabi sitzt nun beidseitig seit mehr als einem Monat wieder stramm in den Lagern (dank der Gummilager, Teil 8Q0411314P). Keinerlei Probleme mit dem ESP, fährt wie ne eins. :racer:

 

An der Reifenkombination ist nichts verändert worden, auch sonst wurde nichts verändert.

 

Grüße aus dem erstaunlich sonnigen Schaumburg

Martin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden