Recommended Posts

Hallo!

Ich habe mal eine Frage.

Und zwar habe ich bei meinem A2 ein leichtes Problem.Ich habe festgestellt,das,wenn ich im 4 gang bei tempo 50-70 kmh mit ganz leicht gas geben(nur um Tempo zu halten)ein leichtes Ruckeln,stottern spüre.Wenn ich aber normal gas gebe,um zu beschleunigen,merke ich nichts.

Hat jemand vielleicht eine ahnung,was das sein könnte!

 

mfg Meik

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Jetzt ist natürlich die Frage, was "stottern" heißt. Wenn es nur eine gewisse Unrundheit ist, die man nur mit entsprechend kalibriertem Popo feststellt, wirst Du nichts machen können. Das wäre dann prinzipbedingt. In dem von Dir beschriebenen Modus fährt Deine Kugel im Schichtbetrieb (sehr mageres Luftverhältnis). Da kommt so was halt vor.

 

Stärkeres Stottern, also echte Aussetzer sind natürlich was anderes. Als erstes würde ich den Fehlerspeicher auslesen, dann weitersehen.

 

Übrigens, eine Überprüfung auf Marderbiß hat schon manche Probleme gelöst :-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi!

Es ist wirklich nur ein ganz leichtes Stottern.Wie du sagst,nur etwas unrund.Vielleicht mache ich mir auch einfach nur etwas zu viele gedanken.

Bin im momment etwas sensibel bei meinem Auto.Hatte jetzt Stabi erst machen lassen und hab jetzt auch noch das heulen beim Lenken.Kostet mich wieder etwas.

Trozdem Danke

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich mag meinen FSI. Ich mag ihn wirklich. Nur manchmal geht er mir auf den Keks. So auch diese Woche:

 

Neuerdings habe ich das gleiche Stottern wie vom Threadstarter beschreiben. Wenn ich im Fünften vor mich hin cruise und ganz leicht die Gaspedalstellung verändere, hab ich ein kurzes Stottern oder Ruckeln. Das ganze tritt nur sporadisch auf, im KI bleibts dunkel.

 

Dieser Thread ist damals im Sande verlaufen, vielleicht gibts ja mittlerweile jemanden mit vergleichbaren Problemen.

 

Konkrete Frage:

Kann es sein, dass etwaige Fehler im Speicher abgelegt werden ohne dass das Motorlämpchen aufleuchtet? Sprich, macht "vorbeugendes" Fehlerauslesen Sinn? Falls nein wirds die Stecknadel im Heuhaufen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kann es sein, dass etwaige Fehler im Speicher abgelegt werden ohne dass das Motorlämpchen aufleuchtet?

 

Bei Deinem Problem weiß ich leider auch keine Lösung.

Aber generell können Fehler im Speicher stehen, ohne dass das Lämpchen angeht.

Schau doch am Samstag beim Schraubertreffen vorbei und wir lesen Dir die Fehler aus!?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Schau doch am Samstag beim Schraubertreffen vorbei und wir lesen Dir die Fehler aus!?

 

Hei, isch würd ja gern, aba isch kann doch ned! .)2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mit meinem Scangauge kann ich ja jetzt auch Fehler auslesen. Darfst gerne irgendwann mal vorbeikommen und ich lese es Dir aus!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Nimmst Du Deinen A2 mit zum Ski fahren? Wenn Nein... dann PN...

 

Jupp, der muss mit, ob er will oder nicht! :D Vielleicht sträubt er sich ja weil er eben nicht mit will? Egal, supervielen Dank fürs Angebot!

 

Mit meinem Scangauge kann ich ja jetzt auch Fehler auslesen. Darfst gerne irgendwann mal vorbeikommen und ich lese es Dir aus!

 

Auch vielen Dank, na das mach ich doch glatt - aber erst nach deinen Prüfungen und meinem Skiurlaub, ok?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich vermute mal, daß der Fehlerspeicher leer sein wird!

 

Und ich vermute, es ist nichtmal ein Fehler.

 

so wie es oben beschrieben ist, kenne ich das Verhalten auch: es macht sich bei "unter-tourigem" Fahren bemerkbar;

meine Vermutung:

wenn man dieses "Ruckeln" oder "Kratzen" bemerkt, dann ist man genau am Schaltpunkt zwischen "voreingestelltem Standgas" und "pedalgesteuerter Gasregelung"; Die Elektronik "switched" immer zwischen diesen beiden Einstellungen hin und her und verursacht dieses "Ruckeln".

 

Anscheinend kann man mit einem vorsichtigen Gasfuß unter die voreingestellte Standgasgrenze kommen.

 

Wie gesagt, das ist nur meine Vermutung - aber ich kenne das Problem auch und es ist jederzeit reproduzierbar:

hoher Gang, kleine Geschwindigkeit und auf Millimeter-Ebene am Gaspedal spielen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Sehe ich auch so. Hatte ich auch beim 1.4er schon.

 

Nach einem Reset des Motorsteuergeräts war der Fehler allerdings weg.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich hab das auch und vermeide diese gasstellung wenns geht.

 

meine erklärung ist folgende:

wenn man nur ganz leicht gas gibt hat man die ganze zeit einen wechsel zwischen schub und lastbetrieb. das bewirkt dass das getriebe in seinem lager mal vorne andozt und mal hinten. was diese vermutung bei mir bestärkt ist die tatsache dass das ruckeln bei mir nachdem ich das getriebelagerspiel verringert habe auch besser geworden ist.

wie gesagt ich finde dass es sich nicht so toll anhört und vermeide es einfach.

aber schlimm ist das glaube ich nicht außer dass auf die dauer die lager hops gehen.

 

mfg

stefan

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Freunde des A2!

 

Dann hänge ich mich mal an den Post dran...

Bei mir wurde das Abgasregelventil getauscht, Auto abgeholt und nun stottert/ruckelt das auto wenn ich eine Geschwindigkeit halte. Als Beispiel im 3. Gang 50km/h fahren möchte. Das ist nicht immer der Fall, aber sehr oft. In 4. Gang bei 80 km/h, etc.

Ich war in der Werkstatt und dachte die hätten beim Austausch des Abgasregelventils was falsch gemacht, aber die haben gesagt, damit hätte das nichts zu tun und haben auch noch mal alle Schrauben kontrolliert. Bei der Testfahrt ist der Fehler "leider" auch nicht aufgetreten. Ich glaube, ich muss dem Meister mal sagen, er soll nicht so schnell fahren, sondern die Geschwindigkeit halten...

 

Was meint ihr, was kann ich jetzt da machen, damit das aufhört, hatte ich ja noch nie in all den Jahren.

Bin auch nicht so der Autoprofi bzw. habe eher null Ahnung^^

 

Danke im Voraus.

 

Grüße

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Tja, war noch mal in der Werkstatt. Kein Fehler da, dennoch ausgelesen, aber nichts entdeckt ausser dem alten Fehler bei den Stellmotoren, welche aber momentan funktionieren.

Fakt ist, nach Ausbau des Abgasregelventil stottert der Gute. Dies wurde kontrolliert, die hatten auch schon überlegt ein weiteres neues einzubauen. Bei der Testfahrt heute, haben die das Stottern auch festgestellt, aber sie können nichts finden wo dies herkommt.

Ich soll nun mal direkt zu Audi gehen und da noch mal auslesen lassen, in der Hoffnung, dass die mehr finden. Dann übernehmen die in der freien Werkstatt die Kosten.

Hier weiß auch keiner Rat?

 

Grüße

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Da du schreibst bei "50 im dritten, bei 80 im vierten etc" -> kann es sein dass es immer bei der gleichen Drehzahl auftritt? Deshalb musste ich hieran denken, schonmal gelesen? Schwankende Motordrehzahl - A2 Forum

 

Was man machen könnte:

 

- AGR-Ventil neu anlernen: AGR Durchsatz zu groß! - A2 Forum

- Drosselklappe reinigen und neu anlernen: Anleitung: 1.4 16V Drosselklappe reinigen - A2 Forum

- Das Motorsteuergerät zurücksetzen (Lernwerte löschen) und dann

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also die haben ja den ganzen Speicher ausgelesen und resettet. Ich habe den Eindruck, dass mein A2 nun gar nicht mehr stottert. Einmal hatte ich bei 1.900 Umdrehungen im 2. das Gefühl, aber im Vergleich zur letzten Woche kann ich kein Stottern mehr feststellen.

Kann es sein, dass durch das komplette Auslesen, der Fehler weg ist? 2 Fehler hatten die vor Ort gelöscht.

 

Grüße Finch

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Meiner stottert ebenfalls bei untertourigem fahren. aber immer nur im kalten zustand. zündkerzen erneuert,temperatussensor erneuert, zündspulen teilweise gewechselt. stottern geht immer weiter. drosselklappe gereinigt

hilfe, was kann das sein,

 

übrigens: FEHLERSPEICHER LEER:eek::eek:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ab welcher Temp stottert er nicht mehr?

Wie ist die genaue Drehzahl bei der er stottert?

 

Wo kommst du her?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ab 90 grad stottert er nicht mehr. im untertouren bereich so etwa bei 1800-2200 umdrehungen.

 

z.b. 50km/h im 4 oder 5 gang oder 70 km/h im 5ten

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.