Jump to content

Wasserverlust, mögliche Folgen?


Guest simon461
 Share

Recommended Posts

Guest simon461

Ich bin heute Morgen los um einige Dinge zu erledigen, auf dem Rückweg auf der Autobahn kamen der Warnpiepser und die Kontrollleuchte für den Wasserstand.

Erst mal Temperatur gecheckt, die wie immer bei 90 Grad lag.

 

Weil dem so war bin ich die ca. 3 km noch gemäßigt nach Hause gefahren.

Temperatur ist auch bis dort nicht weiter gestiegen und auch sonst kamen bis auf die blinkende Wasserstandsleuchte keine Meldungen.

 

Beim Aussteigen hat man es schon gerochen und nachdem die Haube ruter war auch gesehen.

Motor und Agregate in der Nähe des Ausgleichsbehälters waren nass, Behälter leer.

Der Lüfter ist nicht gelaufen, ( hat der überhaupt einen Nachlauf?)

 

Habe dann ein Plastikverteilerstück als Schadensstelle ausgemacht.

Verbindet 3 Schläuche, muß nichts halten, kostet 5 Euro und verreckt einfach so beim geradeaus fahren. :bur:

 

Ich hab ihn dann etwas stehen lassen und danach heißes Wasser in den Behälter gekippt. Nach 3 Litern ist es an der Bruchstelle rausgelaufen.

 

Nun meine Frage: Wieviel Temperatur verkraftet der Motor, bzw. wie lange kann man fast ohne Wasser fahren.

Warum steht die Tempanzeige auf 90 Grad wenn kaum Wasser drin ist und welche Warnfunktionen sollten bei zu heißem Motor dieses Melden.

Hat da jemand eine Idee?

 

Ich hoffe mal nur, daß der Motor selbst nichts mitbekommen hat.

 

Gruß Simon

Link to comment
Share on other sites

Wenn die Wassertemperatur wegen zu wenig Wasserstand nicht richtig messen kann, kann auch keine zu hohe Temperatur angezeigt werden.

 

Generell sollte man bei der Warnung für zuwenig Kühlwasser direkt reagieren und nachschauen. Fehlende Kühlung ist tödlich. So habe ich bei meinem alten BMW einen Motorschaden bekommen, da die in der Werkstatt ein Anschlussstück nicht richtig verschraubt hatten. Die frisch erneuerten Teile haben kein fehlendes Wasser registriert, keine Warnung gegeben --> Zylinderkopfdichtung hinüber.

 

An Deiner Stelle würde ich jetzt mal das Teil reparieren und das Verhalten in der nächten Zeit beobachten. Sind keine Symptome da, ist auch nichts passiert.

Link to comment
Share on other sites

Guest simon461

Klar sollte da sofort nachgeschaut werden, aber ich stehe ungern mangels Standstreifen am Rand und fange an die Haube zu demontieren. Ist definitiv ein Nachteil wenn man schnell mal was kontrollieren will oder muß.

 

Und die 5-6 Hundert Meter von der Abfahrt bis nach Hause habe ich nicht als Gefahr für den Motor gesehen da ja keine weiteren Meldungen kamen.

 

Ich versteh das keine Anzeige kommt wenn die Sensoren kein Medium, in dem Fall Wasser, haben um einen Wert zu erfassen. Ich versteh aber nicht das die 90 Grad trotz dieses Mangels weiterhin angezeigt werden.

 

Hier mal ein Bild von dem Teil

DSC_0011.jpg.4be7119f11cd111baffc1893cab5730f.jpg

Link to comment
Share on other sites

Bei so einer kurzen Strecke wird wohl wirklich nicht sonderlich viel sein. Und dass kein Standstreifen war: Ist ein Argument. Da würde ich auch nicht halten.

 

Wegen der Temperatur: Generell sind Temperaturmessungen sehr träge, also zeitverzögert, da das Messgerät (hier Thermoelement) sich der Temperatur anpassen muss, damit sie richtig angezeigt wird. Ein gute Messung erhält man idR nur, wenn man die Sonde stark umströmt und das umströmende Medium eine hohe Wärmekapazität hat. Wasser hat im Gegensatz zur Luft eine hohe Wärmekapazität und lässt sich, wenn es fließt auch recht gut messen. Wenn Dein Wasser fehlt, misst Du gegenüber Luft, die auch noch so gut wie steht. Somit sind keine richtigen Messungen zu erwarten, ich denke dass das Thermoelement seine Temperatur nahezu beibehält.

Link to comment
Share on other sites

Also ich denk das die Anzeige gedämpft ist.

Wir hatten am WE ein Problem mit nem Skoda. Während man problemlos die digitale Anzeige der Temperatur hoch und runtergehen sah, stand der Zeiger die ganze Zeit unverändert in der Mitte.

Wir hatten nen Defekt im Kühler.

Liegt wahrscheinlich daran das der Kühlkreislauf normal geschlossen ist und damit Temperaturen bis 110° ohne Probleme ab kann. Wenn aber ein Undichtigkeit vorliegt, fehlt der notwendige Druck und die Brühe kocht schon bei 100°. :eek:

Also immer schön vorsichtig wenns defekt ist und besser noch den Deckel vom Ausgleichsbehälter runternehmen, wenn man schon weiter fährt. Dann verschwindet der wesentliche Teil des Wasserdampfes als solcher über den Außgleichsbehälter und nicht als Kühlwasser mit ehrheblich mehr Dichte über den Riss. ;)

Ohne die digitale Anzeige würde ich nicht weiter fahren.

Wir haben für 600km knapp 10l Wasser gebraucht, der Skoda meldet sich aber immer bei Unterkante Ausgleichsbehälter. ;)

Link to comment
Share on other sites

Das kommt natürlich hinzu, dass die Anzeige im KI nicht die tatsächlichen Werte anzeigt. es werden 90° angezeigt, solange die Wassertemperatur zwischen gemessenen 80° und 105° oder so liegt. Eine schwankende Temperatur würde den Otto-Normal-Fahrer verwirren..

Link to comment
Share on other sites

Du hattest wohl Glück. Die Warnung geht schon an wenn der Wasserbehälter noch nicht ganz leer ist, das heißt du hattest sicher noch 1-2 km bis da kein Wasser mehr drin war. Die restlichen Kilometer lief der Motor ohne richtige Kühlung, aber das ist so tragisch nicht weil in der Zeit dein Motoröl die Wärme aufgenommen hat und der Schmierfilm wohl nicht abgerissen ist (hättest du sonst vermutlich gehört und auch gemerkt).

 

Der Lüfter wird über den Tempsensor am Kühlerausgang gesteuert. Wenn der Sensor im kalten Wasser hängt oder einfach kein heißes Wasser mehr dran vorbei läuft, läuft der Lüfter auch nicht - würde ja auch nix bringen etwas zu kühlen was nicht fließt oder nicht heiß ist ;)

 

Mehr als die Wasserstandanzeige und die Anzeige für Motortemperatur gibts nicht um Wasserverlust zu detektieren. Die Tempanzeige ist nach erreichen der Betriebstemparatur auf 90° festgetackert, obwohl das Wasser in Wirklichkeit nur 85°C hat. Die Anzeige fällt erst dann wieder 90°, wenn die Kühlwassertemperatur massiv unter 90°C ist (schätzungsweise 75-80°C) oder massiv darüber liegt. Das ist beabsichtigt, da die Temperatur im Betrieb je nach Lastzustand nie konstant 90°C haben kann und der Fahrer so nicht durch eine ständig fallende/steigende Tempnadel irritiert werden soll.

Link to comment
Share on other sites

Guest simon461
Du hattest wohl Glück. Die Warnung geht schon an wenn der Wasserbehälter noch nicht ganz leer ist, das heißt du hattest sicher noch 1-2 km bis da kein Wasser mehr drin war. Die restlichen Kilometer lief der Motor ohne richtige Kühlung, aber das ist so tragisch nicht weil in der Zeit dein Motoröl die Wärme aufgenommen hat und der Schmierfilm wohl nicht abgerissen ist (hättest du sonst vermutlich gehört und auch gemerkt).

 

Der gebrochene Wasserstutzen liegt im System recht hoch, nachdem ich nur 3 Liter einfüllen konnte gehe ich nun davon aus das wenigstens 1 bis 1,5 Liter im Kühlkreislauf verblieben sind.

Möglicherweise unter Pumpenniveau und deshalb nicht mehr rausgepumpt.

Vermutlich kühlt das verbliebene Wasser aber nicht mehr weil es nicht umgewälzt wird.

Wie verhält es sich eigentlich mit dem Ölkühler der ja im Wasserkreislauf hängt.

Wenn das Öl den Temperaturüberschuß aufnimmt und durch den Ölkühler zirkuliert führt das doch zwangsweise zu einer noch schnelleren Überhitzung des restlichen Wassers.

 

Mal schauen was dabei rauskommt.

Teile sind bestellt und werden gleich Morgen eingebaut.

 

Ich hatte für einen Augenblick dran gedacht alle möglichen Plasteteile und Schläuche zu erneuern, hab ich aber sofort nach der ersten Preisauskunft verworfen.

Link to comment
Share on other sites

  • 1 year later...
  • 4 years later...

Habe heute meinen A2, 1,4 Benziner, aus der Werkstatt abgeholt. Gemacht wurde Bremsen, Beläge und Bremsscheiben, Kupplung kpl. mit Ausrücklager, Getriebe: alle Lager erneuert!! Auf der Heimfahrt Sylvesterparty auf dem Armaturenbrett! Temperaturanzeige, rot, Wassertemperatur 120 Grad, Ölkännchen, rot, bläst zur Attacke, rechts ran und nachgeschaut! Kühlwasserschlauch, wahrscheinlich porös und beim Aus-undEinbau des Getriebes in Mitleidenschaft gezogen. Fazit: Auto wird abgeschleppt und in die Werkstatt zurücktransportiert. Schlauch muß bestimmt erneuert werden. Sollte man nicht gleich alle Kühlmittelschläuche erneuern??? Meine Kugel ist Bauj. 2001

Link to comment
Share on other sites

Hui, Beileid, das hört sich unschön an.

 

Ich habe bei dem Ölkännchen kein gutes Gefühl.

 

Zu den Schläuchen hat schonmal jemand totalen Ersatz angedacht, hat es aber in Anbetracht der Kosten sein lassen.

Link to comment
Share on other sites

Also ich denk das die Anzeige gedämpft ist.

...

Das ist sie und sie ist auf feste Werte (60, 70, 80, 90°C) programmiert mit großer Dämpfung und Trägheit.

Das steht aber schon hier:

Auf rowdys Beitrag, s. sein Titel habe ich mich bezogen. Ist es wirklich was anderes?

Dass die Anzeige feste Werte also 70 oder 80 oder 90 bevorzugt nur anzeigen kann (mit gewisser Trägheit) hatten wir schon besprochen.

 

Da liegt er in Wirklichkeit halt grade so dazwischen und wird nach längerem Fahren bestimmt die 90 halten (ansonsten ist was defekt).

 

Meine genannten Links sind in der Tat was anderes, ja. Da stimme ich zu und habe es nur mal zeigen wollen, dass es insgesamt mehr Probleme dazu gibt.

und:

Autobahn, Kühlwassertemperatur sinkt... - A2 Forum

Ursache des späten Kühlmitteltemperaturanstieges? - A2 Forum

Link to comment
Share on other sites

Sollte man nicht gleich alle Kühlmittelschläuche erneuern??? Meine Kugel ist Bauj. 2001

 

Kann man machen, würde ich aber nicht. Bei den Dieseln ist regelmäßig der Schlauch zum Wärmetauscher bzw. AGR (der direkt unter der siffenden Tandempumpe) und beim FSI das Kunststoffstück hinter dem Motor kaputt, ansonsten sind keine gehäuften Defekte an den Schläuchen bekannt. Da die nicht gerade günstig sind und man an die meisten halbwegs gut herankommt, würde ich nur defekte Schläuche auswechseln.

Link to comment
Share on other sites

Sollte heute mein Auto wieder abholen. Das kpl. Thermostatgehäuse wurde erneuert. Angeblich ist jetzt alles in Ordnung. Nun wurde festgestellt, daß der Motorlüfter ständig läuft und nicht abschaltet. Welches Teil ist denn dafür verantwortlich??

Link to comment
Share on other sites

Sollte heute mein Auto wieder abholen. Das kpl. Thermostatgehäuse wurde erneuert. Angeblich ist jetzt alles in Ordnung. Nun wurde festgestellt, daß der Motorlüfter ständig läuft und nicht abschaltet. Welches Teil ist denn dafür verantwortlich??

Wenn die Klimaanlage an ist, dann muss er immer laufen! Mindestens in langsamer Stufte

Also bitte erstmal den ECON Knopf drücken, also Klima aus, dann gucken. (Falls das nicht bekannt war).

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 27

      Rücksitz läßt sich nicht lösen

    2. 10

      Schlüssel für originale AHK nachbestellen

    3. 50

      Batterie ständig leer

    4. 50

      Batterie ständig leer

    5. 27

      Rücksitz läßt sich nicht lösen

    6. 50

      Batterie ständig leer

    7. 50

      Batterie ständig leer

    8. 2

      Empfehlungen gesucht für Nockenwellen für AUA aus dem Zubehör

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.