El Gecko

Heftiges Ruckeln zwischen 70 und 80 kmh.

Recommended Posts

Hey Leute, hab seit Montag endlich meinen A2. Was mir nicht gefällt ist das der Motor seit gestern übrigens ab 70 Kmh übelst zu Ruckeln beginnt und das fühlt sich an, als ob der Wagen von einen Gummiband gezogen wird. Wenn man so über 80 Kmh fährt ist es wieder vorbei.

Bin zwar selber gelernter Schrauber nur ich habe keine Lust auf verdacht teile zu kaufen und zu tauschen. In meinen mobilen Lesegerät is kein Fehler hinter legt.

 

Schon mal danke für eure Antworten

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wirklich der Motor?! Evtl ist es auch eine Unwucht von den Antriebswellen oder den Rädern, die das "Ruckeln" auslöst. Ist es Geschwindigkeits- oder Drehzahlabhängig?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es ist Geschwindigkeits abhängig. Wie gesagt wenn man so 70 -80 kmh fährt merkt man das und die Drehzahl ist auch am schwanken.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ganz konkret: immer bei 70-80, egal in welchem Gang?! Oder immer bei ~2.000/min, egal bei welchem Tempo? Das wollte ich mit meiner Frage bezwecken.

 

Bei meinem hat ein Reifen an der Hinterachse einen Höhenschlag, was sich ebenfalls in diesem Geschwindigkeitsbereich durch Ruckeln bemerkbar macht, allerdings natürlich ohne Drehzahlschwankungen...

bearbeitet von DerTimo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

:klo:Schei...! Da wirst Du wohl noch mal wieder nach Lüdenscheid kommen müssen.:argh: Wie sieht Deine Garantie laut Kaufvertrag aus? Gut, dass der Audi Händler auch gleich um die Ecke ist. Wenn der Fehler rein geschwindigleitsabhängig ist, wird es ein mechanisches Problem sein, ist es jedoch drehzahlabhängig, wird es wieder wohl irgent ein Sensor sein. Gut dass der FSI kaum welche davon hat:janeistklar:!

Meld Dich mal dazu!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also ich bin mal auf der Autobahn bei 80 im 5ten Gang gefahren da ist es schlimm. Im 4ten Gang ist es nicht ganz so schlimm im 3ten ist es ganz weg. Denke das es der LLM Sensor ist. Das ist aber nur ein Verdacht habe kein teures Messgerät um die Werte zu checken. Werde mal morgen nach Audi fahren sollen die sich damit rum schlagen. Hab ja Garantie

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also Drehzahlabhängig. Schwere Geburt ;) Ja, scheint dann wirklich ein Problem mit dem Motor zu sein. Aber solange da noch Garantie drauf ist...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der letzte Service vom Vorbesitzer wurde 05/12 bei 101897 Kilometer gemacht. Übernohmen hab ich den Wagen mit 102967 Kilometer. Alle Reparaturen wurden bei Audi durch geführt vom Vorbesitzer . Denke da wird es Mobilitätsgarantie und Kulanz von Audi geben. Mal morgen hinfahren und sich schlau machen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Audi ist in der Werkstatt. Bin während der Fahrt dahin liegen geblieben. Hat plötzlich kein Gas mehr angenohmen und ruckelte nur noch und ist dann aus gegangen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Is trotzdem besch.....en, hab den Wagen kaum eine Woche und schon Probleme. Wie gut das der Wagen Checkheft gepflegt ist vom Vorbesitzer. Will nur hoffen das die Garantiegesellschaft komplett einspringt.

Mein alter 80ziger hat 7 Jahre keine Probleme gemacht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So hab endlich die Diagnose von Audi bekommen. Es ist der Drucksensor, wenn wunderts :rolleyes:. Der Hammer is aber das Audi den Wagen noch nicht mal angefangen hat zu reparieren. Obwohl das Autohaus Citroen in Lüdenscheid meinen Audihändler grünes Licht gegeben hat, dass die das Auto reparieren dürfen. Schuld an allen warum Audi noch nicht angefangen hat ist die Rechnung für die Diagnose. Audi sagt der Händler in Lüdenscheid muss die bezahlen und der Händler in Lüdenscheid sagt die Garantiegesellschaft muss das bezahlen. Nach dem ganzen hin und her fängt Audi morgen an den Sensor zu wechseln ich muss nur 20% von den Arbeitslohn bezahlen weil der Wagen über 100.000 hat. :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich könnt kotzen:bur:Audi kriegt die Karre diese Woche nicht fertig. Obwohl ich morgen in den Urlaub fahren wollte. Hab gerade so richtig Lust die Karre zu verkaufen und mir dann nen KIA kaufen. Drecks Audiladen nur weil die Probleme mit der Garantie haben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So, ich hab endlich gute Nachrichten von Audi. Da der Citroen händler was falsch ein gereicht hat konnte Audi noch nicht reparieren. Heute morgen um 9 Uhr haben sie die Freigabe bekommen das Audi alles reparieren darf. Also Drucksensor und OT geber. Ich freu mich

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So Audi immer noch nicht fertig. Haben zwar die Sensoren getauscht der Wagen

macht aber immer noch das gleiche:( das er bei 80 kmh so heftig ruckelt das es ihm schwer fällt Gas anzunehmen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Also Drucksensor und OT geber

 

Hehe...kommt wohl in Mode der Fehler....mir sehr bekannt vor, wenn auch FSI in deinem Fall. Was die dann bei Dir finden muss ich umbedingt von Dir wissen ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also Druckgeber und OT geber sind neu. Der ruckelt bei 80kmh immer noch heftig laut deren Aussage mal gucken ob die den Fehler wenigstens vor den Feiertagen finden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei mir schecke ich dass auch noch mal morgen, vl. hast Du Glück, und es ist auch nur etwas Druckabfall durch das Magnetventil oder einer der dazugehörigen Schläuche zum Drosselklappenflansch. Da kommt bestimmt ein zu mageres Gemisch an, bzw. einfach zu wenig Gemisch. Dein Standgas war aber ok, oder ? Kein Tanzen der Drehzahlnadel ? Man bin ich gespannt, was das bei Dir ist !

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mein Standgas soll laut deren Aussage okay sein. Is mir aber auch langsam egal der wagen ist jetzt fast 2 wochen bei dennen und ich bin davor nur 6 tage gefahren. Hätte ich mal meinen alten 80ziger nicht so schnell verkauft der macht wenigstens keine Zicken trotz seiner 243000 kilometer lauf leistung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hätte ich mal meinen alten 80ziger nicht so schnell verkauft der macht wenigstens keine Zicken trotz seiner 243000 kilometer lauf leistung.

Ja, so ein B4 ist ja auch aus den 90igern. Diese Langzeitqualität wirst Du bei späteren Audis nicht mehr finden...

 

Cheers, Michael - dessen 94er A6 mit 253Tkm im Schnitt weniger Ärger macht als der 04er A2 mit 135Tkm :rolleyes:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

In letzter Zeit häufen sich hier ja scheinbar wirklich die FSI Ruckler, die die Werkstätten ratlos alles mögliche austauschen lassen. Das macht mir langsam Angst. Nicht, dass langsam die natürliche Lebensspanne diverser Sensoren im FSI überschritten ist ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So mein Audi ist immer noch nicht fertig. Die gute Nachricht ich bekomme morgen einen Mietwagen und die Audi AG hat sich jetzt mit ein geschaltet wegen dem Motor vom A2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hast Du ein Schwein, echt, dann gibt es noch Hoffung auf erlösende Rettung wenn sich das Mutterschiff einmischt. Ich drücke Dir die Daumen und bitte berichten ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Was ich schon mal sagen kann is dieser. Laut Aussage von Audi waren die beiden Sensoren defekt. Das kuriose ist aber das der Diagnosetester alle 30 Sekunden einen anderen Wert vom Kraftstoffdruck anzeigt mal 40 Bar dann plötzlich 70 Bar und so weiter. Der Mannometer bleibt aber konstant.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hatte ich Dir schon gesagt, nicht das die Benzinpumpe nen Hänger hat, weil je nach Drehzahl das Lager klemmt, nur für einen kurzen Moment, und dann fängt sie sich wieder. dan könnte es sein, das es für den Fehlerspeicher zu kurz ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
:eek:! Ach nee, Du hast ja Garantie. Da hätten die Jungs ja auch eher drauf kommen können:idee:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Okay, ich glaube, die hat nur der FSI, dann weiss ich zumindestens für mich, daß dein Problem vermutlich doch ein reines FSI Problem ist ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden