Jump to content

Bremslichter brennen permanent


AQuadrat
 Share

Recommended Posts

Gestern Abend habe ich einen A2 1.4 Benziner angeschaut. Kauf war schon vereinbart, Probefahrt auch ok. Leider stellte sich dann folgendes Problem heraus: Bremslichter gehen bei ausgeschaltetem Licht gar nicht, bei eingeschaltetem Licht brennen sie permanent. Konnte daher das Auto nicht mitnehmen, steht auch 150km weit weg von mir in LU.

Hat jemand da ne schlaue Idee?

Link to comment
Share on other sites

Leider nicht, ist gestern getauscht worden.

Da das Auto noch nicht mir gehört und in LU steht, ist die weiterer Diagnose natürlich erschwert.

Ich hatte an meinem FSi mal das Problem, dass das Licht vorne ausgefallen war. Letztlich war der Lichtdrehschalter defekt. Neuer rein, alles gut. Aber bei Bremslicht? Hat der Drehschalter doch nichts damit zu tun, oder?

Link to comment
Share on other sites

Vielleicht ist auch eine falsche Birne verbaut worden. Sprich eine Rücklichtbirne als Bremslicht.

Ich hatte das einmal, mit dem von dir beschriebenen Ergebnis.

Nach dem Tausch der Birne war es wieder gut.

Link to comment
Share on other sites

Vielleicht ist auch eine falsche Birne verbaut worden. Sprich eine Rücklichtbirne als Bremslicht.

Ich hatte das einmal, mit dem von dir beschriebenen Ergebnis.

Nach dem Tausch der Birne war es wieder gut.

 

Denke auch eher ein Grobmotoriker hat die Birne falsch rum eingebaut;)

Das hatte ich auch mal :o

Link to comment
Share on other sites

Denke auch eher ein Grobmotoriker hat die Birne falsch rum eingebaut;)

Das hatte ich auch mal :o

 

Klingt sehr danach! Das ist eine 2 Faden Lampe mit einer Wendel für das Rücklicht und einer Wendel für das Bremslicht.

 

Eigentlich hat der Sockel eine Verdrehsicherung, aber mit etwas mehr Kraft bekommt man sie auch falsch eingebaut. ;)

Wundert mich nur, dass das Rücklicht jetzt nicht das Bremslicht ersetzt....

 

images?q=tbn:ANd9GcTHXVGfs-rW6ujB0UXn7iuJeTnvymjf5iBKuOeRHuM-NpNFmaUoWw

Bildquelle: https://encrypted-tbn0.gstatic.com/images?q=tbn:ANd9GcTHXVGfs-rW6ujB0UXn7iuJeTnvymjf5iBKuOeRHuM-NpNFmaUoWw

Edited by Mankmil
Bild verknüpft
Link to comment
Share on other sites

Bei mir war es auch mal der Bremslichtschalter. Dieser Schalter will wirklich 110% an der richtigen Stelle sitzen. 1mm mehr oder weniger bringt die gesamte Bordelektronik durcheinander. Hatte ich mal bei der Nachrüstung meines Tempomats (GRA).

 

Am besten noch mal unter die Pedalen kriechen und genau nachschauen. Danach würde ich ebenfalls die Birnen auf richten Einbau prüfen. Falls das auch ohne Erfolg ist, würde ich auf ein Masseproblem tippen. Denke nicht das, dass ein schwerwiegendes Problem ist.

Link to comment
Share on other sites

  • 2 weeks later...

So, gerade Bremslicht wieder in Funktion gesetzt (Sicherung hat gefehlt!), Bremslichtschalter gleich mit gewechselt.

Das wär also erledigt.

ABER:

Jetzt brennt das Rückfahrlicht permanent, sobald das Licht eingeschaltet ist??

...Lesen gerade Fehlerspeicher aus

Link to comment
Share on other sites

Das hört sich nach falsch montierter oder gar falscher Rücklichtbirne an.:)

Ne, kann ich absolut ausschließen; beide Seiten haben neue Birnchen, vorgestern auch quergetauscht aus anderem A2. Montieren kann man da auch nix falsch.

Aber mittlerweile hatten wir folgendes Phänomen:

Motor läuft, Licht an, Rückwärtsgang eingelegt, Zündschlüssel abgezogen! und Motor läuft weiter:eek:

Nach einer kurzen Pause wollten wir eben weitermachen mit Diagnose; Motor gestartet und ALLE Lichter bis auf rechtes Rücklicht brennen völlig normal: Bremslicht geht, Rückfahrscheinwerfer geht, Motor geht sofort aus wenn der Schlüssel gedreht wird.

Wohl eher korrodierte Kontakte oder irgendwo Masse??

Link to comment
Share on other sites

Sorry, ich hatte Rücklicht nicht als Rückfahrscheinwerfer erfasst. War dann eine Fehldiagnose von mir. Ich bitte das zu entschuldigen.

 

Aber die Fehler sind wirklich seltsam. Hast Du schon mal für ca. 20 min. die Batterie abgeklemmt? Das wirkt manchmal heilend :)

Link to comment
Share on other sites

Danke Papahans, bin für jeden Tipp dankbar, wir tappen da im Moment etwas im Dunkeln.

Habe für heute aufgehört, morgen oder am WE bei Licht sieht man vielleicht schon mehr. Der Fehlerspeicher war übrigens ziemlich umfangreich, die üblichen Sachen, alles zurückgesetzt, bisher kein Tannenbaum mehr.

Batterie abklemmen werden ich auf jeden Fall mal probieren

Zum Auto: war 10 Jahre in der Hand einer Frau, die sich offensichtlich nicht viel um das Auto gekümmert hat; Motorraum war schon Jahre nicht mehr nicht mehr offen, das Ablaufrohr am Scheibenwischer war völlig verstopft usw

Dafür hat er Original AHK und schöne safrangelbe Sitze!

Link to comment
Share on other sites

Zum Auto: war 10 Jahre in der Hand einer Frau, die sich offensichtlich nicht viel um das Auto gekümmert hat; Motorraum war schon Jahre nicht mehr nicht mehr offen, das Ablaufrohr am Scheibenwischer war völlig verstopft usw

 

Ich erkenne da gewisse Parallelen. Auch mein Gebrauchter kam aus Frauenhänden.

An den Zündkerzen war fast keine Mittelelektrode mehr zu erkennen.

Der Frischluftfilter war zur Hälfte mit irgendwelchen Samen von einem Baum gefüllt. Aus dem Ansaugtrakt kam das Motoröl, was wahrscheinlich wegen einem abgebrochenen Ölmessstab zuviel eingefüllt war, herausgelaufen.

Aber dafür war der Innenraum wie NEU!

Dies habe ich nun alles im Griff und der A2 bereitet meiner Frau und mir sehr viel Freude.

Link to comment
Share on other sites

Ich erkenne da gewisse Parallelen. Auch mein Gebrauchter kam aus Frauenhänden.

Dies habe ich nun alles im Griff und der A2 bereitet meiner Frau und mir sehr viel Freude.

Auch der hier wird weiterhin von einer Frau gefahren werden, die aber technisches Verständnis hat und den auch nur kriegt, weil sie immer alles schön in Ordnung hält:cool:.

Link to comment
Share on other sites

Bringt dir zwar nichts zu Lösung des Problems, aber die Story fand ich relativ witzig :

Ein Freund der Familie fährt einen Skoda Fabia als Kombi. Dieser war in der Werkstatt weil ein defekt in der Elektronik vor lag. Als er ihn wieder bekam war irgendwas komisch und zwar.

Beim betätigen von : xXx passierte YyY.

 

Rechter Blinker ging das Bremslicht an.

Linker Blinker ging die Warnblinkanlage an.

Warnblinkanlage schaltete den Rechten Blinker an.

Rückwärtsgangleuchte schaltete sich die Nebenschlussleuchte an.

Nebelscheinwerfer schaltete sich die Rückwärtsgangleuchte an.

 

UND So weiter. Also, war ganz witzig. Fuhr einer zu Nah auf, ging der "Rechte Blinker" an und Zack leuchtete das Bremslicht auf.

War schon ganz lustig.

Nach knapp 1,5 Stunden wurde das Auto zurück zur Werkstatt gefahren und erneut repariert^^

Link to comment
Share on other sites

Also gestern Abend war es soweit.

Drehlichtschalter vorne war defekt, in der hinteren rechten Verdrahtung war ein Kurzschluss eingebaut. Zusammen gab es daher diese seltsamen Phänomene.

Da hat wohl der Vorbesitzer jemand ran gelassen, der keine Ahnung hatte:(.

War etwas kniffliger, jetzt aber alles wieder bestens:cool:.

 

Stelle die Kugel jetzt hier zum Verkauf ein.

Habe mittlerweile eine andere, weil nicht klar war, was in diesem Fall raus kommt.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.