Loco10

Audi A2 1.4 75PS mit 177tsd KM kaufen oder eher nicht?

Recommended Posts

Hallo zusammen,

 

möchte für meine schwangere Frau einen Kleinwagen für die Stadt kaufen. Da für den Wagen ein Budget von ca. 3000€ vorhanden ist, dachte ich an den A2. Zwar schon was älter aber immeroch irgendwie - zumindest optisch - sehr aktuell wie ich finde!

 

Habe nun einen gefunden, der zwar schon gut was auf der Uhr hat, er aber wohl Lückenlos bei Audi Scheckheftgepflegt ist. Auch der Zahnriemen wurde wohl bei 120tsd gemacht. Rein optisch sieht er wirklich gut aus, zumindest was ich auf den Bildern erkennen kann. Er steht für 3250€ online, ich denke auf 3000€ bekomme ich den Händler noch gedrückt. Dieser hört sich übrigens sehr Seriös an. TÜV/AU wird beim Kauf neu gemacht und evtl. auftretende Mängel werden behoben.

 

Die Anzeige findet ihr hier.

 

Die Ausstattung ist denke ich sehr gut mit dem BOSE System und den NSW - so zumindest habe ich keinen in der Preisklasse gesehen... Bereift ist er auch 8-fach...

Was sagt ihr zu dem Angebot? Klar 177tsd ist schon was, aber ich konnte noch nichts negatives über den Motor lesen. Der Wagen wird wohl überwiegend in der Stadt genutzt werden.

 

Für eure Antworten danke ich euch im Voraus.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mehr als 60tkm hält der aber schon. Audi sagt bei 120.000 kontrollieren, meist kann man daraus "bei 120.000 tauschen" sagen. Das ist hier passiert, vermutlich ja auch direkt bei Audi. 

 

Das Auto sieht so für meine Augen gut aus. Für knappe 180 tkm sieht die Innenausstattung prima aus, der Softlack ist auch noch recht gut. 2-DIN ist ein Vorteil.

Anhören, Probefahrt und dann entscheiden. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Stunde schrieb Loco10:

Klar 177tsd ist schon was,

Bei dem Alter sollte die Frage gestattet sein, ob die paar Tausend km im Jahr nicht das geringere Übel ggü. Kürzeststrecke oder gedrehter Tacho sind.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Minuten schrieb ingobingo:

Mehr als 60tkm hält der aber schon. Audi sagt bei 120.000 kontrollieren,

 

upps is ja ein Benzinstinker

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich bin etwas verwirrt. Wer hat denn den ausgestattet?

 

Keine lackierten Türgriffe/Aussenspiegel, keine Alu Applikationen im Innenraum, keine Sitzheizung

dafür aber

Parkpiepser, Bose, Nebler und das Symphonie Radio.

 

Das ist schon ein Unikum. :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Stunden schrieb Grauzone:

halt noch der kleine Benzintank

 

Macht doch nun wirklich nichts aus. Reichweite ist trotzdem über 500 km.

 

Er wirkt nicht runtergeritten und ist m.M.n. auf jeden Fall eine Probefahrt wert. Dabei würde ich auf das Anfahrverhalten besonders achten. Das hier ist ein Motortyp AUA, möglicherweise wurde kein Update der Motorsteuergerät Software gemacht bzw. das Motorsteuergerät könnte nicht updatefähig sein, womit nicht selten ein mickriges / schwachbrüstiges Anfahrtverhalten einhergeht, bzw. die gelbe Motorkontrollleuchte sich gerne meldet (die gelbe Motorkontrollleuchte ist in diesem Zusammenhang zwar ganz unkritisch, muss aber vor dem TÜV Termin zurück gesetzt werden).

 

Als Stadtflitzer finde ich einen Benziner wie diesen hier sehr passend.

 

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Sieht nicht schlecht aus. Mich wundert der Farbunterschied Radio / Klima.... 

 

 - Bret

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 22 Minuten schrieb bret:

Sieht nicht schlecht aus. Mich wundert der Farbunterschied Radio / Klima.... 

 

 - Bret

Ja stimmt, sieht aus als ob die Klima evtl. mal neu kam, das Radio passt wiederum zu den Cupholdern...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Go drive it, report back :)

 

 - Bret

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hatte dem Verkäufer noch paar Fragen gestellt, hier die passenden Antworten:

 

Guten Abend,

zu ihren Fragen:

1. Zahnriemenwechsel bei 132 tkm.

2. Inspektion bei 162300 km.

3. Vorschäden: Vorne Wildschaden, Stoßstange wurde gewechselt.

4. Querlenker usw. überprüft unter anderem der TÜV morgen, wenn was beanstandet wird, wird es gewechselt.

5. Keine Spiegelheizung.

6. Klima funktioniert.

 

 

werde mir den Wagen am Freitag ansehen....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Meine Gedanken (2 cts, sogesagt)

 

1. Wie alt ist der Riemen, in Jahren? Nach 5 Jahren sollte man anfangen über Erneuerung nachzudenken

2. 15TKm, da würde neues Motoröl nicht schaden. Wie lange ist das schon drin?

5. Ist einfach nachzurüsten, Gläser sind in wenigen Minuten gegen beheizte getauscht. Entweder gekauft oder selbst mit Heizdraht versehen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 20.6.2017 um 06:40 schrieb Colombia:
Zitat

 

(...) Das hier ist ein Motortyp AUA, möglicherweise wurde kein Update der Motorsteuergerät Software gemacht bzw. das Motorsteuergerät könnte nicht updatefähig sein, womit nicht selten ein mickriges / schwachbrüstiges Anfahrtverhalten einhergeht, bzw. die gelbe Motorkontrollleuchte sich gerne meldet (die gelbe Motorkontrollleuchte ist in diesem Zusammenhang zwar ganz unkritisch, muss aber vor dem TÜV Termin zurück gesetzt werden).

(...)

 

Hallo! Da ich das Problem auch lösen muss, wo kann ich einsehen welche Steuergeräte updatefähig sind und ggf. welches Update Nummer ist aktuell? Bitte um Hinweis oder Link! Danke!

 

 

bearbeitet von VOX DEI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So, Auto gekauft :D werde ihn nächste Woche abholen.

 

Er sah echt 1a aus, ist lückenlos Scheckheftgepflegt, hat sich wirklich gut angehört - nichts hat geklappert und es war auch nichts am Fahrwerk und Motor zu hören.

 

Heute wurde wohl ein Sensor getauscht weil die Motorkontrolleuchte an war, als ich ihn gefahren bin war keine Leuchte an auch nach mehrmaligem Starten nicht...

 

Wagen bekomme ich für 3200€ und folgendes wird noch gemacht:

 

  • Zahnriemen & Wapu werden neu gemacht
  • Inspektion inkl. aller Filter, Bremsflüssigkeit u Ölwechsel kommen neu
  • Wischergestänge ist sehr laaaaaaaaangsam - wird auch behoben (gibt es da nicht eins mit Aerotwin?)
  • Tüv kommt neu

 

denke mal das passt alles soweit :D

 

jetzt noch ne Frage, möchte direkt ein Leferlenkrad bei eBay holen, bin mir aber nicht sicher ob das hier schwarz oder dunkelblau ist - könnt ihr das auf dem Bild in der Anzeige erkennen?

bearbeitet von Loco10

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gratuliere! 

 

Ich tippe mal stark auf schwarz, das Armaturenbrett und Lenkrad waren beim A2 nur schwarz oder beige, IIRC...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 18 Stunden schrieb VOX DEI:

Hallo! Da ich das Problem auch lösen muss, wo kann ich einsehen welche Steuergeräte updatefähig sind und ggf. welches Update Nummer ist aktuell? Bitte um Hinweis oder Link! Danke!

 

Eine Übersicht der Versionen von HW und SW beim AUA findest du unten.

 

Motorsteuergerätenummer und die Softwareversion kann man mit einem Auslesegerät (z.B. VCDS) auslesen.

Jede (freie) Werkstatt hat eins und kann das kurz machen. TN steht für Teilenummer.

 

Zusammenfassung: ein Motorsteuergerät mit der Endung "Q" ist nicht upatefähig, kann aber durch ein updatefähiges mit der Endung "EG" bzw. "AB" ersetzt werden, die man gebraucht kaufen kann, Preise zwischen 50 und 80Eur.

Diese können dann auf den aktuellen SW-Stand gebracht werden, das "neueste" ist 7455.  Das ist aber nicht plug&play, sondern sollte - wenn man keinen eigenen Spezialkenntnisse und natürlich die Software hat - von einer Audi-Werkstatt gemacht werden. Die Kosten dafür variieren von ganz billig bis zu 350 EUR, je nach Audi-Händler. Über die Forumsuche findest du sehr viele zusätzliche Informationen.

 

Problematisch für die gelbe Motorkontrollleuchte sind in erster Linie die MSG mit der Endung "Q" in Verbindung mit der SW 3415.

 

Bitte bedenken: es gibt auch etliche andere Ursachen für die gelbe Motorkontrollleuchte, das sollte vorab geklärt werden. Jedoch war - zumindest bei mir - das MSG mit der Endung "Q" und die Software 3415 dafür verantwortlich, und zusätzlich, dass das Anfahrtverhalten sehr schlecht war.

 

Übersicht:

HW-TN: 036906034 Q
MJ ab Werk: MJ2001. NICHT updatefähig
Bekannte SW Versionen: 3415
ET-Hinweis: Entfallen am 1.4.2007, wird ersetzt durch: 036 906 034 EG


HW-TN: 036906034 EG
MJ ab Werk: möglicherweise auch spätes MJ2001 ; MJ2002. Updatefähig
Bekannte SW Versionen: 4017, 4030
TN-Update: Kann durch Update auf 036997034AB gebracht werden
ET-Hinweis: Entfallen am 1.10.2009, wird ersetzt durch 036 997 034 AB


HW-TN: 036997034 AB
MJ ab Werk: nie ab Werk verbaut, Updatefähig
Bekannte Versionen: 7455
TN-Hinweis: Wird im ET-Handel immer mit Version 7455 ausgeliefert
 

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 10 Stunden schrieb Loco10:

So, Auto gekauft :D werde ihn nächste Woche abholen.

 

Er sah echt 1a aus, ist lückenlos Scheckheftgepflegt, hat sich wirklich gut angehört - nichts hat geklappert und es war auch nichts am Fahrwerk und Motor zu hören.

 

Heute wurde wohl ein Sensor getauscht weil die Motorkontrolleuchte an war, als ich ihn gefahren bin war keine Leuchte an auch nach mehrmaligem Starten nicht...

 

Wagen bekomme ich für 3200€ und folgendes wird noch gemacht:

 

  • Zahnriemen & Wapu werden neu gemacht
  • Inspektion inkl. aller Filter, Bremsflüssigkeit u Ölwechsel kommen neu
  • Wischergestänge ist sehr laaaaaaaaangsam - wird auch behoben (gibt es da nicht eins mit Aerotwin?)
  • Tüv kommt neu

 

denke mal das passt alles soweit :D

 

jetzt noch ne Frage, möchte direkt ein Leferlenkrad bei eBay holen, bin mir aber nicht sicher ob das hier schwarz oder dunkelblau ist - könnt ihr das auf dem Bild in der Anzeige erkennen?

Hier das Bild des Cockpits

IMG_5958.JPG

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Schwarz. 

 

Kannst auch gleich mitkommen zum JT nächstes Wochenend damit :D

 

 - Bret

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gestern den Wagen abgeholt, soweit alles bestens... 2 Dinge sind allerdings seltsam:

 

als der Mechaniker das Scheibenwischer wieder in Gang gesetzt hat war ich sogar dabei, er hat alles auseinander gebaut und gut gefettet - trotz allem kommt es mir noch immer recht langsam vor im Vergleich zu anderen Autos auf schnellster Stufe. Ist das normal? Wie bekomme ich den Aerotwin Wischer für den Wagen? 

 

Das Lekrad welches ich bestellt habe passt leider nicht. Es gibt wohl verschiedene 4-Speichen-Lenkräder? Die Airbagaufnahme ist anders als auf dem eBaybild... Verkäufer schickt mir ein neues.... bei meinem verbauten sind die 2 Erhöhungen wohl nicht die ich mit der Hand markiere...

 

IMG_6043.PNG

IMG_6044.JPG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn fetten nicht hilft, dann ein Kabel (Massebrücke) vom Motorgehäuse zur Karosserie legen.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 21 Minuten schrieb janihani:

Wenn fetten nicht hilft, dann ein Kabel (Massebrücke) vom Motorgehäuse zur Karosserie legen.

 

Das musst du mir bitte genauer erklären? Und wie ist das mit dem AeroTwin Wischer?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Stunden schrieb Loco10:

Das musst du mir bitte genauer erklären?

 

Im Motor ist ein Schleifkontakt, der die Verbindung zur Masse herstellt, und mit der Zeit Probleme bereitet. Im nächsten Bild ganz rechts.

 

IMG_0651.jpg

 

Mit der Zeit gibt es Probleme, so dass der Motor immer langsamer wird. Daher eine Kabelverbindung zwischen Motorgehäuse und Karosserie herstellen.

Zum Beispiel so

WischerMotorMassebrücke.jpg

 

oder so

PIC_0823.jpg

PIC_0826.jpg

 

Mehr dazu hier.

 

  • Daumen hoch. 3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 5 Stunden schrieb Loco10:

ok, wo geht das Ende des braunen Kabels hin?

An die Karosserie. Also irgendwo hin, wo du guten Massekontakt hast.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb janihani:

An die Karosserie. Also irgendwo hin, wo du guten Massekontakt hast.

danke

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hat der Mechaniker auch die Welle des Scheibenwischers entrostet? Gerne rostet diese nämlich, nimmt dadurch etwas im Umfang zu und dreht sich daher schwerer in der Buchse.

Aber schlussendlich läuft der A2 Wischer aufgrund seiner schieren Größe auch langsamer als die üblichen kleinen Wischer.

 

Wir wissen ja nicht, mit welchen anderen Wischern du gedanklich vergleichst.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 12 Stunden schrieb Nagah:

Hat der Mechaniker auch die Welle des Scheibenwischers entrostet? Gerne rostet diese nämlich, nimmt dadurch etwas im Umfang zu und dreht sich daher schwerer in der Buchse.

Aber schlussendlich läuft der A2 Wischer aufgrund seiner schieren Größe auch langsamer als die üblichen kleinen Wischer.

 

Wir wissen ja nicht, mit welchen anderen Wischern du gedanklich vergleichst.

ja hat er entrostet. Ich vergleiche ihn z.B. mit unserem anderen Auto (Insignia), da geht einiges mehr bei voller Geschwindigkeit. Werde das nun mit dem Kabel probieren...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

aber wie ich einen AeroTwin Wischer montiere konnt mir noch keiner sagen... brauche ich da ein anderes Gestänge?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja. Alter Wischarm für die alten Wischerblätter und das Facelift-Modell für die Aerotwin Wischer.

 

Es gab mal einen Adapter im Forum zu kaufen, mit dem man den Aerotwin auch auf den alten Arm montieren konnte. Aber regulär bestimmt der Arm (das Gestänge) die Art des Wischerblatts.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So Kabel am Scheibenwischermotor/Karosse angebracht.... Zwar nicht wie beim Insignia, aber wirklich deutlich schneller! 

 

 

Lenkrad auch ausgetauscht, wirklich krasser Unterschied!

 

leider erscheint nun nach dem Batterie abklemmen SAFE auf dem Ydisplay und der Code im Heft ist wohl nicht der richtige. Radio kam wohl mal neu, das erklärt auch den Farbunterschied...

morgen mal bei Audi vorbei fahren :(

IMG_6092.JPG

IMG_6093.JPG

IMG_6095.JPG

IMG_6097.JPG

  • Daumen hoch. 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden