VFRiend

260,- € sparen und Scheibenwischfunktion erhalten!

Recommended Posts

Nicht wenige im Forum klagen über immer langsamer werdende Scheibenwischer, teilweises Stehenbleiben auf der Scheibe etc. Mir gings genauo. Habe gestern endgültig Scheibenwischerrahmen mit daran befindlichem Motor demontiert. Ergebnis: Die Hauptantriebsachse/Welle im Rahmen korrodiert gnadenlos fest. Wenn das Ding endgültig festsitzt, geht u.U. der Motor hops. Gottseidank ist er mit einem Überlastschutz ausgestattet. Dies ist der Grund, warum er abschaltet, wenn der Wischer nur die Hälfte des Wegs gelaufen ist! Habe mit viel Mühe die Welle aus ihrer Messingbuchse austreiben können, Korrosion entfernt und alles neu geschmiert. Würde ja mal Bilder reinstellen, wenn ich wüßte wie es geht. Wenn gewünscht, kommt auch eine Rep-Beschreibung rein. Ich befürchte, dies wird ein persönlicher Wartungspunkt, der alle 2 Jahre zu erfolgen hat. Motor und Rahmen sind keine Fehlkonstruktion, was hier herstellerseitig schiefgelaufen ist, ist die Materialpaarung Buchse Messing, Welle scheiß Stahl, schlechte Abdichtung, lausige Schmierung. Fazit: Wer null Ahnung hat, läßt wahrscheinlich in drei bis fünfjährigem Turnus den Rahmen erneuern und ist ca. 260,- € für Material und Arbeitseinheiten quitt!

 

MFG Günter

 

A2 Forum

 

Hinweis vom Moderator

aus aktuellem Anlass: Siehe auch hier oder hier oder hier

bearbeitet von Bedalein

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Günter,

danke für die gute Analyse des Problems. Bitte auf jeden Fall eine Reparaturanleitung einstellen, ggf. mit Bildern!

Grüße

Felix

 

Zum Thema Bilder: Schau mal hier:

Bilder laden

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hi,

also 260 euro?

habe den wischerrahmen wechseln lassen. hat mit einbau 127 euro gekostet.

muß ja ne dolle werkstatt sein, die 260 euro dafür verlangt.

 

gruß florix

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mit Motor halt.

 

Hab soeben meinen Wischermotor + -gestänge getauscht bekommen, mit Mietwagen (25€) hat der Spaß 292€ gekostet.

Ich musste 90€ bezahlen, da CarLifePlus.

 

Grüße

Christoph

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

finde ich ja echt merkwürdig, daß die motoren mitgewechselt werden.

haben sie denn die motoren durchgemessen?

oder wurde, gleich gesagt die sind hin?

also mein freundlicher sagte, daß es nur das gestänge ist und die motoren nicht kaputt gehen.

da würde ich doch mal genau unter die motorhaube schauen ob da auch wirklich ein neuer drin steckt.

 

gruß

florix

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstmal hab ich die Bilder nicht hier reingebracht, sondern mein Sohn! Ehre wem Ehre gebührt. Ich bin dafür (noch) zu blöd! Auf dem ersten Bild sieht man die Hauptwelle von unten. Sie ist hier ca 1cm nach unten aus dem Rahmen rausgetrieben. Mittig die Buchse, wie unschwer zu erkennen, nusstrocken! Von Fett keine Spur. Rechts die komplett ausgetriebene Welle !nach Bearbeitung! Habe sie mit Schmiergelleinen abgezogen. Die Korrosionskrater sind nicht zu übersehen! Diese Welle war FESTgegangen in der Buchse. Zuerst versuchte ich, nach Rostspray-Einsatz die Welle mit einem 200g Hammer zu mobilisieren. Wichtig: Wg. Gewinde mit Dorn arbeiten. Nache erfolgsarmen hundert Schlägen mußte "Herr Lehmann!" hinzugezogen werden (500g Schlosserhammer)

Hiermit gelang es, unter Aufwändung(?ä oder e ?)von Geduld, die Welle nach unten zu treiben.

Vorher natürlich Sicherungsring und Dichtung entfernen. Neu geschmiert mit Teflonspray von Wirth und Kupferpaste, sowie Wälzlagerfett von Castrol.

Die daneben sitzende kleinere Welle war übrigens o.k. und zeigte keine Korrrosion!

Zum Ausbau: Schrauben vom Wischerarm runter. Große braucht 16er Nuss und Lösen des Wischerarms bei meinem A2 nur möglich durch Hebeln mit abgepolstertem großen Schraubendreher den ich von links mit seiner Klinge auf kleinerer Welle als Auflager nach oben hebelnd einsetzte. Abpolstern!!! Nach Entfernen des Wischerarms Dichtungsgummi und Windlaufgrill abnehmen. Die Schlauchleitung zu den Spritzdüsen nicht unmittelbar an den Düsen demontieren, sondern links findet ihr eine kleine Schlauchkupplung, die man trennen kann.

Jetzt gehts an den Wischerrahmen. Vorne entlang geht noch ne Leitung, die da lieblos mit so nem Tape an drei Stellen auf so weißen Ablagen fixiert ist. Die vorsichtig mit Messer aufschlitzen. Der Wischermotorrahmen ist mit 2 Schrauben nach oben und 2 Muttern nach hinten fixiert. (10er Nuss) Für die hinteren Muttern Verlängerung(en) ,es ist schon ein Stück nach hinten. Das Öffnen der mittig gelegenen Schraube und Mutter ist ist allerdings nur möglich, wenn auch der Lufteinlasskanal demontiert wird. Der ist mit drei Muttern auf der rechten Autoseite sowie mit zwei Muttern oberhalb des Einlass festgeschraubt und kann rausgenommen werden. Auch Verlängerung von ca. 50 cm mit 10er Nuss notwendig. Am besten die Nuss mit steifem Fett füllen, dann fällt die Mutter auch nicht aus der Nuss, wenn sie ab ist. Der Luft einlasskanal läßt sich problemlos rausziehen und kommplett aus dem Weg schaffen. Jetzt Wischerrahmen endgültig abschrauben, Stecker vom Motor abziehen (Vorsicht, nichts am Stecker kaputtmachen! Lasche wird mit Fingenagel nach hinten gezogen, wenns knackt, ist die Arretierung überwunden. Jetzt mit dem Kram zur Werkbank. Gestänge und Kurbel abschrauben vom Motor und ggf. Kugelgelenk(e) trennen. drei Schrauben(10 er Nuss) rausdrehen und Motor rüberlegen. ggf. mal am Auto wieder anschließend und Funktion prüfen. Is meist o.k. Jetzt bei Welle oben Sicherungring rausdrücken(problemlos) Welle raus und pflegen/schmieren etc. pp. Dann wieder alles zusammenbosseln. Wenn ihr jetzt die Grundstellung im Gestänge haben wollt, muß das lange Pleuel genau über der motorseitigen Kurbel liegen, also auch die Mutter auf der Motorwelle überdecken. Ja und jetzt allles wieder zurückbauen und das wars! Viel Erfolg beim autoschlossern wünscht allen Willigen der Günter aus Trier

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bitte Erklärungen zu den Bildern für die ganz doofen wie mich:D

 

Gilt dieses Problem für alle Baujahre oder hat man das bei Audi irgendwann geschnallt?

 

Gruss

HR

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Sorry Herr Rossi, Bilder waren schneller drin als der Text! Gilt möglicherweise für alle Modelle! Hab keine Ahnung, ob Audi an der Geschichte was verbessert hat. Motor und Rahmen kommen übrigens aus Frankreich! Vielleicht haben die auch mal was verändert!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von Herr Rossi

Gilt dieses Problem für alle Baujahre oder hat man das bei Audi irgendwann geschnallt?

 

Hi HR,

 

ich hatte das Problem vor sechs Monaten auch schon und da war meine Kugel noch keine zwei Jahre alt. Habe es auf Garantie getauscht bekommen...

 

Mike

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das hätte ich bis vor vier Wochen auch noch so unterschrieben, muss allerdings sagen, dass mir im Nachhinein ein Nachlassen der Wischfrequenz aufgefallen ist, Er geht jetzt definitiv schneller und zwischen den beiden Wischgeschw.Stufen ist wieder ein deutlicher Unterschied . Bin froh, dass es jetzt kam was kommen mußte, im Winter oder bei Dauerregen wärs ärgerlich gewesen!

@Audi-man18, kennst du deine Karre denn schon 5 Jahre? und was ist sie gelaufen, bzw. fährt deiner auch mal bei Regen und Streusalz?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

mein 01 hat bisher auch noch keine probleme mitm wischer gehabt. wird er besonders im winter glaub ich auch net mehr haben. da geht er jetzt ein halbes jahr schlafen. hab mir jetzt ein winterauto geholt. mein kleiner is einfach zu schade fürn winter...

 

andi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ui...und was darf als Winterauto herhalten?? ;)

 

Mein Scheibenwischer läuft bislang Problemlos, aber ich will lieber nicht damit rumprahlen..*gg*

 

Gruß Timo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

ich habe nen 1.2er EZ 10/01, Laufleistung ca. 130Tkm. Der steht nur draußen, und der Wischer funktioniert gut. Ich hoffe dann auch mal, dass das so bleibt...

 

Gruß Aron

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für die Info und die tolle bebilderte Anleitung!

 

Ich hab mir schon öfter gedacht, was da für eine braune Brühe auf den Druckbehälter der Hydraulik (und darunter liegende Teile) tropft. Alles an dem Auto ist Alu, woher dann der Rost? Jetzt weiss ich es zwar, aber "noch" habe ich keine Probleme mit dem Scheibenwischer.

Da er nun bald 2 Jahre alt und somit die Gewährleistung ausläuft, könnte ich aufgrund dieser Rostspuren bereits ein neues Wischergestänge verlangen? Oder ist das nur bei einem wirkliche Defekt des Wischers möglich?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@dr.cueppers und alle anderen:

Gibt es verschiedene Gestänge, also ein altes und ein neues, wie dr.cueppers schreibt? In welchen Modellen sind welche Gestänge drin?

 

@Günter Herrmann:

welches Modell fährst du denn?

 

Bei mir soweit keine Probleme: EZ 06/2000, 1.4l Benziner, 47 tkm

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also 1.) Meiner ist Bj. 11/02 55kw TDI, was wohl keine Rolle spielt.

und 2.) Es ist der Wischermotorrahmen, in dem die beiden Wellen sitzen, auf denen der Wischerarm festgeschraubt ist. Die größere Welle ist die angetriebene Welle, die kleinere bewegt sich frei und dient nur dem typischen lauf des Einarmwischers. Und die besagte größere Welle geht wg. Korossion in ihrer Laufbuchse im Wischerrahmen fest. Diese Buchse hat eine Länge von ca. 8 cm, also reichlich zum Festrosten. Zum Schmieren ist definitiv der Ausbau notwendig, als Schmierfett empfehle ich Wälzlagerfett, eher keine Kupferpaste, wie von mir beschrieben( wenn ichs nochmal zu tun hätte, hätte ich ausschl. obiges verwendet). Zerlege aber eh in einem Jahr die Geschichte wieder, um neu abzuschmieren, ggf. bohre ich auf und verbaue ein Schmiernippel, die Dinger hatten früher was!!!! Wenn Audi nur so schlau wäre und das Abschmeiren dieser Wellen in ihr Serviceprogramm aufnähme, gäbe es diese Sch..... nicht. Das Problem kennt man ja auch vom A4, wie ich gestern in AUTOBILD las. Viele Grüße an mitlesende AUDI-Ingenieure! Hier war ein Vebesserungstip!

 

Dabei gehts uns noch gut. Laut Autobild warten 5000! OpelCorsa-Fahrer auf ein nicht lieferbares ähnliches Teil. : Auto nicht einsetzbar wg. verostetem Gestänge!

 

Da soll einer sagen, Autos würden immer besser....pffff....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Alt: Kein Aerotwin / das ist das Ursprüngliche / bis wann verbaut?

Neu: für Aerotwin / ab wann serienmäßig? / (haben viele nachgerüstet)

Gestänge sind verschieden, aber vielleicht nicht die Stelle verschieden, die hier beschrieben wird (?)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Soweit ich weiss ist nur der Wischarm und das Wischerblatt

unterschiedlich zwischen alt und neu.

 

Antrieb und damit auch die Laufbuchse sind gleich

und damit müssten alle das Problem haben.

 

Was ist denn gegen Kupferpaste einzuwenden?

Die hätte ich noch hier rumliegen und könnte das schmieren

bei meinem Umbau alt/neu gleich mitmachen.

 

Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Zur Kupferpaste habe ich im www.drz400s.de Forum gelesen, dass Kupferpaste a) möglicherweise wegen des Kupfers ein galvanisches Element mit dem Eisen im Stahl bilden könnte und Korrosion begünstigen würde, ob es stimmt, kann ich dir nicht sagen, hab bei meinen Motorrädern oft Kupferpaste benutzt bei Schwingenachsen, Steckachsen, Schrauben etc. Deshalb bin ich vorsichtig mit Empfehlungen. Habs ja auch jetzt wieder eingesetzt, aber in Komb. mit einem Streifen Wälzlagerfett!. Was sicherlich besser ist, wäre Silikonfett, weil wirklich wasserabstoßend. Das nächste Mal...!

@Dr. Cüppers: Was verstehen Sie unter"Gestänge"? Meinen Sie damit den Wischerarm oder etwa das Pleuel und die Kurbeln im Wischerrahmen?

Übrigens! Sie imponieren mir! Sind sind ein junger Geist in Ihrem Alter! Liebe Grüße nach Paderborn! Wenn Sie (pl) mal nach Trier kommen wollen, dann melden Sie sich, räume Gästezimmer frei! Viele Grüße auch an Ihre Frau, die es sicher gut mit Ihnen hat! (Chapeau!)

Grüße an Alle A2-Treiber G.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

Mich hats heute auch erwischt. Das neue Gestänge hat die Teilenummer 8Z1955603 und kostet 45€. Den Einbau nehme ich selbst vor da ich weder über eine Carlife oder irgendeinem Freundlichen mehr vertraue.

 

Gruß Audi TDI+++

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

Ja die gehört laut Aussage dazu, d.h. es ist ein komplettes Teil wo der Scheibenwischer direkt aufmontiert wird. Ich werde Bilder machen wenn das Teil da ist.

 

Gruß Audi TDI+++

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Is ja prima, dass es dieses Gestänge einzeln gibt, aber das alte will noch ausgebaut werden, wenns draußen ist, und noch o.k., könntest du ja das alte bearbeiten und neu einbauen und so die 43,- € sparen! oder...?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hatte den A2 heute in der Werkstatt wegen Wartung und einiger Mängel die vor dem Ablauf der Gewährleistung behoben werden sollten.

Da hab ich auch gleich auf die rostende Scheibenwischermotorwelle hingewiesen. Lief zwar noch nicht langsamer, aber wie ich bereits erwähnt hatte triefte schon der Rost...

Und siehe da: hab von Audi ein neues Gestänge auf Gewährleistung bekommen! Hätte ich nicht erwartet, da der Wischer noch ohne Murren funktionierte!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei der Häufigkeit wäre eigentlich eine kleine Rückrufaktion fällig, oder? Für mich ist der Scheibenwischer ein sicherheitsrelevantes Teil!!!. Bin bei strömendem Regen OHNE Scheibenwischer ca. 10 km gefahren. Hab das meinen Kollegen erzählt. Die haben sich auf die Schenkel geklopft....ob die mal nen Audi kaufen?!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

dann such doch mal nach dem Thema "Federbruch"... Das wäre ebenfalls eine Rückrufaktion wert, aber dann müßte Audi ja zugeben, dass da was nicht paßt und ich glaube, da liegt das Problem.

 

Als bei meinem Alten das Gestänge festgerostet war, meinte der Werkstattmensch (freie Werkstatt), dass das ein VW/Audi-Problem sei. Der Sharan hätte die gleichen Probleme. Aber da ist ja auch nichts passiert. Ich denke, dass Audi was mit dem Facelift geändert hätte, wenn die Reparaturhäufigkeit bis dahin auffällig gewesen wäre... Jetzt hilft halt nur noch: beschweren, beschweren, beschweren.

 

LG

Anika

 

PS: also wenn ich 70 fahren kann, brauche ich nicht unbedingt einen Scheibenwischer, weil die Tropfen schnell genug nach oben wandern, langsamer fahren ist halt ohne SW sehr blöd.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo

Jetzt hats meinen Bruder erwischt bei 160km/h auf der Autobahn

Wischer stand mitten auf der Scheibe

Hab den Motor mit Gestänge ausgebaut und siehe da Gestänge naja nicht fest aber zäh

Zerlegt gereinigt eingebaut und ... mist nix Motor ruckt 2 3 mal und steht

Also morgen neuen Motor einbauen oder Gestänge mit tauschen ?!

Was sagen da die Erfahrungen von euch aus dem Forum ?!

Danke

mfg Steffen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von HolgerBY

Ich hatte den A2 heute in der Werkstatt wegen Wartung und einiger Mängel die vor dem Ablauf der Gewährleistung behoben werden sollten.

Da hab ich auch gleich auf die rostende Scheibenwischermotorwelle hingewiesen. Lief zwar noch nicht langsamer, aber wie ich bereits erwähnt hatte triefte schon der Rost...

Und siehe da: hab von Audi ein neues Gestänge auf Gewährleistung bekommen! Hätte ich nicht erwartet, da der Wischer noch ohne Murren funktionierte!

 

na toll, und ich habe bis zur 50.000 er sorgfaeltig aufgepasst, dass der Wischer kein drittes mal stehen bleibt und muss mir (auch vom Service aus IN) anhoeren, das nichts getauscht wird, solange der Fehler nicht vorgefuehrt werden kann...

Momentan ist die Sache beim TSC (Technisches Service Center ?), bin ja mal gespannt.

Finde das alles gar nicht lustig, da ich im regen ganz gerne was sehe...

 

Karsten

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Busfahrer: Studier doch mal die vorangegangene Beschreibung. Das Gestänge stellt nicht das Problem dar, sondern die Welle, auf dem der Wsicherarm montiert ist und zweitens kann man den Motor prüfen, indem man ihn im ausgebauten Zustand mal wieder an den Stecker hängt und den Wischer betätigt: Dann läuft der Motor oder er läuft nicht!!! Hast du wirklich was gemacht? Sicherung?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo

Der Motor hat 2 / 3 mal gewischt und dann nix mehr

Ich habe das Gestänge zerlegt und gefettet und den Motor erneuert

und jetzt alles OK (Wischerblatt auch gleich)

Achja und den Kühlwasserausgleichsbehälter auch getauscht da er an der Steckverbindung zum Kühlwassermangelsensor undicht war

Alles zusammen knapp 115Euro

mfg Steffen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Auch im Jahr 2007 versagen die Wellen ihren Dienst, ein Dank an die Reparaturanleitung. Ich empfehle jedem nur für die ersten Schläge auf die festgesetzte Welle diese seeeehr gut zu polstern oder die Mutter erstmal wieder draufzudrehen. Sonst geht wie bei mir das Gewinde auseinander und man muß ordentlich Feilen, bis die Mutter zum Schluß wieder auf das Gewinde paßt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wäre auch mal ganz gut zu wissen, ob nur bestimmte Baujahre betroffen sind. Vielleicht ist das Schmiermittel gewechselt worden (da kostet die Abschmierung Audi dann halt einen halben Cent weniger...).

Also ein Aufruf an alle Betroffenen, ihre Baujahre und das Alter des A2's, zu dem dann das Problem aufrat, hier einzutragen!

Meiner ist einer der ältesten, 11/00, keine Probleme, bei mir zuhause steht er im Carport.

Das mit dem Rost werde ich allerdings mal prüfen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also meiner ist BJ 02/2001.

 

Aber jetzt wo der Wischer wieder funktioniert, ist mir aufgefallen, daß der Wischwasserbehälter wohl ein Leck hat. Hatte jemand schon einmal damit zu tun und weiß warum der ein Loch hatte bzw. wie der Tausch funktionert?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

10`00, Draußenparker, keine Probleme bisher.

Hab mir aber prophylaktisch einen Motor mit Gestänge/Halterung

in der Bucht gezogen. (29,-€ :D )

 

Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mein A2 tdi Bj 03 hat jetzt 200000 km gelaufen und steht immer

draußen. Scheibenwischer ist unauffällig.

Ich tue aber profilaktisch ab und an ein paar Tropfen Ballistol an

die Welle.

 

so long

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das problem gibt es aber sowohl beim A3 und auch beim Golf 4. Spreche da aus eigener Erfahrung. Musste es bei beiden wechseln... Da scheinen wohl die Ingenieure vergessen zu haben sich darüber genaue gedanken zu machen ,-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei meinem Ex-A3 aus 12/96 war das selbige Problem zu beheben. Die beiden A2 aus 07/01 und 11/04 wischen noch ohne Probleme.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Leidensgenossen,

 

ich komme soeben aus der Werkstatt :WUEBR:

 

Alle Symptome wie hier schon mehrfach beschrieben. Scheibenwischer ging immer langsamer und irgendwann überhaupt nicht mehr. Fehler: Welle im Gehäuse festgerostet. Da es zur Zeit schüttet wie aus Kannen und wir morgen in den Urlaub wollen, blieb uns keine andere Wahl als schnell zur Audi-Werkstatt zu fahren und den kompletten Scheissdreck (Aufnahme und Motor) tauschen zu lassen.

Kostenpunkt 339,82 Euro -PENG-

 

Mein Kollege hat einen A4, welcher dieselbe Fehlkostruktion verpasst bekommen hatte. Bei ihm wurde während der Garantiezeit das Teil kostenlos gewechselt. Ich habe kurz mit dem Techniker meiner Werkstatt gesprochen... dieser hat gesagt, dass bei den nachträglich eingebauten und neueren Aufnahmen andere Lager verbaut worden wären, womit das festrosten unterbunden werden soll. Auf meine Frage, ob in meinem A2 jetzt auch die "verbesserte" Variante verbaut worden wäre, sagte er NEIN! Darauf ich: "Also gehen sie auch davon aus, dass ich in spätestens 5 Jahren wieder bei ihnen stehe und den ganzen Krempel wechseln lassen muss? Er: Ja, vorausgesetzt sie fahren das Auto dann noch!"

 

Was soll man zu diesem Ausschuss noch sagen? Eine Stahlwelle in ein Aluminium-Gussgehäuse zu stecken und dann noch so bekloppt zu verbauen, dass Wasser ohne Probleme dazwischen laufen kann...??? Der Ingenieur ist seinen Titel nicht wert. Das Eisen- auf Nichteisenmetall mit Feuchtigkeit in Verbindung zu 100% zum rosten führt, lernt man im Chemieunterricht in der siebten Klasse! --> Stichwort Kontaktkorossion! Aber wahrscheinlich hat der Ingenieur noch nie eine Schule von innen gesehen :WUEBR:

 

Und das ich jetzt schon wieder weiß, dass der selbe Rotz für einen völlig überzogenen Preis wieder verbaut worden ist, lässt mich wieder deutlich spüren, so richtig über den Tisch gezogen und verarscht worden zu sein. Audi ist einfach nur peinlich!

-PENG-

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@danield24

 

Als Ingenieur arbeitet man nach den Vorgaben/Lastenheft des Vorstandes/Chef. Also muß schon mal etwas kaputtgehen, damit Audi und die Werkstätten weiterhin Geld verdienen. Bei deinem Werkstattaufenthalt hast du dann genug Zeit, die neuen Audis zu begutachten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Danield24. hast du dir den alten ausgebauten Kram wenigstens mitgenommen, kannst du ja nach Anleitung auf Vordermann bringen und fürs nächste Mal rüberlegen. Wozu hab ich denn die Anleitung geschrieben? Warst du sicher, dass der Motor kaputt war? Ich glaubs ja persönlich NICHT! Thread müsste also umbenannt werden: .....und 340 ,- € sparen!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hej,

an meine Scheibenwischerwelle tue ich profilaktisch alle 14 Tage einen

Spritzer Ballistol.

Nach 4 Jahren und 220000 km habe ich noch immer keine Probleme.

Beim A8 haben es die Audianer geschafft in einer Plusverteilerdose,

die auch noch im Radlauf verbaut ist Kupfer,Alu und ST37 leitend mit

einander zu verbinden.

Kein Klempner würde so etwas tun.

 

Mit Profilaxe bin ich beim A2 bis jetzt gut gefahren.Durch das Forum

hier kennt man ja mögliche Schwachstellen.

Den Schloßträger bearbeite ich regelmäßig mit Wachs und Ballistol;

ich habe immer einen 40 kg Werkzeugkoffer im unteren Kofferraum

(bitte nicht wegen geringfügigen Mehrverbrauch schreien),um die

sensible Vorderachse zu entlasten und habe immer noch die ersten

Koppelstangen,Lenker,Stabi und Radlager.

Die Ablagefächer der Vordertüren sind immer leer , um die Tür

so leicht wie möglich zu machen.

Auch habe ich einen elektrischen Vorheizer von WAECO verbaut,so

hat der Wagen noch nie einen Kaltstart gehabt.

 

so long

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Kollegen,

 

diese Scheibenwischer-Diskussion scheint ja ziemlich relevant zu sein und zieht sich daher auch schon ne Weile. Die Frage, die mich bewegt: ist meiner auch betroffen oder gab es irgendwann eine Änderung am Scheibenwischer?

 

Mein A2 ist Modelljahr 04, mit Aerotwin Scheibenwischer. Tritt das Problem hier auf?

 

Felix

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von Wilde 13

@danield24

 

Als Ingenieur arbeitet man nach den Vorgaben/Lastenheft des Vorstandes/Chef. Also muß schon mal etwas kaputtgehen, damit Audi und die Werkstätten weiterhin Geld verdienen. Bei deinem Werkstattaufenthalt hast du dann genug Zeit, die neuen Audis zu begutachten.

 

Vorgaben/Lastenheft des Vorstandes/Chef ??? Ich bin zwar kein Ingenieur, kann mir aber so eine Vorgehensweise nicht vorstellen. Ich dachte immer, es wird mit deutscher Qualität geworben --> beim A2 definiiv FEHLANZEIGE. Und beim nächsten Werkstattaufenthalt werde ich mir die neuen Toyota-Modelle vom Händler nebenan anschauen, aber mit Sicherheit nicht die neuen AUDI Modelle.

 

 

Original von Günter Herrmann

@Danield24. hast du dir den alten ausgebauten Kram wenigstens mitgenommen, kannst du ja nach Anleitung auf Vordermann bringen und fürs nächste Mal rüberlegen. Wozu hab ich denn die Anleitung geschrieben? Warst du sicher, dass der Motor kaputt war? Ich glaubs ja persönlich NICHT! Thread müsste also umbenannt werden: .....und 340 ,- € sparen!

 

Den alten Kram habe ich selbstverständlich mitgenommen und werde auch die hilfreiche Bastelanleitung hier aus dem Thread nutzen um das Zeug wieder gangbar zu machen! Ob der Motor kaputt ist, werde ich zuhause mal testen. Nächste Woche bekommt Audi erstmal einen Kulanzantrag von mir.

 

 

Original von fsmaus

Hallo Kollegen,

 

diese Scheibenwischer-Diskussion scheint ja ziemlich relevant zu sein und zieht sich daher auch schon ne Weile. Die Frage, die mich bewegt: ist meiner auch betroffen oder gab es irgendwann eine Änderung am Scheibenwischer?

 

Mein A2 ist Modelljahr 04, mit Aerotwin Scheibenwischer. Tritt das Problem hier auf?

 

Felix

 

 

Laut Aussage meines Audi-Technikers gab es beim A2 keine Änderung der Aufnahme (Scheibenwischergestänge). Das Problem wird wahrscheinlich auch irgendwann bei dir auftreten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo !

Mich hat es heute erwischt.

Wischerarm wurde langsamer. Irgendwann blieb er ganz stehen.

Habe das Gestänge vom Motor getrennt. Gestänge war aber nicht fest, zwar etwas schwergängig, aber nicht fest.

Motor dreht nicht mehr, auch nicht ohne Gestänge.

Was ist mit diesem Selbstschutz, Abschaltschutz bei Überlast ?

Gibt es den ?

Wenn ja, ist der Motor vielleicht doch nicht kaputt, sondern nur ein Relais ?

Wo sitzt dieses Relais ?

Was kostet so ein Motor ?

Fragen über Fragen. Morgen werde ich erst mal ohne Scheibenwischer fahren bis ich mehr Antworten habe.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

Bei ebay sind ein paar Motoren drin 40-50€ und ein neuer für 90.

 

Bei Audi kostet der einiges mehr.

 

Gruß Audi TDI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

Audi will 100 für den Motor, nur zur Info. Also ist der neue zu teuer.

 

Gruß Audi TDI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden