Jump to content
VFRiend

260,- € sparen und Scheibenwischfunktion erhalten!

Recommended Posts

Siehe mein Beitrag #145.

Ist zwar erst paar Tage her, aber es flutscht immer noch. Der Wischer ist seit zwei Wochen im Dauereinsatz. Ein Abzieher für den Arm ist zu empfehlen (12EUR). Aber den braucht man eigentlich sowieso, und er hat kein Mindesthaltbarkeitsdatum:)

Share this post


Link to post
Share on other sites

hat das denn bis heute gehalten?oder gabs wieder probleme seid dem? geht das auch wenn das verrostet ist? wie meinen sie das: "Gummitülle auf die Buchse stecken"

Share this post


Link to post
Share on other sites
hat das denn bis heute gehalten?oder gabs wieder probleme seid dem? geht das auch wenn das verrostet ist? wie meinen sie das: "Gummitülle auf die Buchse stecken"

Hab ich eigentlich ziemlich genau beschrieben, mit Bild:

Die Gummitülle (18...20mm) musst Du Dir:) aus einer Grabbelkiste beschaffen (bei mir war sowas bei den Wasserinstallationssachen), auf 5cm abschneiden, aufstecken und mit Kriechöl füllen. Wischermotor längere Zeit laufen lassen (Ohne Wischer:rolleyes:). Das Öl kann garnicht anders, als in die Welle reinzulaufen. Du hörst es auch, wie es immer leichtgängiger läuft.

Zum Kriechöl habe ich alles gesagt.

Wie lange es hält? Keine Ahnung, weiss ich erst in vier Jahren;)

Share this post


Link to post
Share on other sites

Wenn man die Motorhaube öffnet/abzieht, kann man u.U. schon rostbraune (Wasser-)Laufspuren auf der Halterung von Scheibenwischergestänge und -motor erkennen. Wenn's soweit ist, wird's höchste Zeit vorzubeugen.

 

Die aktuelle Variante (TN 8Z1-955-603) wurde ja sogar seit Modelljahr 2005 noch weiter überarbeitet. Ich würde ein neues Teil (ohne Motor) einbauen. Sonst ist regelmäßiges Nachfetten angesagt.

Das geht, je nach Region, auch beim :) für ~€160,- (inkl. MWSt.) - also €100,- weniger als der Titel dieses Threads aussagt.

 

Beim Passat ist ja z.B. folgendes Teil verbaut:

1J0-955-276 B, wurde mittlerweile durch ein Set ersetzt: TN 1T0-998-754 (Kappe, Tülle, Schrauben)

Würde soetwas beim A2 wohl auch passen und die Problematik mindern?

Edited by BuddyArno

Share this post


Link to post
Share on other sites

Die aktuelle Variante (TN 8Z1-955-603) wurde ja sogar seit Modelljahr 2005 noch weiter überarbeitet.

 

Inwiefern? Ich habe auch kürzlich erst wieder getauscht und konnte zu den vorausgegangenen 2 Wischerrahmen keine Veränderung feststellen...

Share this post


Link to post
Share on other sites
Inwiefern? Ich habe auch kürzlich erst wieder getauscht und konnte zu den vorausgegangenen 2 Wischerrahmen keine Veränderung feststellen...

Ich dachte, die Abdichtung mit O-Ring wurde verbessert bzw. überarbeitet ... :confused:

 

P.S. Gibt es eigentlich eine Statistik, ob die Probleme mit dem Wischergestänge im Vergleich zu Garagenfahrzeugen eher bei "Freiluftparkern" auftreten? Hätte nicht gedacht, dass hier so viele Gestänge beanstandet werden.

Edited by BuddyArno

Share this post


Link to post
Share on other sites

Kann auch sein, dass ich da was übersehen habe, mir ist jedoch keine Änderung zum vorher montierten Wischerrahmen aufgefallen. Das ausgebaute Teil war von 2006...

Share this post


Link to post
Share on other sites
Inwiefern? Ich habe auch kürzlich erst wieder getauscht und konnte zu den vorausgegangenen 2 Wischerrahmen keine Veränderung feststellen...

 

Vielleicht ist das nur eine Kunststoffscheibe über dem Sprengring der Welle. Die soll wohl verhindern, dass Wasser an der Welle entlang in die Buchse läuft. Jedenfalls wurde das beim A4/8E eingeführt, wo das gleiche Problem wie bei der Kugel war.

 

Nb. Ich kenne einen, der diese Scheibe weggeworfen hat, weil die auf dem alten Gestänge nicht drauf war und er dachte, das sei eine Transportsicherung :bonk:

Share this post


Link to post
Share on other sites

Hallo,

ich habe gerade das Gestänge bei meinem A2 getauscht, (DANKE erstmal für die Anleitung) soweit ging auch alles super, bis auf eine Schraube vom Luftschacht, die war nur noch ein Rostklumpen den ich ausbohren musste.

Dann alles getauscht und angeschlossen. Wischer funktioniert, aber wischt nicht bis zur A-Säule. Dann hab ich versucht den Wischerarm nochmal umzusetzten, hat aber irgendwie nicht geklappt jetzt sind die Lamellen an der Welle abgerubbelt, ich denke ich hatte die Schraube nicht fest genug und der Motor hat nur die Lammellen übereinanderer gerieben. Jedenfalls wischt er jetzt zwar, aber die Ruheposition ist in der Mitte der Scheibe, obwohl die Welle wie beschrieben über dem Motor stand. Ich bin ziemlich ratlos :( Leider war die Arbeit nun erstmal umsonst, und das neue Gestänge hat keine Lamellen mehr :(

 

Wisst Ihr Rat?

Share this post


Link to post
Share on other sites

Ich hab noch das alte Gestänge rumliegen. Kannst die Welle da auspressen und in deinen neuen Wischerrahmen einpressen. Gegen Porto ists deins...

Share this post


Link to post
Share on other sites

N'Abend.

Mmh, das ist schwierig zu erklären. Am besten baust Du mal den kompletten Motor des Wischers aus. Um den gut heraus zu bekommen musst Du evtl den Ausgleichsbehälter vom Kühlwasser lockern.

Wenn Du den Motor im Hand hast, ist eine Verbindungsstange zwischen Motorwelle und der Welle, die zum Wischer geht. Ist der Motor in Ausgangsstellung, müsste diese Stange parallel über der kurzen Stange des Motors liegen. Die beiden sind mit einer Schraube auf der Motorwelle verbunden. Vielleicht hat sich die gelöst und die Wellen liegen nicht mehr so zueinander wie sie seien sollte...

War das anschaulich? :confused:

Share this post


Link to post
Share on other sites

Genau so hab ich den Motor eingebaut. Da ich ja den gesamten Rahmen neu gekauft hab und den Motor nicht musste das alles ab.Er hat aber halt nicht bis zur A-Saule gewischt. Warscheinlich muss ich wegen den Lamellen aber sowieso nochmal alles raus bauen :( Die Lamellen vom alten Rahmen sind ja noch gut, müsste halt nur die Stangen rauskloppen und neu einbauen. Weiß dann aber nicht wieso der nicht bis zum ende wischt. Können da ein paar mm Abweichung bei der Grundstellung schon so viel ausmachen?

 

AN Nachtaktiver:

 

Danke, das alte Gestänge hab ich auch noch, müsste das dann nur umbauen, das wollte ich mir ja eigentlich sparen.

Share this post


Link to post
Share on other sites

Also meinen A2 hatte es die Tage auch erwischt: praktisch keine Funktion des Scheibenwischers mehr.

 

Diagnose beim Händler: neue Wischmechanik für 2xx Euro:eek:

 

Daraufhin ging es erst mal zum Schwiegervater (Maschbau-Ing). Wir haben uns zuerst die Mechanik angeschaut, das Problem waren wie immer die beiden Lagerbuchsen (eher die links vom Fahrersitz aus gesehene), da wohl wie hier beschrieben die Dichtung sich aufgelst hat und das eindringende Wasser zu Korrosionsschäden geführt hatte.

 

Also erstmal Öl von oben (Dichtgummi vorsichtig abnehmen) und unten in die Lagerbuchsen eingespritzt, den Wischermotor angestellt und manuell beim Wischen unterstützt so dass er zwar schwerfällig aber so lala funzt. (Hatten wir vor 3 Wochen schonmal gemacht, aber hielt eben nur diese 3 Wochen lang)

 

Jetzt kam der Dremel mit einem 2mm-Stahlbohrer und wir versuchten dem korrodierten Dreck aus der Lagerbuchse einen Ausweg zu verschaffen (siehe Fotos, erstes ist für linke Buchse und zweites für die rechte). Da wir nicht genau wussten wie und wo das Lager endet haben wir einfach auf gut Glück gebohrt:racer: und nochmals in die Öffnung geölt.

 

Als nächstes haben wir den Wischer auf normal gestellt und gewartet (den Wischer dabei manuell unterstützt, es wurde aber immer besser)- der Dreck kam dann irgendwann aus der Bohrung raus.

 

Jetzt wurden die Löcher auf 3mm erweitert damit eine mit Fett gefüllte Spritze (irgend so ein Spezialteil mit 3mm Innendurchmesser am Ausgang) während des Motorlaufes das Zeugs reingepresst und festgehalten. War eine ziemliche Sauerei weil man das nicht so recht dicht halten konnte (siehe Fotos) aber der Motor ging merklich besser.

 

Anschliessed liessen wir den Motor noch eine halbe Stunde so laufen.

 

Die Löcher an den Lagerbuchsen sind noch offen, da bohre ich mir demnächst noch ein Gewinde und dichte das mit O-Ring und Schraube zu einem DIY.Schmiernippel um. Das muss dann wahrscheinlich so alle paar Monate mit der Spritze nachgefüllt werden, aber hey, 250 Euro...

 

 

Das momentabe Endergebnis ist: der Wischer geht so gut wie noch nie (habe den A2 mit 70.000 km gekauft):janeistklar:

 

Ich halte euch auf dem laufenden und mache im Frühjahr eine Aktualisierung wie es dem Wischerarm so ergangen ist, demnächst ist mit Eis und Schnee ja wieder Schwerstarbeit angesagt!

 

PS: Wenn jemand eine Bezugsquelle für eine passende Spritze haben sollte dann bitte hier schreiben.

DSCF3949s.jpg.9c4d7bd23afd18f4a56fe3d32997e9d9.jpg

DSCF3951s.jpg.6047434da1caa178581957fd3775ad19.jpg

Edited by Sorrento

Share this post


Link to post
Share on other sites

Interessanter Beitrag. Bitte schau auch auf Beitrag #145. Vielleicht sollte man das zuerst versuchen. Mein Wischer läüft jedenfalls seit Anfang August anstandslos

Share this post


Link to post
Share on other sites

Hallo zusammen,

 

kann mir jemand erklären, wie ich den Lufteinlasskanal abmontieren kann? Den muss ich weg haben, damit ich überhaupt die Schrauben von der Wischermotoraufnahme gelöst kriege. Die drei Schrauben an dem Lufteinlasskanal habe ich schon gelöst, aber der scheint oben irgendwie auch festgeschraubt zu sein.

Bedanke mich jetzt schon für eure Hilfe.

Share this post


Link to post
Share on other sites

ja mach am besten die spritzdüsen raus. darunter sind 2 schrauben von oben nach unten geschraubt (kann leicht versetzt sein zu den düsen, weiss ich net!)

Share this post


Link to post
Share on other sites

Als ich damals die Drosselklappe ausgebaut hab, hab ich den Lufteinlasskanal mit Knarre und Verlängerung ausgebaut bekommen. Unterscheiden sich der BBY und der FSI da? Wenn nicht übersiehst du vermutlich eine Schraube an die du auch so drankommen kannst.

Share this post


Link to post
Share on other sites

Der Wasserkasten sollte weg, sonst kommt man kaum oder nur sehr schlecht an die Schrauben.

 

Zuerst den Scheibenwischer demontieren. Nicht mit dem Hammer runter klopfen, sonst macht man die Sprengringe vom Scheibenwischergetriebe kaputt. Ausschließlich mit nem geeigneten Abzieher abziehen und die Kraft nur auf die Welle und den Wischerarm bringen!

 

Nun das Dichtungsband welches um die komplette Motorraumöffnung rum geht abziehen.

 

Jetzt kann man sich an den Wasserkasten ran machen. Dieser hat eine Feder, die entlang der Scheibe in eine Nut gesteckt ist. Diese Nut hat aber eine klemmende Funktion, das heißt die Feder geht nicht so leicht raus. Die Nur ist an der Unterkante der Frontscheibe befestigt. Du beginnst auf der rechten oder linken Seite, greifst mit ein oder zwei Fingern unter den Wasserkasten (dort müsste ein kleiner Ausschnit sein) und ziehst den Wasserkasten im rechten Winkel zur Frontscheibe ab. Nur mit den Händen arbeiten, NICHT mit irgendwas hebeln, sonst ist ruck zuck ein Riss in der Scheibe. Wenn es auf der einen seite nicht geht weil es zu fest sitzt, versuchs auf der anderen Seite. Wenn das auch nicht hilft, sprüh etwas WD40 oder ähnliches zwischen Scheibenkante und Wasserkastenrand, vielleicht hilft das. Sobald eine Seite sich gelöst hat, kannst du den Wasserkasten von da an zur anderen Seite hin lösen.

Share this post


Link to post
Share on other sites
Der Wasserkasten sollte weg,...NICHT mit irgendwas hebeln, sonst ist ruck zuck ein Riss in der Scheibe.

 

Muss der auch weg, wenn man ne neue Frontscheibe kriegt? Dann könnten wir den bei mir in München ja mal vorsorglich lösen und wieder festmachen, damit der Glaser weniger Probleme damit hat.

Kann ja auch sinnvoll sein auch wenn man sowieso eine neue Scheibe bekommt.

 

Gruß,

Uwe

Share this post


Link to post
Share on other sites

Ja, auch dafür - zumindest gelöst werden.

Share this post


Link to post
Share on other sites

Hallo zusammen,

 

beim Durchlesen hab ich die Teilenummer für das Gestänge gefunden ( 8Z1955603 ).

 

Kann mir jemand noch die Teilenummer für das "Scheibenwischergehäuse" nennen?

Share this post


Link to post
Share on other sites

Gestänge und "Gehäuse" sind ein Teil. Nennt sich offiziell Wischeraufnahme und kostet nach Liste €52,12 inkl. Steuer. Da ist dann die komplette Wischerachse auch schon mit drin, musst nur die alten Schrauben, den Wischermotor inkl. Antriebsstange und den Wischerarm übernehmen.

Share this post


Link to post
Share on other sites

Danke für die Info, Nachtaktiver.

 

Ich hatte den Scheibenwischer vor einem Jahr schon einmal offen, dort allerdings nur die Roststellen an der Achse weggeschmirgelt und ordentlich gefettet. Nachdem es jetzt wieder auftritt, bekommt das Auto eben eine komplett neue Wischeraufnahme.

Der Rest ist Gott sei Dank noch ok.

Share this post


Link to post
Share on other sites

Ich hatte es schon bei einigen A2 erlebt, dass das Wischergestänge nicht schuld war. Ursache war dann der Wischermotor selber, bei dem Fett an die Kontakte gekommen ist und einen elektrischen Widerstand dargestellt hat. Das Gehäuse des Motors ist geklebt und geklippst. Ist keine Freude ihn zu öffnen, insbesondere da die Klipse schnell brechen. Innen sind es dann mehrere Schleifkontakte und ein zusätzlicher Kontakt von Gehäuse auf den Deckel.

Wenn der Wischermotor schon draußen ist, würde ich es auf jeden Fall checken.

Share this post


Link to post
Share on other sites

Aloha!

Nachdem der Wischer innerhalb von nur zwei Tagen seeehr langsam geworden war (denke Salzwasser von Winter hat die steigenden Temperaturen zum Anlaß genommen eine hübsche Oxidationsparty zu machen) hab ich das heute auch mal rausgeschraubt.

 

Tip an der Stelle: Auto vorher schon mal auf eine Bühne stellen! :jaa: Mindestens eine Mutter/Schraube von Scheibenwischer oder der zu demontierenden Luftzuführung fallen garantiert hinter den Motor. ;)

 

Zumindest für mich gab es keinen Grund eine neue Wischeraufnahme zu verbauen. Die Wellen werden bei meiner Version oben durch O-Ringe abgedichtet, die durch U-Scheiben und Sprengring in eine Nut des Gehäuses gepresst werden. An der Hauptwelle hatte es diesen O-Ring zerbröselt. Also alles auseinander, Wellen überschleifen, gut fetten, neue O-Ringe und nochmal dick Fett obenrum drauf. Mal sehen, ob es wieder sechs Jahre hält.

 

Cheers, Michael - der sich manchmal...nee...JEDESMAL mehr Platz in diesem blöden Motorraum wünscht

Share this post


Link to post
Share on other sites

Jetzt ist es auch bei unserem A2 soweit, dass der Wischer nur mehr mit viel gutem Zureden über die Scheibe gleiten will.

Schwirren vielleicht noch irgendwo die Bilder der Hermann´schen Reparaturanleitung herum? HELP

Vielen Dank

Juha :warte:

Share this post


Link to post
Share on other sites

War fast dabei, wieder meine Schlauchlösung zu posten. Aber werd's mal besser lassen.

Nur soviel: Inzwischen sind 8 Monate vergangen. Alles läuft weiterhin rund :)

Share this post


Link to post
Share on other sites

Muss mich mal von anderem Orte melden: Ich habe die Bilder schon zweimal reingesetzt: zum ersten Mal im alten Forum, ein zweites Mal ein paar Jahre später. Wo sind die Bilder denn geblieben? Da sind sie: Hier im Thread #61 und 62.

 

 

Und im Thread: "Aerotwin auf alten Wischerarm ?" in #21 eine Beschreibung des Ausbaus des Wischerarms im Detail.

Edited by VFRiend

Share this post


Link to post
Share on other sites

Ich werde mal bei der nächsten Scheibenwischeraktion hoffentlich auch Bilder machen um ne Anleitung schreiben zu können.

 

 

 

Trotzdem hier schonmal die Arbeitsschritte:

  1. Gummidichtung, die zwischen Karosse und Motorhaube liegt, abziehen. Sie ist zweiteilig, die obere Seite, welche zur Scheibe zeigt reicht, wenn man sie abnimmt. Die untere zur Wagenfront kann dran bleiben.
  2. Scheibenwischerarm entfernen: Plastikkappe über Schraube entfernen, Schraube abnehmen und Scheibenwischerarm abhebeln. Idealerweise mit Wellenabzieher. Falls mit was anderem gehebelt wird, bitte darauf achten, dass der Kunststoff (der aus Punkt 4) nicht bricht.
  3. Mit einer Rohrzange die Schelle aufdrücken, die den Schlauch des Wasserablaufes hält, Wasserablaufrohr abziehen.
  4. Kunststoffverkleidung, auf der die Dichtung anliegt entfernen. Das ist die, die direkt bis zur Unterkante der Scheibe geht
  5. Scheibenwischdüsen von unten packen und vorsichtig nach oben herausdrücken. Schlauch der Düsen entfernen.
  6. Ansaugtrakt der Lüftung entfernen. Er ist mit Schrauben zum Insassenraum befestigt, zwei weitere Schrauben sieht man, wenn man den Kunststoff aus Punkt 4 entfernt hat. Beim FSI bekommt man den Ansaugtrakt nur raus, wenn man das Ansaugrohr des Motors abmacht.
  7. Kabelbaum entfernen: Der Kabelbaum für die Stromversorgung des Scheibenwischermotors ist direkt an der Aufnahme, auf der der E-Motor sitzt, befestigt. Die Klemmen gehen idR nicht ab, daher am besten das Klebeband um das Kabel anschneiden. (Beim Einbau das Kabel mit Kabelbindern an den Klemmen befestigen)
  8. Scheibenwischermotor mit Aufnahme abnehmen: Das Gussteil ist ebenfalls mit der Karosserie zum Insassenraum verschraubt. Falls das Ding nicht raus will: Nimmt man den oberen Schlauch des Kühlwasserbehälters ab, gehts leichter.
  9. Beide Wellen lösen: Am Ende der Welle sitzen zwei Beilagscheiben und eine Sicherungsklammer. Die Sicherungsklammer mit zwei flachen Schraubenzieher vorsichtig seitwärts abhebeln (Vorsicht, die Dinger könnten richtig weit fliegen.. :rolleyes:)
  10. Den Verbindungsarm zwischen Motor und Antriebswellen motorseitig abschrauben. Man sieht zwischen Arm und Motor eine Mutter, die sich mit einem Gabelschlüssel öffnen lässt. Schaut Euch die Position der beiden Arme an, genauso müssen sie wieder montiert werden, damit der Wischer seinen vorgeschriebenen Weg fährt. Dafür müssen der große und der kleine Arm parallel übereinander liegen!
  11. Wellen entfernen: Die Wellen jetzt vorsichtig mit einem Hammer durchstoßen, den Arm an der anderen Seite beachten, damit er nicht ansteht.
  12. Schaut ihr in die Bohrung für die Welle rein, seht Ihr darin eine Vertiefung. Da schmiert ihr jetzt richtig viel Fett rein. Die Wellen auch gleich mitfetten.
  13. Dann wieder Einbau in umgekehrter Reihenfolge.

Meine Empfehlung für die ganz Harten: ;)

Wenn ihr schon alles soweit demontiert, dann nehmt Euch noch ein halbes Stündchen mehr Zeit und schraubt den Elektromotor auch aus der Aufnahme. Der hat rundum etwa vier Klipse. Unter jeden Klips nen Schraubenzieher stecken (vorsicht, die brechen seeehr leicht!!) und den Deckel (der allerdings geklebt ist) abheben.

Grund dafür: Innendrin ist idR eine Menge Fett, das an den Kontakten hängt. Es sind mehrere Kontakte direkt in der Mitte zu sehen, ein weiterer (wichtiger Masse-)Kontakt sehr versteckt an der Seite. Die sollten auch alle gereinigt werden, da der langsam laufende Motor auch daher kommen kann (--> zu hoher Widerstand).

 

Na ja. Wie gesagt. Wenn ich mal wieder einen Wischer zerlege, dokumentiere ich es. Ich versuch zumindest dran zu denken.. :rolleyes:;)

 

Viel Spaß beim basteln!

Edited by Bedalein

Share this post


Link to post
Share on other sites

Die Dichtung, die beide Wellen zum Wasserkasten hin abdichtet und die zwei Löcher für die beiden Wellen drin hat, sollte man vor der Aktion gleich noch neu kaufen und in dem Zug ersetzen. Die ist auch oft der Grund dafür, dass das Wasser überhaupt in dem Maße auf das Wischergestänge und dessen Lager tropfen kann. Behebt dann auch gleich die Ursachen der ganzen Problematik, denn diese Dichtung ist meist ziemlich ausgelutscht.

Share this post


Link to post
Share on other sites
Schaut ihr in die Bohrung für die Welle rein, seht Ihr darin eine Vertiefung. Da schmiert ihr jetzt richtig viel Fett rein. Die Wellen auch gleich mitfetten.
  1. Dann wieder Einbau in umgekehrter Reihenfolge.
     

Mein Empfehlung für die ganz Harten: ;)

Wenn ihr schon alles soweit demontiert, dann nehmt Euch noch ein halbes Stündchen mehr Zeit und schraubt den Elektromotor auch aus der Aufnahme. Der hat rundum etwa vier Klipse. Unter jeden Klips nen Schraubenzieher stecken (vorsicht, die brechen seeehr leicht!!) und den Deckel (der allerdings geklebt ist) abheben.

Grund dafür: Innendrin ist idR eine Menge Fett, die an den Kontakten hängt. Es sind mehrere Kontakte direkt in der Mitte zu sehen, ein weiterer (wichtiger Masse-)Kontakt sehr versteckt an der Seite. Die sollten auch alle gereinigt werden, da der langsam laufende Motor auch daher kommen kann (--> zu hoher Widerstand).

Viel Spaß beim basteln!

Hallo Bedalein,

Dank für die sehr gute Anleitung.

Zwei Dinge möchte ich noch anmerken:

1) Achtet auf die Qualltät des Fettes. Das billige Allerweltsfett ist nicht wasserfest und verseift mit der Zeit. Nehmt irgendwie Ceramic oder MoS2 oder anderes gutes (bin kein Spezialist).

 

2)Das Fett an den Kontakten würde ich nicht wegnehmen. Es ist auch nicht denkbar, dass das einen Widerstand bildet. Der Wischer nimmt einige Ampere auf. Dann würden am Fett einige Watt abfallen, und das Fett würde sofort verdampfen.

Vielleicht ist es ja sogar Kontaktfett.

 

Ansonsten - Danke nochmal für Deine Anleitung.

Share this post


Link to post
Share on other sites

Nein! Das ist definitiv Schmierfett aus dem Getriebe des Motors und hat nichts an den Kontakten verloren! Der erste Motor, den ich zerlegt habe ist nur wegen dem Fett an den Kontakten nicht gelaufen! Wenn Du einen Motor mal zerlegt hast, weißt Du was ich meine..

Share this post


Link to post
Share on other sites
Die Dichtung, die beide Wellen zum Wasserkasten hin abdichtet und die zwei Löcher für die beiden Wellen drin hat, sollte man vor der Aktion gleich noch neu kaufen und in dem Zug ersetzen.

 

Im Teilekatalog habe ich sie auf Anhieb nicht gefunden. Ist es eventuell die Teilenummer 8Z0 955 758 - Tuelle Wischerwelle?

Share this post


Link to post
Share on other sites

Jup. Steht aber zur Not auch drauf :)

Share this post


Link to post
Share on other sites
Nein! Das ist definitiv Schmierfett aus dem Getriebe des Motors und hat nichts an den Kontakten verloren! Der erste Motor, den ich zerlegt habe ist nur wegen dem Fett an den Kontakten nicht gelaufen! Wenn Du einen Motor mal zerlegt hast, weißt Du was ich meine..

Iss schon klar. Getriebefett ist natürlich nicht so sinnvoll. Ich betone aber nochmal - bei Fett gilt nur: Entweder es geht oder es geht nicht. Wenn es halb geht, ist es nicht wegen des Fetts (oder heisst es Fettes? Keine Ahnung)

Share this post


Link to post
Share on other sites

Heute beim Schraubertreff haben wir die Wischerwellen an einen 1.2er revidiert...

 

Größte Schwierigkeit beim 1.2er:

Der Luftansaugkasten muss dafür raus. Eine der 5 Schrauben sitzt sehr bescheiden hinter den Unterdruckkomponenten an der Spritzwand zum Innenraum (von vorn gesehen 'oben links').

Nach gefühlten Stunden haben wir sie dann mit vereintem Werkzeug&Kräften doch noch raus (und am Ende wieder rein) bekommen. Ein Schraubendreher mit flexibler Welle hat uns hier gute Dienste geleistet.

 

Der Ausbau des Wischerarms (mit Abzieher) und des Wischermotor-Rahmens ging dann relativ leicht. Geschmiert wurden die Wellen dann mit Liqui Moly LM47+MoS2. Auf das Auseinandernehmen des Motors zum Reinigen der Kontakte haben wir am Ende verzichtet. Ich hoffe mal das ich da erstmal längere Zeit nicht mehr ran muss und der Motor keine Kontaktprobleme wegen Getriebefett bekommt.

 

Eigentlich sollten auch die O-Ringe der Wischerwellen getauscht werden. Die besorgten O-Ringe aus dem Sanitärbedarf (11x2,5) waren bei der großen Welle aber irgendwie zu wuchtig für die kleine Nut zwischen Welle und Rahmen.

Weiß jemand eine Bezugsquelle für die originalen O-Ringe oder passende andere O-Ringe?

Edited by Phoenix A2

Share this post


Link to post
Share on other sites
Weiß jemand eine Bezugsquelle für die originalen O-Ringe oder passende andere O-Ringe?

Der Aldi-Sortimentskasten... :)

 

Nachtrag im übrigen: Die Rausbauen, Abschleifen und Fettenaktion hatte nur 14 Tage gehalten, dann war er wieder fest. Die bis jetzt langfristiger erfolgreiche Lösung war tatsächlich die anschließende Simpelaktion mit Fahrradschlauchüberzieher, Rostlöser mit MoS-bla und eine Stunde einlaufen lassen.

 

Also in Zukunft Ausbau (und Nerven) sparen und einfach mit der korrekten Chemie dran gehen.

 

Cheers, Michael

Share this post


Link to post
Share on other sites

Und falls es mal wieder passiert - in zehn Minuten gemacht (zzgl. Kaffeetrinken). Zu empfehlen ich auch das Lösen des Sprengringes und der Scheibe.

Danke für den Tipp mit dem Fahrradschlauch.

 

edit: Wenn die Achse nach Renovierung so schnell wieder klemmt, vermute ich, dass das am Fett liegt. Die Einfachfette sind wasserlöslich und werden schnell rausgespült. MoS2 ist hochgradig wasserunlöslich und hält wahrscheinlich länger.

Edited by horch 2

Share this post


Link to post
Share on other sites
edit: Wenn die Achse nach Renovierung so schnell wieder klemmt, vermute ich, dass das am Fett liegt. Die Einfachfette sind wasserlöslich und werden schnell rausgespült. MoS2 ist hochgradig wasserunlöslich und hält wahrscheinlich länger.

Hatte Plastilube genommen (war gerade zur Hand), sollte also nicht wasserlöslich sein. Vermute eher, daß man trotz sattem Auftrag nicht alle Berührungsstellen der Achse in der Buchse mit dem Fett erreicht. Insbesondere der obere Teil der Achse ist gut abgenutzt, dort steckt also raues und blankes - und daher besonders korrosionsfreudiges - Metall in der Buchse. Und gerade dort ist vermutlich am wenigsten Fett weil man die Achse von unten einsteckt.

 

Diejenigen mit einem nachgerüsteten "Fettnippel" sollten IMHO auch langfristig Erfolg haben. Aber ne Stunde einlaufen lassen ist einfacher als ne Stunde schrauben...:D

 

Cheers, Michael

Share this post


Link to post
Share on other sites

D'accord.

Man beachte die Anwendungsanleitung bei ATE:

 

-Bremsbelagreibflächen dürfen nicht mit ATE Plastilube eingestrichen werden! :kratz:

Share this post


Link to post
Share on other sites

@PhoenixA2:

Beim Schraubertreff in Of habe ich meine Scheibenwischerreparatur (Ausbau) ohne Ausbau des Ansaugkastens durchgeführt. (Die linke obere Schraube mit Verlängerung von unten gelöst/ sehr friemelig, aber es geht)

Share this post


Link to post
Share on other sites

So, heute hat's mich auch erwischt. Einmal hinwischen, laaaaangsam zurück und dann blieb er stehen auf der 2 Uhr Position.

 

Ich fuhr dann mit so stehendem Wischer bei leichtem Regen nach Hause (noch 20 min) und kontrollierte die Sicherung Nr. 6: In Ordnung. Zündung wieder an: Wischer ging zurück auf Nullstellung. Gottseidank, Motor nicht kaputt (Überlastschutz steht ja schon im ersten Beitrag).

 

Dank Bedaleins Anleitung versuche ich das heute Abend beginnend und morgen abend weitermachend zu reparieren.

Muss erstmal rausfinden, was ich morgen evtl. an Teilen oder Werkzeug (Abzieher?, vorsorgliche Ersatzteile?) besorgen muss, damit ich dann am freien Donnerstag :( weiter montieren kann, falls ich so lange brauche.

 

Vielleicht mach ich gleich ein paar Fotos, hab aber eigentlich am Haus gerade Baustelle genug.

 

Gruß,

Uwe

Share this post


Link to post
Share on other sites

Abzieher brauchst nur für den Wischerarm, für dauerhafte Funktion empfehle ich nach wie vor den Austausch des Wischerrahmens. Ansonsten brauchst nix, was in nem einigermaßen ausgerüsteten Haushalt nicht zu finden wäre...

Share this post


Link to post
Share on other sites

So, der Wischermotor mit Wischeraufnahme ist draußen, morgen geht's dann im Werkraum weiter.

 

Ich ergänze (nochmal ?) die wichtige Anzahl der Schrauben:

 

Die Wischeraufnahme (Motorträger) ist mit 4 Schrauben fest (2 waagerecht zum Fahrgastraum und 2 senkrecht nach oben).

 

Der Ansaugtrakt der Lüftung mit 3 Schrauben waagrecht Richtung Fahrgastraum (2 links, eine rechts tiiiiief hinten). Die rechte Schraube habe ich mit Fett in der 10er Nuss an der doppelten Verlängerung herausbefördert. Dann hat der Ansaugtrakt noch die 2 Schrauben oben bei den Waschdüsen, das wurde ja aber hier bereits ausreichend beschrieben.

 

Warum sollte ich ne neue Wischeraufnahme kaufen, wie es einige hier empfehlen? Ist die konstruktiv besser geworden (ich hab Mj 2004)? Eigentlich hab ich mehr Lust das selber zu reparieren. Ist mir fast schon eine Ehre diese A2-Reparatur nun machen zu dürfen. Wenn ich fertig bin, hört's auch bestimmt auf zu regnen :D

 

Gruß,

Uwe

Share this post


Link to post
Share on other sites
Abzieher brauchst nur für den Wischerarm, für dauerhafte Funktion empfehle ich nach wie vor den Austausch des Wischerrahmens. Ansonsten brauchst nix, was in nem einigermaßen ausgerüsteten Haushalt nicht zu finden wäre...

 

??

Das klingt so, als bräuchte er dann keinen Abzieher. So war's wohl nicht gemeint. :rolleyes:

Edited by horch 2

Share this post


Link to post
Share on other sites

Mein billiger Baumarktabzieher, den ich vor ein paar Jahren beim Lösen der Spurstangenköpfe des Geländewagens eigentlich ruiniert habe, hat's hier noch getan.

 

Mann war das ein Gammel in der Wischerachse...

Bin nun weiter als gedacht (ist ja auch später als geplant) und morgen

kann ich wieder alles zusammen bauen.

 

Gute Nacht,

Uwe

Share this post


Link to post
Share on other sites

Ich habe mir auch mal so billige Abzieher gekauft. Drei verschiedene für 30€. Die tun's wirklich. Es geht aber auch ohne Abzieher. Allerdings musst Du schauen, dass Du einen vernünftigen Hebel ansetzt, ohne den Kunststoff unterhalb der Scheibe oder die Scheibe selber zu beschädigen.

 

Falls Du morgen mal nicht weiterkommst, ruf mich an. Meine Nummer hast Du ja.

Reinige den Motor am besten gleich mit.

Share this post


Link to post
Share on other sites

#188 hattest Du schon gesehen? So wegen Aufwand etc...

 

Michael - der auch alles raus, geschliffen, gefettet und mit neuen O-Ringen versehen hatte und Dir die Daumen drückt

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.