Jump to content
MrWiedy

Plötzlich alle möglichen Warnleuchten im Kombiinstrument. war:[meine Elektrik Spinnt von jetzt auf gleich]

Recommended Posts

Posted (edited)

Hallo liebe A2 Freunde ,

ich bin mit meinem Wissen nun komplett am ende und hoffe ihr könnt mir da weiter helfen .

Gestern war bei meiner Knutschkugel alles noch in Ordnung , Heute morgen wollte ich ihn anmachen und Plötzlich Piepst und Blinkt alles. Öl , Wasser , Bremsen Anzeige , Lenkrad mit Ausrufezeichen uvm. Auch wenn ich ihn anmache dann Piepst er noch ein paar mal und dann geht es zwar aus aber wenn ich an Kreuzungen komme usw geht er sofort aus ... Wenn ich die Zündung ausmache Piepst er wieder und Blinkt das ganze Kombi gerät und das kleine Info Display ..

 

Hatte dann zuhause die Batterie abgeklemmt und ihn 1 std. ohne Batterie stehen lassen in der Hoffnung das der Fehler verschwindet. Aber nix .. dann wollte ich die Uhr stellen und das Datum .. nach Links kann ich den stab drehen zum Uhr stellen , nach Rechts aber nicht dann verdunkelt sich das ganze Kombi Instrument , der gelbe Key für die Wegfahrsperre leuchtet kurz auf und das war´s .. nun habe ich dann mit der Software " CarPort " die Fehler ausgelesen und er fand viele Fehler beim Kombiinstrument . wie z.b. Signal zu klein, Sporadisch ( Schlüssel )  oder S-Kontakt am Zündanlasschalter " Unterbrechung/Kurzschluss nach Masse, Sporadisch ... oder ... Steuergerät für Lenkhilfe " keine Kommunikation, Sporadisch  uvm .... ich weiß absolut nicht mehr wieter und fühle mich gerade echt Hilflos und Überfordert ... Ich kann den auch nicht zum Freundlichen bringen weil ich mir das Finanziell als Rentner auch wenn ich noch sehr Jung bin nicht leisten kann .... aber ich brauche das Auto jeden Tag ... ach ist das echt ne miese Situation ..

 

vielleicht hat jemand von euch ne idee .. 

 

meine Daten vom Fahrzeug :

 

EZ : 09/2000

1,4 L Benziner

Motor KB : AUA

hat erst 135000 km runter

hat kein FIS ... sondern nur das kleine Display in der mitte unten .

Wenn ihr noch etwas wissen müsst einfach fragen , was ich weiß und sagen kann werde ich umgehend Schreiben .

 

Hätte einer von euch eine Idee die mir wirklich weiter hilft oder ist das nun so ein großer Schaden, wodurch auch immer so was über Nacht geschieht ... das ich mich von meiner Geliebten Kugel verabschieden muss , was ich nicht will da es ein Andenken an meine Verstorbene Mutter ist .

 

Lg Marc

Edited by MrWiedy

Share this post


Link to post
Share on other sites

Batterie leer

Geheimfach im Fahrerfußraum mit den Steuergeräten abgesoffen

Share this post


Link to post
Share on other sites

Springt ganz normal an .. ohne Problem !

 

Fußraum das Fach ist Trocken und nix zu sehen .

 

Ach was ich vergessen habe , Wenn ich die Zündung aus mache und den Schlüssel abziehe bleiben die Warn Symbole trotzdem im Display aktiv ! also Bremsen Symbol und Öl usw .. und auch das Lenkrad Symbol mit dem gelben Ausrufezeichen daneben ist da aktiv , egal ob Zündung an geht oder Schlüssel abgezogen wurde. 

 

Mader war auch keiner drinnen , habe alles nachgeschaut ob Bissspuren sind usw aber nichts zu sehen .

Share this post


Link to post
Share on other sites

Undedingt die Leistung der Lichtmaschine testen lassen!!! Die Lichtmaschine sollte ca. 14-15 Volt bringen. Ist es drunter, könnte mit etwas Glück nur der Lichtmaschinenregler defekt sein. Bei mir war letzten Sommer bei der gleichen Lichtorgel die Lichtmaschine komplett hinüber. Das Messen sollte jede freie Werkstatt hinbekommen, ebenso den Tausch des Reglers, bzw der Lichtmaschine. Eine gute Batterie ist natürlich auch Vorraussetzung.

Share this post


Link to post
Share on other sites
Posted (edited)

Hier ein kleines Video was er so macht ...

 

Batterie hat laut Multimeter 11,97 Volt

 

Wenn Motor Läuft kommen an der Batterie 14,02 Volt an . Also Arbeitet doch die Lima und die Batterie ist auch noch in Ordnung ...

 

ZV geht auch nicht mit der Fernbedienung , Also muss ihn mit dem Schlüssel zu Schliessen . Und vorher Manuell über den Schalter in der Fahrertür die anderen Türen zu machen .

 

Ich verstehe es nicht was das ist und warum das Plötzlich auftritt , ich habe noch nie mit der Elektronik Probleme gehabt und ich fahre in nun seit Sep. 2013 ..

 

...

Edited by MrWiedy

Share this post


Link to post
Share on other sites

Kombiinstrument könnte einen weg haben. Würde es probeweise* tauschen, dann könnte der Spuk auch schon vorbei sein.

Sofern das Ersatzteil dauerhaft verbaut werden soll, müsste die Wegfahrsperre neu angelernt werden (Wiki).

 

*Evtl. kann dir ein hilfsbereites Forumsmitglied mit einem Ersatzteil aushelfen. :)

 

Moderator:

Themenüberschrift präzisiert.

  • Like 1

Share this post


Link to post
Share on other sites
Posted (edited)

Kann denn das Kombi Instrument so vieles beeinflussen wie die ZV und Motor lauf usw. ? ich habe in den 90zigern KFZ Mechaniker gelernt aber bin in dem Bereich seid locker 15 Jahren nicht mehr tätig, daher weiß ich einfach nicht mehr so extrem viel was Elektronik usw angeht .

 

Ja dann mss ich schauen wo ich so schnell wie möglich ein Kombi her bekomme um das Testweise zu Tauschen und natürlich auch dann die Software .. weil die Besitze ich auch nicht und die CarPort ist nur für kleine dinge auslesen , Resetten usw aber nicht so weit ich weiß zum neu Codieren und wenn doch weiß ich nicht wie.

Edited by MrWiedy

Share this post


Link to post
Share on other sites

Für die ZV ist das Komfortsteuergerät zuständig. Könnte jetzt ein Zufall sein, oder auch nicht. Ob das KI Schuld ist, weiß ich natürlich auch nicht, ist nur ein Verdacht.

Schreib mal @Lau an. Sofern er Zeit hat, wird er dir sicherlich helfen* können. Von der Entfernung könntest du sogar Glück haben.

 

Edit: möglicherweise hat er auch ein KI auf Lager

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.