Melde dich an, um diesem Inhalt zu folgen  
BluePyramid

Rückwärtsgang lässt sich oft schwer einlegen

Recommended Posts

So, mein Problem steht ja schon in der Überschrift. Steh' ich damit alleine da? (kann ich mir kaum vorstellen :rolleyes: ) Wenn jemand mehr darüber weiß, ob z.B ein Reparturleitfaden von Audi dafür besteht wäre ich sehr dankbar.

 

mfg, Benjamin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ist wohl bei Audi bekannt. Die beheben das wohl "einigermaßen" mit anderem Gentriebeöl. Aber ich glaube andere wissen noch etwas mehr dazu !

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bevor Du den Rückwärtsgang einlegst, solltest Du nicht zu lange auf der Kupplung stehen. Falls Doch, einfach kurz Zwischenkuppeln.

 

So gehts besser

 

Gruß

Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Einfach mal 1.Gang einlegen, kurz die Kupplung kommem lassen,

wieder ganz durch kuppeln und er geht rein.

Meiner Meinung nach hat das was mit den Synchronringen zu tun. -Differenzahl-

Getriebeöl hilf ein wenig, aber wenn es zu schwer geht,

auf Kulanz ein neues Getriebe.

Gruß Azwei

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

habe auch das gleiche problem. allerdings lässt es sich mit kurz ein und wieder auskuppeln lösen.

 

da es aber bei mir selten auftritt, werd ich nicht in die werkstatt gehn!

 

grüsse aice

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich muß warten bis ich absolut still stehe, sonst kratzt es im Getriebe, durch die fehlende Synchronisierung.So ausgeprägt kenne ich das von keinem anderen Auto.

Probleme machen der 4. und vor allem der 3.Gang: bei schnellem Gangwechsel kratzt es auch häßlich beim Einkuppeln, obwohl man das Gefühl hat schon im Gang drin zu sein. Ich bemühe mal meinen Leihwagen jüngerer Bauart (20TKM) für einen Vergleich: das Getriebe war exakter zu schalten, aber jeder Gangwechsel war mit deutlich höherem Kraftaufwand verbunden als bei meinem (53TKM, Ca.2 Jahre älter).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast A2 1,2 TDi

Bevor wir unseren bei "Audi-Kamps" in Bergkamen abholten, wurde nach meiner Reklamation <Schwergängigkeit: R-Gang + 1. Gang> der Schalthebel neu justiert und so der bestmögliche Kompromiss eingestellt. Nach dieser Justage ließ sich das Getriebe Anfangs (1/2003) auch ganz gut schalten.

Doch in letzter Zeit beklagt meine Frau das der 1. Gang zeitweise sehr schlecht einzulegen ist.

Neulich beim Vorab-Check beim "Freundlichen" (für den noch ausstehenden Werkstattermin) fiel Ihm gleich auf, daß der Schalthebel zu weit links steht!

Hat Kamps also nur hingepfuscht ohne der Ursache auf den Grund zu gehen... .

Habe meinem "Freundlichen" schon den Hinweis mit dem Rückfahrlicht-Schalter gegeben.

Ich werde hier dann später beschreiben was gemacht wurde und ob es besser ist.

 

Ciao

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hatten das gleiche problem mit neuem A2 1.4 TDI, anscheinend ein verklemmter kontakt (auf dem Weg zum Rueckwaertsgang) jetzt haengt nichts mehr :))

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast wintergerste

Dieses Problem ist bei Audi bereits bekannt und wird anstandslos behoben.

Habe ich bei meinem bereits im letzten Jahr beheben lassen. Es wird unter dem Stichwort:

Schwergängigkeit des Rückwärtsganges geführt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

uns fiel beim letzten treffen auf, dass dieses problem eigentlich nur fahrzeuge ohne APS (Einparkhilfe) haben - hat auch schon mal jemand geschrieben, dass es an dem Kontaktschalter für die Rücklichter liegen kann - vielleicht haben da ja die Fahrzeuge mit APS einen anderen - vielleicht hilft hier ein tausch gegen einen solchen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe APC und mein Rückwertsgang lässt sich auch nicht immer einlegen. Es liegt aber nicht an dem Schalter, glaube ich. Wenn ich ganz vorsichtig die Kupplung loslasse, flutscht der Gang von alleine rein. Ich habe mich daran gewöhnt, es war bis her in jedem VW/Audi den ich gefahren habe so.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei unserem A2 ging der Rückwärtsgang zeitweilig überhaupt nicht rein, auf die Beanstandung innerhalb der Garantiezeit wurde zuerst die Schaltwelle getauscht - brachte allerdings keine Verbesserung. Dann wurde mit einem Ingenieur vom Werk ein Termin vereinbart - der hat das Auto einige Runden über den Parkplatz gefahren - immer wieder angehalten und versucht den R-Gang einzulegen - und hat dann entschieden es wird ein neues Getriebe eingebaut.

Habe später einen Blick werfen können auf einen Ausdruck aus dem Audi-Service-Zentralcomputer: Wegen eingedrungener Feuchtigkeit während der Produktion....usw.

Behebung:

1. Schaltwelle

2. Getriebetausch

 

Seitdem flutscht das Getriebe wieder richtig.

 

Gruss

Walfried

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen