Jump to content

[1.2 TDI ANY] Merkwürdige Geräusche-Getriebe wenn Pedal vom Gas - Diagnose ?


Recommended Posts

Hallo, meine alte Kugel - war nun rund 150.000 km ohne große Probleme (300.000 km -20 Jahre in meinen Besitz ! )  macht mir Sorgen. Wenn ich den Fuss vom Gas nehme dann macht er ziemlich laute Geräusche - der Gangsteller funktioniert - was könnte es sein ? Getriebeinstellung wurde sicher lange nicht gemacht.  Fahrzeug fährt noch.....

 

Kennt einer eine gute 1.2 TDI Werkstatt im Nürnberger/Ingolstädter Raum ?

Link to post
Share on other sites

Es ist zwar keine Werkstatt, aber bei einer Diagnose kann dir Mankmil (nähe Nürnberg) aus diesem Forum eventuell helfen. In Sachen 1,2TDI ist er sehr kompetent. Mir hat er schon zweimal (1xGangsteller + 1xGetriebeproblem) das Auto repariert.

Link to post
Share on other sites
  • Nagah changed the title to [1.2 TDI ANY] Merkwürdige Geräusche-Getriebe wenn Pedal vom Gas - Diagnose ?

Bei mir mit 310.000 km kommen jetzt auch Geräusche aus dem Antriebsstrang oder Getriebe.  Ist hörbar wenn ich "Segle" also ohne Ziehen- oder Schieben gleichmäßig dahinrolle. Als ob eine Antriebswelle in der Verzahnung Spiel hat und darin vibriert/schlägt. Am besten hörbar im Tunnel auf frischem Asphalt der schön glatt ist unabhängig vom Gang in dem ich fahre. Vor ein paar Monaten habe ich das rechte Außengelenk gemacht. Könnte es ein Tripoid-Gelenk sein oder ist es wirklich das Getriebe? 

 

@ Mankmill: Könnte ich vielleicht mal für einen Lauschangriff vorbeikommen?

Link to post
Share on other sites

Danke zunächst.

 

Der Motor läuft eingentlich rund - ausgekoppelt gibt es das Geräusch nicht.  Was ist denn konkret bei Lagerschaden zu wechseln ? 

Link to post
Share on other sites
vor 19 Minuten schrieb erasmus:

Der Motor läuft eingentlich rund - ausgekoppelt gibt es das Geräusch nicht.  Was ist denn konkret bei Lagerschaden zu wechseln ? 


Das ist genau das was ich befürchtet habe. Mach mal ECO aus, schalte Lüftung und Radio aus und fahre die einzelnen Gänge durch. Wechsel dabei von Zug auf Schub. Wenn du da Geräusche hast, dann ist es wahrscheinlich das Getriebelager der Abtriebswelle.
Dann stünde eine Getrieberevision an oder zumindest der Tausch des defekten Lagers: Getriebe raus, öffnen, Lager tauschen und alles zurück ins Auto.

 

vor 24 Minuten schrieb sisebas:

Ist hörbar wenn ich "Segle" also ohne Ziehen- oder Schieben gleichmäßig dahinrolle.

 

Das wiederum ist genau das gegenteilige Fehlerbild und das es beim Segeln noch da ist, würde ich auch im Bereich der Antriebswelle suchen oder vielleicht mal den Freilauf des Generators checken.
Gern kannst du bei Gelegenheit mal vorbei schauen und wir horchen gemeinsam.

Link to post
Share on other sites
vor 2 Minuten schrieb Mankmil:

Dann stünde eine Getrieberevision an oder zumindest der Tausch des defekten Lagers: Getriebe raus, öffnen, Lager tauschen und alles zurück ins Auto.

 

Eigentlich keine große Operation für Dich :) .  Ich hab mir gerade Deinen wirklich verrückten 1.2 Tdi Umbau durchgelesen - Mama Mia - ich glaub wirklich, dass Du fast jede Schraube im 1.2 Tdi kennst...

 

Es eilt derweil nicht, ich brauche den nicht, aber ich komme in den nächsten Wochen mal auf Dich zu -  Nürnberg sind nur 50 km von hier. Ich könnte den per Anhänger vorbeibringen - wo Du den in Ruhe durchchecken könntest. Ich liebe meine Kugel :) 

 

Macht eigentlich Umbau zum E-Fahrzeug noch Sinn - ? Der 1.2 Tdi, das hat mir mal einer der Entwicklungschefs gesagt war schon für Elektro vorbereitet, daher auch die hohen Hinterbänke für Batterien. Ich hab vor 10 Jahren auch einige E- A 2 gesehen...... Diesel-Hybrid mit 120 PS das wärs doch.

 

Link to post
Share on other sites
vor 19 Stunden schrieb Mankmil:

Das wiederum ist genau das gegenteilige Fehlerbild und das es beim Segeln noch da ist, würde ich auch im Bereich der Antriebswelle suchen oder vielleicht mal den Freilauf des Generators checken.

Den Freilauf habe ich vor 6-7 Jahren gewechselt. Was hat der üblicherweise für eine Lebensdauer? wie kann ich die Antriebswelle prüfen, also Außengelenk oder Tripoid?

Link to post
Share on other sites

Die Antriebswelle kannst Du optisch prüfen. Wenn sie defekt ist, so hat sich meist die Gummimanschette verabschiedet und das Fett hat sich verteilt. Bei mir war kein Fett mehr zu sehen, die Gummimanschette war noch in Ordnung, aber der Befestigungsring war weg, weshalb das Gelenk trocken gelaufen ist. Zudem konnte man beim Rütteln an der Antriebswelle ordentlich Spiel spüren.

Link to post
Share on other sites

Ja, letztens habe ich auf der unteren Motorverkapselung einen Haufen Fett gefunden. Waren so 4-5 cm³ und sah aus wie Fett aus dem Gelenk am Getriebe. Wäre ja nicht so toll wenn das trockengeluafen ist. welches Fett muss da ran, ist es das gleiche Fett wie für die Gelenke am Rad? Was kaufe ich da?

Link to post
Share on other sites

Was ich heute deutlich hören konnte war ein klacken eher von links vorne wenn ich vom Gas runter gehe und oft ein 2faches klacken wenn ich wieder aufs Gas gehe- das ganze beim Fahren in der Tiptronikgasse. Das andere Geräusch kommt nur beim Segeln.

Link to post
Share on other sites

Also also muss nur die Bodenpappe runter. Ein kurzer Blick an die Antriebswellen bzw. ein Griff, und Du hast Sicherheit, ob es die Antriebswellengelenke sind.

Link to post
Share on other sites
vor 23 Stunden schrieb maxi1:

Also also muss nur die Bodenpappe runter. Ein kurzer Blick an die Antriebswellen bzw. ein Griff, und Du hast Sicherheit, ob es die Antriebswellengelenke sind.

also einfach mal kräftig an den Antriebswellen rütteln, nur radial oder auch axial? Oder Welle festhalten und Rad hin und her bewegen? 

 

Das Außengelenk gibt es als E-Teil mit welcher E-Teile Nummer?

Link to post
Share on other sites

Ich war heute bei MP Bikes Ing. Markus Pfeiffer mit dem ich eine Probefahrt gemacht habe und der sich die Antriebswellen angesehen hat. Er meint die Gelenke sind das nicht. Er glaubt eher das kommt aus dem Diffenrenzial oder andern Teilen im Getriebe.  Könnte es vielleicht doch der Freilauf der Lichtmaschine sein? wie äußert sich das beim 1,2er?

Link to post
Share on other sites

Habe heute früh den Freilauf kontrolliert.  In Arbeitsrichtung läuft er schön frei, wenn ich ihn entgegen drehe sperrt er nach ca. 1/8 - 1/4 Drehung, keine Geräusche oder hakeln, geht ganz sauber.  die rechte Antriebswelle hat innen ein ganz wenig Spiel, gerade so spürbar, allerdings war da motorseitig Fett verspritzt obwohl die Manschette dicht ist. 

 

 

Link to post
Share on other sites
Am 15.4.2021 um 21:57 schrieb sisebas:

Bei mir mit 310.000 km kommen jetzt auch Geräusche aus dem Antriebsstrang oder Getriebe.  Ist hörbar wenn ich "Segle" also ohne Ziehen- oder Schieben gleichmäßig dahinrolle.

 

Die Abtriebswelle läuft immer mit, könnte also gut das Lager sein.

In welchem Gang ist das Geräusch im Schub oder Lastbetrieb am deutlichsten zu hören?

Das Lager sitzt direkt am 4. Gang.

Link to post
Share on other sites
Am 25.4.2021 um 22:45 schrieb maxxl:

Die Abtriebswelle läuft immer mit, könnte also gut das Lager sein.

In welchem Gang ist das Geräusch im Schub oder Lastbetrieb am deutlichsten zu hören?

Das Lager sitzt direkt am 4. Gang.

im 4. und 5. Gang. Ich werde jetzt mal das Ölwechseln und den Seitendeckel aufmachen.Vielleicht ist viel zu wenig Öl drin. Unten am Getriebe war immer etwas Öl. Kann sein das über die Jahre und 300`tkm einfach zu wenig drin ist. Dann könnte es auch Schäden gegeben haben.  

Link to post
Share on other sites

Die Frage ist, welches Öl muß ins FLE-Getriebe rein. Ich habe noch 0,5 Liter vom G60726A2. Das gibt es glaube ich nicht mehr. Ist das jetzt das G052178A2 ? Im BUCHELI Nr. 1257 steht SAE75W90E Hypoidöl 2,5 Liter drin.  In der Bedienungsanleitung steht nichts drin.

Edited by sisebas
Ergänzung
Link to post
Share on other sites

Der 5. Gang steigt bei Ölmangel zuerst aus. Schau dir mal den Deckel innen an, kleben da schon Späne? Vielleicht kannst du mal ein Bild machen, wenn du den Deckel runter hast?

Im 4. Gang könnte es das Lager sein. Wenn es schon sehr laut zu hören ist, dann bitte nicht mehr viel damit fahren, so lässt sich vielleicht noch was retten, bevor sich die Welle durchs Gehäuse arbeitet.

Link to post
Share on other sites

zum Ablassen des Öls gibt es angeblich 2 Gewindestopfen. Warum 2, bekommt man sonst nicht alles raus? Beide gehe normal links herum auf? Ist das ein konisches Gewinde? Ich wollte schon mal den Ölstand kontrollieren, habe aber die Schraube nicht heraus bekommen, saß zu fest, jetzt ist sie vielleicht schon vernudelt. Was sind die Tricks die los zu bekommen?

Link to post
Share on other sites

Ich kann ich irren, aber am Differential sitzt die Ablass-Schraube und zwar eigentlich nur eine... oder? :kratz:
Jedenfalls musste ich mich noch nie zwischen 2en entscheiden.

Die Einfüllschraube sitzt unterhalb des Anlassers (ober halb des Rückfahrschalters) und ist etwas blöd zu erreichen.
Eine vernudelte Einfüllschraube habe ich am Kragen schon mal mit einer Rohrzange gepackt und gelockert. Alternativ geht bestimmt auch eine Crimpzange.
Hilft das nicht, kann man versuchen einen Vielzahnbit einzuschlagen und hoffen, dass der nochmal greift. Geht auch das nicht, würde ich langsam zum Schweißgerät greifen und eine 19er Mutter einschweißen. Hier aber aufpassen, dass man nicht zuviel Hitze einträgt und das Alu-Getriebegehäuse weich wird.


Und ja, Schraube oder Gewinde ist konisch und je kräftiger man die Schrauben reindreht, desto 'dichter' werden sie.

Link to post
Share on other sites

Ich kenne auch nur die Beiden.

Normale Rechtsgewinde. (Nach rechts drehen zum festziehen)

Wichtig wäre noch die Schrauben vorher zu reinigen. Teilweise sitzt da richtig Dreck drin. Dann passt die 17er Imbusnuss nur halb drauf und die Schraube wird schnell rund.

Die Schrauben gehen aber oft recht straff auf.

Ein- und Nachfüllen geht alternativ auch über den Geschwindigkeitsgeber. Allerdings hat man hier nur sehr eingeschränkte Kontrollmöglichkeiten. Allerdings schadet es dem Getriebe auch nicht, wenn da ein paar ml mehr Öl drin sind 

Edited by maxxl
Ergänzt
Link to post
Share on other sites
  • 2 weeks later...
Am 28.4.2021 um 00:27 schrieb maxxl:

Der 5. Gang steigt bei Ölmangel zuerst aus. Schau dir mal den Deckel innen an, kleben da schon Späne? Vielleicht kannst du mal ein Bild machen, wenn du den Deckel runter hast?

Im 4. Gang könnte es das Lager sein. Wenn es schon sehr laut zu hören ist, dann bitte nicht mehr viel damit fahren, so lässt sich vielleicht noch was retten, bevor sich die Welle durchs Gehäuse arbeitet.

 

Was werde ich denn sehen wenn ich den schwarzen Seitendeckel am Getriebe herunter nehme? Kann ich direkt auf die Zahnräder vom 4. und 5. Gang sehen? Oder gibt es ggf. nur Späne und Metallabrieb am Deckel zu finden? wie kann ich beurteilen mit wieviel Öl ich unterwegs bin? Nur durch ablassen, auffangen und messen?

Link to post
Share on other sites

Wenn der Deckel ab ist, schaust du auf den 5. Gang. 

Das Getriebe kannst du an der "Kontrollschraube" auffüllen. Sitzt unter dem Anlasser. 17er Imbus. 

Wenn beim herausdrehen der Schraube Öl raus läuft, ist genug drin. Bzw es sollte an der Unterkante der Öffnung stehen.  

Link to post
Share on other sites

Das Getriebeöl wäre auch für die EWQ, EEA und GPK Getriebe geeignet, welche es in Kombination mit dem AMF Motor im A2 gab. Die Füllmenge ist im Datenblatt mit 2 Litern angegeben. Ich nehme für eine Neubefüllung immer mehr als die 2 Liter. Beim einfachen Getriebeölwechsel über die Ablassschraube bekommt man aber nicht alles Öl raus. Da könnten 2 Liter reichen.

Link to post
Share on other sites

Das Öl ist raus und sieht super aus. auch die Menge stimmte fast. Dann den  Seitendeckel runter und der Blick auf die Zahnräder. Alles bestens! also das war es nicht. Die rechte Antriebswelle  war getriebeseitig  mit einer  Manschette versehen und außen mit Schlauchbinder befestigt und innen mit eine seltsamen Schelle. Beides war wohl nicht richtig dicht. Fett war raus und die Welle lief schon langsam trocken. Die korrekte Schelle für die Manschette passte aber nicht auf die Manschette und rutschte wieder runter, also ein Provisorium. Eigentlich muss jetzt die Welle raus und die korrekten Manschetten und Schellen dran. Das war wohl seinerzeit mal der Mr. T. der da die Welle getauscht hatte. Mäßige Ausführung der Arbeit. Das Geräusch ist jetzt nur noch leicht zu hören, das Lastwechselklacken ist aber immer noch unverändert da. Ich muss sowieso noch die Spur einstellen und dabei werde ich noch mal unten am Motor rütteln. Vielleicht ist es das hintere Lager an der Getriebestütze.  Für den TÜV muss ich jetzt blöderweise doch noch die Kennzeichenleuchte machen. Letztens hat jemand die Klappe runterfallen lassen, das war dann der Birnentod. 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.