Melde dich an, um diesem Inhalt zu folgen  
Bronchonovo

Aussetzer beim Anfahren

Recommended Posts

hallo zusammen,

 

irgendwie bin ich der meinung das wenn ich anfahre nach dem gasgeben so ein abruptes loch kommt wo der wagen nicht richtig zieht.

es ist nicht viel, manchmal denke ich die kugel verschluckt sich.

 

kann das an den zündkerzen liegen ??????

 

gruss broncho

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi Bronchonovo!

 

Ich entnehme Deinem Profil, dass Du den 1.4 Benziner hast. Meinst Du die "Anfahrschwäche", die insbes. dann auftritt, wenn die Klimaanlage zugeschaltet ist?

 

Falls ja: dagegen kann man leider nichts machen, außer etwas mehr Gas zu geben (und die Kupplung etwas mehr zu strapazieren) - oder eben einen A2 mit Dieselmotor, bzw. mehr Leistung (FSI) zu kaufen... ;)

 

Das Thema hatten wir hier aber schon einmal - andere Lösungsvorschläge hingegen nicht.

 

CU!

 

Martin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

etwas off-topic:

den Effekt gibt es auch, wenn man beim Anfahren das Lenkrad stark eingeschlagen hat und das ESP einen ausbremst. Das ist aber sicher am aufleuchtenden ESP-Zeichen zu erkennen.

Dagegen hift nur weniger Gas geben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@ heavy-metal

 

ich glaube du liegst da schon richtig, mit der klimaanlage muss ich mal testen. mein freundlicher meinte man sollte mal die zündkerzen wechseln, kann mir aber nicht vorstelllen das es an den kerzen liegen kann.

 

gruss broncho

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Liegt ganz klar an der Klimaanlage, wenn ich sie eingeschaltet habe denke ich beim anfahren immer ich hätte noch die Handbremse angezogen. ;( Gerade beim Anfahren muss man schon ordentlich Gas geben um ihn nicht abzuwürgen. Wie manche immer mit Klima an fahren können ist mir ein Rätsel, gerade in der Stadt regt mich dass so auf, dass ich auf Econ schalte. Der Knopf könnte auch mit dem Schriftzug TURBO versehen werden :D.

 

Youngdriver

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

heute morgen habe ich das mit der klimaanlage getestet, das ist ja der hammer für einen der teuersten kleinwagen den es hier gibt.

 

also kann ich die zündkerzen drinnen lassen, daran liegt es nicht.

 

gruss broncho

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Betrifft alle Auto's mit kleinen Motor/Drehmoment und Klimaanlagen.

Tritt bei den TDI's nicht so sehr auf (ob 75 oder 90 PS) da mehr Drehmonent im unteren Drehzahlbereich.

 

Meine Nichte hat eine Opel Corsa mit Klima und dort ist das sogar noch schlimmer als der A2 Benziner :D

 

Gruß

Otherland

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kann ich nur bestätigen,

 

hatten auf Kreta einen Hyundai Atos 1.0 mit Klima, wenn wir einen Berg rauf wollten mußten wir vorher die Klimaanlage ausschalten. :)

 

Gruß jeanlucp :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

mein A2 1,4l Benziner hat das Problem auch.

Bei unserem Golf 4 1,4l Benziner ist es aber kaum zu spüren,

er ist mit Klima etwas träger aber ein Problem beim Anfahren wie

mit dem A2 gibt es nicht. Woran kann das liegen der Golf ist ja

noch schwerer nimmt aber einfach besser Gas an.

 

Gruß

 

mico

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von mico

Woran kann das liegen der Golf ist ja

noch schwerer nimmt aber einfach besser Gas an.

vielleicht ist der kompressor beim golf nicht so stark? oder beim golf ist das standgas höher eingestellt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

... oder der Golf ist "untenrum" einfach kürzer übersetzt - weil er ja auch deutlich (!) schwerer ist.

 

Ich würde annehmen, dass aufgrund der "Gleichteileritis" im Konzern beim gleichen Motor keine unterschiedlichen Kompressoren verbaut werden. Und es würde beim Golf wohl auch nicht wirklich Sinn machen, da der zu kühlende Innenraum volumenmäßig größer ist.

 

CU!

 

Martin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

an der Übersetzung oder dem Standgas liegt es glaube ich nicht unser

Golf reagiert auf Gasbefehler wesentlich feiner, der A2 ist zwar insgesamt

schneller aber Gasbefehler werden teilweise mit etwas Verzögerung

umgesetzt als wäre da ein Turboloch und dann kommt die volle Leistung.

 

Gruß

 

mico

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Golf hat denke ich einen ein wenig größeren Innenraum vom Volumen her. Allerdings ist der Golf auch wesentlich besser isoliert als der A2.

Meine Freundin hat nen schwarzen Golf 4 und ich nen blauen A2. Der A2 heizt sich doppelt so schnell auf.

Ebenfalls ist der Golf auch ohne Klimaanlage bei 30° fahrbar, der A2 nicht.

Ich denke also, der A2 und der Golf haben leistungsmäßig vergleichbare Kompressoren.

 

mfg

Christoph

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hmmm,

 

>>Ebenfalls ist der Golf auch ohne Klimaanlage bei 30° fahrbar, der A2 nicht.

 

 

Also hat dein A2 kein OSS ? :D

 

Beim auf kippe gestellten OSS heizt sich der kleine nicht so stark auf, aber trotzdem nimmt der kleine gerne ein Sonnenbad.

Da kann der Alu-Schaltknauf schon richtig heiss werden. ;)

 

Gruß

Otherland

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo leute

ich kann nur sagen an der leistung kann es nicht liegen den mein FSI verschluckt sich genau so beim anfahren und beim beschleunigen ruckelt er (dröhnt und fährt als hätte ich die handbremmse gezogen).

nach einiger zeit kommt die gesammte leistung und er fährt sehr gut.

da dieses verhalten nicht immer ist und auch unabhängig von der klima.

muß es ein fundamentales problem sein.

meine freundlichen (mittlerweile der 4.) suchen schonseit ich ihn habe und ich wurde auch schon als überempfindlich bezeichnet.

ich bin der meinung so ein teures auto muß immer gut fahren nicht nur ab und zu.

(ich habe gelesen das nach erneuerung der sensoren an der nockenwelle der motor einwandfrei läuft .weis jemand mehr und wie kann man diese sensoren testen??????????????????????????????????????????????????

tschüß carlo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo an alle Leidgeplagten!

 

auch bei mir das leidige Problem mit dem Leistungsloch beim Anfahren. Übrigens Egal ob mit oder ohne Klimaanlage, dafür mit einem anderen Auslöser: Bei mir nur wenn die Aussentemp. über ca. 25 Grad liegt. ?( Darunter verhält sich der Motor wie man es erwartet. Darüber wird es ab 30 Grad dann fast unerträglich und fast unmöglich den Motor ohne ihn abzuwürgen anzufahren wenn man ihn vorher nicht auf weit über 2.000 U/ min hochdreht. (Da erntet man an Ampeln häufig ein mitleidiges Lächeln nach dem Motto "Autofahren ist schon schwer!")

Übrigens ist das Leistungsloch auch unabhängig davon, ob Super Plus oder Super getankt ist.

Einzig gefundene Lösung hier im Forum scheint mir das Chippen von SKN zu sein. Hat da jemand persönliche Erfahrungen mit?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

also bei mir habe ich mitlerweile festgestellt das es egal ob klima läuft oder nicht, das problem ich gleich.

das problem wird stärker wenn die aussentemperatur hoch geht wie mein vorredner schon sagt.

 

ich bin schon am überlegen die kugel zu verkaufen, sowas dürfte wie viele andere probleme bei dem teuersten kleinwagen nicht vorkommen.

 

gruss broncho

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

...da nicht nur die Drosselklappenstellung, sondern auch der Zündwinkel das Motormoment beeinflussen ergibt sich bei den Benzinern folgender Effekt:

 

Da es heiß ist (Wir haben Sommer :P ), steigt die Klopfneigung des Motors infolge erhöhter Ansauglufttemperatur an. Da Klopfen besonders bei niedriger Motordrehzahl und hohem Moment, respektive Mitteldruck auftritt, muss die Klopfregelung den Zündwinkel in Richtung "spät" verstellen, wodurch die Verbrennung thermodynamisch schlechter wird und das Moment trotz voll geöffneter Drosselklappe (Vollgas) weiter abfällt. Da auch die Klima noch Moment benötigt (und v.a. auch im Sommer genutzt wird) verstärkt sich dieser Effekt. Als Ausweg bietet sich die Umbedatung in diesem Bereich (Chippen) an, wobei eine größere Momentenreserve appliziert wird, was allerdings einen höheren Leerlaufverbrauch zur Folge hat.

 

Wer das Klopfphänomen mal live erleben will, der muss sich im Hochsommer an eine richtig geniale "Stau"-Ampel stellen und warten bis ein 1.6 er Golf Variant mit Vollausstattung und Klima, am besten noch mit Hänger kommt. Wenn dann die Ampel auf Grün springt gibts ein wunderbares Klopfkonzert und man denkt der hätte einen 2 Zylinder tdi eingebaut ;) .

 

MfG Exantor

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Broncho,

 

glaube das Problem kenne ich. Mein vorheriger A2, 1,4, war ein Jahreswagen, bei Sixt gefahren und wohl immer ordentlich zur Brust genommen. der hatte dieses Problem auch und letztlich führte es zum Liegenbleiben. Den Fehler kann man auslesen. Bei mir war ein Chip defekt. Geregelt wurde es durch Kulanz.

 

Also ich würde gelegentlich mal Audi anfahren und auslesen lassen.

 

Gruß stormuli1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen