tomowi

1,2er nimmt kein Gas an

Recommended Posts

Tach,

 

mein 1,2er weigert sich zuweilen zu beschleunigen. Die Freundlichen sind leider absolut ratlos, darum dürft ihr mal ran.

 

Problem:

Manchmal, völlig sporadisch und nicht reproduzierbar reagiert der A2 nicht mit Beschleunigung aufs Gas geben. Er reagiert allerdings mit zurückschalten wenn man noch mehr Gas gibt. Jedoch bleibt die Geschwindigkeit trotzdem konstant. Um das Problem (für den Moment) zu lösen, muss man das Gas ganz wegnehmen bis er auskuppelt und in das Standgas fällt. Gibt man nun Gas läuft er wieder normal bis zum nächsten mal. Das kann in 2 Minuten sein oder auch in 6 Wochen.

Es ist aufgefallen, dass es oft passiert wenn man längere Zeit (5 -10 Minuten) mit konstanter, langsamer (80 - 100) Geschwindigkeit hinter einem LKW herfährt und dann versucht zu überholen.

Wohlgemerkt versucht, denn vorbei kommt man nicht.

 

Bisherige Versuche:

Es wurde auf Verdacht der Luftmassenmesser getauscht. War für den A.....

 

Fahrzeug:

1,2 TDI

EZ 12 2003 (das zu dem Zeitpunkt angeblich ganz neue Modell)

45.000 Km

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ne ordentliche Messfahrt sollte da sicherlich was aufdecken, was nicht ganz übereinstimmt. Im Fehlerspeicher stand nie etwas drin ? Auch Meldungen die der freundliche für "ach das kann da mal stehen" hält, können wichtig sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Fehlerspeicher war bisher immer völlig leer. Die Messfahrt kommt wohl demnächts, da aber das Problem mit Sicherheit nicht während dieser Fahrt auftreten wird (weil völlig sporadisch und nicht reproduzierbar) habe ich (und auch die Freundlichen) kaum Hoffnung auf neue Erkenntnisse.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich will ja nicht den Teufel an die Wand malen, aber das klingt nach dem besagten Kupplungsrutschen. Da steht zu Beginn auch nie was im Fehlerspeicher, und man selbst merkt auch nicht, dass die Kupplung Schlupf aufweist. Erst wenn die Kupplung spürbar rutscht (insbesondere bei Überholvorgängen) kann man den Zusammenhang zum vornagegangenen "Notlauf" feststellen, und erst dann wird auch ein Fehler im Speicher hinterlegt.

Am besten mal den Kupplungsthread durchlesen...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, tippe auch auf Kupplungsrutschen. Ganz ähnlich wars bei mir auch, v.a. im 4.+5. Gang zw. 80-120 km/h. Nach Austausch der Kupplung nicht mehr aufgetreten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Tut mir leid wenn ich da etwas skeptisch bin. Denn das Problem hat normalerweise überhaupt nichts mit dem Schaltvorgang zu tun. Nur dann wenn es schon da ist und man gibt bewusst vollgas schaltet er überhaupt. Dann allerdings zurück und das ohne Probleme. Abgesehen davon habe ich mir schon vorher sämtliche Kupplungsthreads angesehen und habe keinen Anhaltspunkt gefunden, dass das mein Problem ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Jedenfalls hört es sich nach dem Notlaufmodus an. Dann läuft er wirklich nicht mehr als 100 km/h, aber nur mit Kickdown :LDC

 

Ich tippe auch auf rutschende Kupplung. Wäre eigentlich fast schon "normal"...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Jo, auch für mich drängt sich die Vermutung "Notlauf wg. rutschender Kupplung" auf. Bei mir war das empfundene Verhalten sehr ähnlich...

 

Und wie immer beim 1.2er: Dringende Empfehlung auch von mir zu Carlife Plus ;-)

 

ciao, Mario

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bedeutet Notlauf nicht, dass die Steuerung auf ein erkanntes Problem reagiert? Sollte dann nicht etwas im Fehlerspeicher stehen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von tomowi

Bedeutet Notlauf nicht, dass die Steuerung auf ein erkanntes Problem reagiert? Sollte dann nicht etwas im Fehlerspeicher stehen?

 

Beim Notlauf wg. Kupplungsrutschen beim 1,2er steht definitiv nichts im Fehlerspeicher. Ich hatte das Glück, dass es auf der Probefahrt des Meisters auch auftrat, so daß er es live erleben konnte. Ansonsten wäre das Problem wahrscheinlich bis heute nicht behoben ;-(

 

ciao, Mario

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von tomowi

Bedeutet Notlauf nicht, dass die Steuerung auf ein erkanntes Problem reagiert? Sollte dann nicht etwas im Fehlerspeicher stehen?

 

Bei der Rutschkupplung leider nicht. Meiner ging auch in Notlauf war aber im Fehlerspeicher nix drin, trotzdem das ich die Zündung bis zur Rückfahrt zum Händler nicht ausgeschalten hatte. Ich glaube fast das Getriebesteuergerät greift hier ein bevor ein Fehler im Speicher abgelegt wird.

 

Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Probier mal 3. Gang Tiptronic ca. 2000 U/min - Vollgas kein Kickdown - Drehzahl müßte schneller steigen als Geschindigkeit, geht ca. 1000 höher fällt dann wieder ab, manchmal Notprogramm.

Das ist "Kupplungsrutschen"

 

Gruß

 

mirc4

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@ mirc4

 

tja, wie es scheint verhält sich die Sache ganz genau wie von dir beschrieben. Allerdings nicht jedesmal. Ich habs 5 mal hintereinander versucht, nur die ersten beiden male ist es passiert. Aber das sollte reichen.

Jetzt sind die Freundlichen am Zug.

 

Danke erstmal ans Forum !

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo tomowi,

 

ich selbst hab zur Zeit auch das Problem "Kupplungsrutschen".

Hab Dienstag Termin zum Kupplungstausch.

 

Gruß

 

mirc4

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Zusammen,

 

das hatten die Nachbesitzer meines A2 auch, der Händler auf Sylt wollte so ziemlich alles tauschen was zu tauschen geht.

 

Ich habe dann geklärt das das Fahrzeug nochmal zu der Werkstatt kommt die mich betreut.

 

Die Ursache war das das Getriebesteuergerät etwas verwirrt war, man hat die neueste Software eingespielt und seit dem funktioniert es.

 

Die Probleme traten auf nach dem es einen neuen Motor gegeben hatte wegen Kühlwasserverlusst = Riss im Motorblock.

 

Karsten

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo tomowi !

 

Als Audianer fahre ich den 1.2 im Leasing seit es in gibt und habe jetzt den letzten (BJ 2005) gekauft. Schon beim Vorgänger (gefahren bis 02/2005) habe ich das Problem gehabt und gedacht, es könnte am Biodiesel liegen. Das Fahrzeug konnte ich damals einfach zurückgegeben, aber jetzt hat es mich wieder eingeholt und diesmal fahre ich ausschließlich Diesel.

Die Werkstatt war genauso ratlos,wie in allen Beiträgen beschrieben, und der Fehlerspeicher gibt nichts her. Das Problem ist nicht nur unangenehm sondern wird lebensgefährlich beim Überholen oder beim Versuch auf einer belebten Autobahn mit 100 Sachen von der linken Spur ganz nach rechts zu kommen, um eventuell den nächsten Parkplatz anzusteuern. Ich war sehr froh, über das Forum zu erfahren, dass ich das Handicap nicht alleine habe, und bin auch deshalb beigetreten.

Nachdem bei einer Fahrt nach München beim Auffahren auf die Autobahn bei Allershausen auf dem Beschleunigungsstreifen bei 100 wieder Schluss war, bin ich zu meinem freundlichen Meister gegangen. Vergangenes Wochenende habe ich ihm den A2 und auch die Auszüge aus dem Forum überlassen, denn so wie scheint führt Audi keine Wissensdatenbank für Problemfälle. Aber trotz 250 km Probefahrt und verschiedenen Messläufen ist nichts dabei rumgekommen. Kaum habe ich das Fahrzeug wieder übernommen, bin ich auf dem Weg nach Hause schon nach kurzer Zeit mit 90 wieder hängen geblieben.

Ich fühle mich jetzt langsam verarscht und möchte natürlich wissen, ob und wie es jemand geschafft, das Problem zu lokalisieren und was die wirkliche Ursache ist. Mein Meister weigert sich auf Verdacht etwas zu reparieren, außer den berühmten Luftmengenmesser.

 

Gruß

Helmut

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Tomowi

 

Die Schilderung ist ziemlich eindeutig. Dein Problem (bzw. das deines Fahrzeuges) ist zu 99,9% eine rutschende Kupplung. Dieses passiert in der Regel im Handschaltmodus beim vollen Beschleunigen. Bei ca. 1800 - 2000 1/min geht die Drehzahl plötzlich nach oben, ohne dass sich die Geschwindigkeit erhöht. Die Elektronik merkt dieses nach kurzer Zeit und schaltet in den Notlauf. D.h. es ist bei ca. 100 km/h Schluß. Da hilft dann nur kurz den Fuß vom Gas zu nehmen und dann wieder zu beschleunigen. Das Gemeine ist, dass dieser Fehler NICHT gespeichert wird, sondern nur solange anliegt wie man mit seinem Fuß auf dem Gas bleibt.

Bei mir wurde deshalb die Kupplung bereits getauscht bei ca. 17.000 km. Jetzt nach 1 weiteren Jahr und bei ca. 34.000 km scheint sich eine 2. Runde einzuläuten. 1. Wechsel ging auf Garantie. Über die Kosten des jetzt u.U. anstehenden 2. Wechsel streit ich mich noch mit AUDI. Vielleicht werde ich mich von AUDI deswegen verabschieden und zu Toyota wechseln. Dort gibt es für den Prius 8 Jahre Garantie und man muß nicht jedesmal um Kulanz betteln.

Das Problem scheint erst seit Bj. 2003 aufzutreten und auch viele Lupo 3L Fahrer haben ähnliche Probleme.

Wenn du wieder eine Probefahrt mit dem Werkstattmeister unternimmst, versuche im 3. gang im Handschaltmodus bei ca. 1.700 1/min zu beschleunigen, aber nur soviel das nicht zurückgeschaltet wird. Der Effekt müßte dann mit ziemlicher Sicherheit auftreten und anhand des Drehzahlmessers ablesbar sein. Da es sich NICHT um ein Automatikgetriebe im herkömmlichen Sinn handelt sondern um ein automatisiertes Schaltgetriebe muss die Drehzahl wie bei einem Schaltwagen im gleichen Maße ansteigen wie die Geschwindigkeit. Sie darf nicht "voreilen". Ist diese der Fall ist es ein sicheres Anzeichen für eine rutschende Kupplung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von helb

Mein Meister weigert sich auf Verdacht etwas zu reparieren, außer den berühmten Luftmengenmesser.

 

Gruß

Helmut

 

Die sollen mal beim VW Lupo 3L nachschauen, der hat das selbe Getriebe (Getriebekennbuchstabe: FLE). Dort gibt es einen Eintrag zur Kupplung, Stichwort: verminderter Reibwert. Beim Lupo 3L (und wohl auch beim A2 1.2) wurden diese Kupplungen des Herstellers LUK seit 03/03 (bis ????) verbaut.

 

Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von Cyberjack

Stichwort: verminderter Reibwert. Beim Lupo 3L (und wohl auch beim A2 1.2) wurden diese Kupplungen des Herstellers LUK seit 03/03 (bis ????) verbaut.

 

Heisst das, dass bei Baujahren vor 3/03 das Problem nicht auftreten sollte, ich also mit meinem - EZ 3/03 - gerade eben Glueck haben koennte? Bis jetzt ist er bei rund 70.000 km brav!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, so schaut das aus. Mein nagelneuer 1.2 von 05/2005 hatte schon mit 6.000 km das grosse Rutschen, nach Kupplungswechsel bisher (jetzt 11.500) alles ruhig. Hoffentlich haben sie mir eine "alte" Kupplung eingebaut ...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Meiner 1.2er hat das Werk am 28.01.03 verlassen und hat bis jetzt (klopf auf ALU ;)) nicht einmal die Kupplung ins Notprogramm rutschen lassen. Könnte also gut sein das es ab 3/03 anders ist. Ich habe jetzt 72000 km runter und mein Fahrzeug muss sehr oft schalten, der er zu 99% in der Stadt bewegt wird.

 

Mütze - der wohl viel Glück mit seinem Sparmobil hat

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast A2 1,2 TDi

Unserer ist EZ 10.03.2003 und hat schon 2 neue Kupplungen gekriegt (Haltbarkeit war jedes mal etwa nach 15.000 km abgelaufen :FLOP: )

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Zusammen,

 

die Nachbesitzer meines A2 hatten das gleiche Problem, die Ursachee war das Getriebe Steuergerät.

 

Es wurde eine neue Software eingespielt und seid August läuft es Problemlos.

 

Ich denke ein Versuch ist es Wert.

 

Karsten

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von Cyberjack

Stichwort: verminderter Reibwert. Beim Lupo 3L (und wohl auch beim A2 1.2) wurden diese Kupplungen des Herstellers LUK seit 03/03 (bis ????) verbaut.

 

 

Wie schon erwähnt, beim A2 Leasing BJ 2004 hatte ich zum ersten Mal das Problem und jetzt wieder mit BJ 2005. Vorher habe ich noch fünf weitere A2 1.2 im Leasing gehabt (BJ 2001 - 2003), alle liefen einwandfrei...

 

Gruß

Helmut

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Beim Lupo 3L sollen :

 

Kupplungsscheibe (Neu / Austausch) OT-Nr. 028 141 036 Q / QX

Kupplungsdruckplatte (Neu / Austausch) OT-Nr. 028 141 026 A / AX

 

verbaut werden.

 

Kupplungsscheibe mit Belagqualität „Raybestos B8805“

 

Ist auf der Scheibe aufgedruckt !

 

wichtig, kupplungsspiel einstellen und Grundeinstellung über geführte fehlersuche

 

sollte beim a2 nich viel anders sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@helb: wenn Du schon 5 1.2er hattest, werden die km-mäßig wahrscheinlich nicht besonders hoch bei der Rückgabe gelegen haben, evtl. sind die älterten auch nur einfach später betroffen.

 

Leider hat Audi nie wirkliche Ursachenforschung dieser Probleme betrieben, daher stehen die Werkstätten auch oft so hilflos da.

In vielen Fällen werden die Probleme bei einer Reparatur wohl eher durch Zufall behoben und oft auch nur vertagt.

 

Daß bei den Kupplungen, obwohl doch schon die "verbesserten Versionen" eingebaut worden sind, erneut gleiche Probleme auftreten,

lässt vermuten, daß die Ursache vielleicht an ganz anderer Stelle zu suchen ist.

 

Wenn z.B. Das Potentiometer am Nehmerzylinder zwar richtige Widerstandswerte gibt, diese aber innerhalb eines größeren oder kleineren Bereichs oder Winkels, würde der Nehmezylinder vom Steuergerät vollkommen anders angesteuert als bei den älteren Potis,

sprich z.B. die nur 20%ige Restdruck durch das Steuerventil, der immer vorgehalten wird, um schnelleres Schalten zu ermöglichen, wäre zwar richtig, die Kupplung ist dabei aber schon weiter geöffnet, vielleicht minimal, aber ausreichen um die Kupplung auf Dauer zu überhitzen . Oder der Nehmerzylinder wird nach dem Schaltvorgang erst später vollständig entlastet. Dann wäre sehr häufiges, zu Anfang kaum wahrnehmbares Kupplungsrutschen oder auch nur wesentlich längeres Schleifen die Folge. Teilweise wurde ja von "blau angelaufenen" Kupplungsscheiben gesprochen, die Beläge zwar nicht verschlissen, aber vielleicht einfach überhitzt und dadurch mit deutlich verminderten Reibwerten.

 

Das gleiche könnte durch eine geänderte Software produziert werden, oder das Steuerventil für den Nehmerzylinder in der Hydraulikeinheit reagiert einfach anders, als durch die Software vorgegeben, sprich der Öffnungsdruck ist höher als 20 %, da durch das Ventil ja nicht nur auf und zu vorgegeben wird, es ist ja als Regelventil ausgelegt ist.

Oder das Ventil reagiert entsprechend den vogegebenen Werten, öffnet tatsächlich aber weiter,in diesem Fall müsste es aber eigentlich messbar sein.

 

Die Software würde keinen Fehler registrieren, man merkt es eben irgendwann an einer rutschenden Kupplung.

 

Auch hier gilt scheinbar: früher oder später erwischt es wohl jeden A2.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von helb

Hallo tomowi !

 

Ich fühle mich jetzt langsam verarscht und möchte natürlich wissen, ob und wie es jemand geschafft, das Problem zu lokalisieren und was die wirkliche Ursache ist. Mein Meister weigert sich auf Verdacht etwas zu reparieren, außer den berühmten Luftmengenmesser.

 

Gruß

Helmut

 

Hallo Help,

 

also ich würde sagen, Dein Meister kaschiert seine Unwissenheit mit Borniertheit! Ich habe meiner Werkstatt glaubhaft gemacht, daß die Kupplung rutscht und sie wurde anstandslos gewechselt. (Nachdem ich einige Monate auf die richtige Kipplung gewartet habe). Gewechselt wurde dann nur die Kupplungsscheibe. Zur Zeit ist Ruhe. Also, etwas energischer auftreten!

 

Gruß Rudi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden