Gast checkert

1,2er: Öldruckwarnung beim Stopp

Recommended Posts

Gast checkert

Hallo zusammen,

 

unser 1,2er macht zunehmend Mätzchen, wenn er kurz nach dem Start dank Start-Stopp-Automatik wieder selbstätig das Motörchen abstellt. Der resultierende Öldruckabfall wird im FIS mit rotem Kännchen angemeckert (bei stehendem Motor!) und verschwindet natürlich, wenn man von der Bremse geht (klar, dann läuft die Kiste ja wieder und der Öldruck ist auch da...). Irgendwie scheint das nicht so optimal koordiniert zu sein.

 

Das nervt gelinde gesagt. Ist der Minimumschalter und der Öldrucksensor identisch? Der erstere wurde nämlich fürderhin bereits getauscht, so dass ich den als unkoscher reklamieren würde.

 

Gibts irgendwo ähnliche Erfahrungem mit dem Sparmobil?

 

Viele Grüße

Christian

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Öldruck-Warnung beim Ausschalten hatte ich auch ein paar mal. Vielleicht 10 mal in 8 Jahren. Unternommen habe ich bei der niedrigen Frequenz nichts.

 

Öldrucksensor und Ölstandssensor müssten unabhängige Sensoren sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Öldrucksensor und Ölstandssensor müssten unabhängige Sensoren sein.

 

So ists.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Die Öldruck-Warnung beim Ausschalten hatte ich auch ein paar mal. Vielleicht 10 mal in 8 Jahren. Unternommen habe ich bei der niedrigen Frequenz nichts.

 

Öldrucksensor und Ölstandssensor müssten unabhängige Sensoren sein.

 

Bei mir genauso, vielleicht 4 - 5 mal in 6 Jahren. Immer sicherheitshalber den Ölstand kontrolliert, gut iss.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast checkert

Hi Martin, A2-D2, alorenzen!

 

Danke für die Auskünfte.

Am Dienstag (5.5.) Termin bei der Audi-Werkstatt der Wahl (mit 3l-Lupo -Spezialist ;) - nicht nur wegen der Meldung, sondern auch Lüftersteuerung austauschen, Bremsflüssigkeit neu, Reifenwechsel. Werde über den Fortgang berichten. Es häuft sich in letzter Zeit tatsächlich einfach unangenehm...

 

Christian

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast checkert

Hallo zusammen,

 

heute das Luxussparmobil vom Vertrauensmann geholt.

In Sachen Öldruckanzeige gabs leider keine Erkenntnisse. Da sich die Sache aber auch erstmal gefangen hat (in den letzten drei Wochen war nix mehr zu hören), beobachte ich das weiter.

 

Christian

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei mir leuchtete letzten Monat auch die rote Kontrolleuchte, habe dann einfach 2l Öl nachgekippt ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ist bei mir auch, und zwar

 

-bei kalt abgestelltem Motor

-nach seeehr langer Autobahnfahrt beim Ausgehen an der Abfahrt.

 

Das war aber schon beim VW-Bus Typ2T2b 70PS, beim VW Polo FoxII und beim VW-Bus Typ2T3Turbodiesel exakt genauso, deshalb habe ich diese VAG-Krankheit einfach ignoriert. Bis jetzt bin ich in allen 4 VAG-Autos gut mit der Ignorier-Taktik gefahren.

 

PS. Wo muss ich den PU-Schaum reinsprühen, um den Warnpiepser leiser zu bekommen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

A2 1,2l :

Nach dem Abstellen des Motors im Öko-Stopp liegt für kurze Zeit

noch genügend Öldruck vor, um den Öldruckschalter zu betätigen.

Dies wird vom Schalttafeleinsatz als klemmender Schalter interpretiert

und es erfolgt eine fehlerhafte Öldruckwarnung.

 

Lösung : Ersatz des Schalttafeleinsatzes auf neuen HW/SW-Stand

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Lösung : Ersatz des Schalttafeleinsatzes auf neuen HW/SW-Stand

 

was ist das genau ?:confused:

 

bei mir piept es vielleicht auch 4 mal im Jahr...

meistens, wenn ich den Motor gerade gestartet habe... etwas schräg stehe und der Motor in der Start-Stop-Modus -das erste mal ausgeht.:kratz:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die rote Kontrolleuchte kommt bei mir auch falls:

Ölstand gegen min. geht

und bei niedrigen Temperaturen

und kurz nach dem ersten Motorstart, z.B. an der Ampel, die Stoppautomatik zuschlägt.

 

Ist für mich immer ein Zeichen noch etwas Öl (bis max.) nachzufüllen...

 

topi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden