Melde dich an, um diesem Inhalt zu folgen  
neatbeater

Funk Zentralverriegelung spinnt

Recommended Posts

Hallo,

 

ich habe eine A2 1,6 FSI, Bj. 2002, und folgendes Problem:

 

Wenn ich nach dem fahren aussteige, funktioniert das abschließen meisten noch, teilweise schließe ich ab, und wenn ich wieder komme um zu öffnen, geht es nicht mehr mit der Fernbedienung, aber im Türschloß schon.

 

Ich habe auch schon lange eine neue Batterie in die Fernbedienung gemacht, dann ging es eine weile, habe dann irgendwas davor von synchronisieren gelesen.

 

Auf jeden Fall spinnt es jetzt total, geht nur noch selten, und wenn, dann nur unmittelbar nach dem fahren und aussteigen.

 

Ich wäre doch sehr dankbar über jeden fachlichen Rat von euch.

 

Vielen Dank

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

was sagt denn der Fehlerspeicher?

 

Gruß Audi TDI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

....ist etwas rausgekommen? Meiner macht genau den selben Mist. An der Batterie liegt es nicht. Die habe ich als erstes erneuert. Schlüssel neu anlernen: Kein Erfolg! Ist das oben genannte Problem bekannt? Wenn alle Stricke reißen, muss ich auch zum Fehlerspeicher auslesen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Problem hatte ich auch - habe dann nochmals nach Batteriewechsel die Kontakte nachgebogen. Die Batterie hatte wohl leichte Kontaktprobleme. Seitdem ist Ruhe.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

Ich tippe weiterhin aufs Komfortstg, aber dazu muss der Fehlerspeicher ausgelesen werden.

 

Gruß Audi TDI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei meinem TDI 75 PS, Baujahr 2001 war das gleiche. Innenbeleuchtung flackerte und mit der Fernbedienung absperren ging fast gar nicht mehr (meist nur noch wenn der Wagen warm war). Nachdem dann die Türsteuergeräte vorne erneuert wurden, lag es schlussendlich dann am Komfortsteuergerät. Kosten: 315,-€ ohne Einbau!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Gemeinde!

 

Ich habe seit ein paar Tagen Probleme mit der ZV.

Wenn ich den A2 mit der Funkfernbedienung aufschließen will muß ich die Taste zum Öffnen 2 mal drücken bis die Türen geöffnet sind.

 

Das trifft auch für den Kofferraum zu. Schließt erst auf wenn ich 2 mal auf den Öfner gedrückt habe.

 

Dies ist aber nur nach einiger Zeit der Fall. Wenn ich das Auto verschließe und gleich wieder öffne muß ich nur einmal drücken.

 

Wenn der A2 eine gewisse Zeit verschlossen war muß ich wieder 2 mal drücken.

 

Keine Ahnung was da los ist.

 

Ich hoffe das ihr mir helfen könnt.

 

Gruß mugel

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast maulaf
Hallo Gemeinde!

 

Ich habe seit ein paar Tagen Probleme mit der ZV.

Wenn ich den A2 mit der Funkfernbedienung aufschließen will muß ich die Taste zum Öffnen 2 mal drücken bis die Türen geöffnet sind.

 

Das trifft auch für den Kofferraum zu. Schließt erst auf wenn ich 2 mal auf den Öfner gedrückt habe.

 

Dies ist aber nur nach einiger Zeit der Fall. Wenn ich das Auto verschließe und gleich wieder öffne muß ich nur einmal drücken.

 

Wenn der A2 eine gewisse Zeit verschlossen war muß ich wieder 2 mal drücken.

 

Keine Ahnung was da los ist.

 

Ich hoffe das ihr mir helfen könnt.

 

Gruß mugel

 

 

Batterie oder Batterie FB oder Komfortsteuergerät...

 

Gruß

Lutz

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hinweis vom Moderator
Thema hier angehängt

Die Vermutung liegt natürlich beim Komfortsteuergerät. Das ganze wurde heute auch schon behandelt.
Funkfernbedienung geht nicht, viele Lichter flackern und viel gepiepse - A2 Forum
Ohne Fehlerspeicher wird alles andere im Kaffeesatz lesen sein.

Als Sofortmaßnahme kannst du schauen ob du ein Steuergerät mit der Endung C besitzt. Dann ist nämlich oben verlinktes Problem eines defekten Steuergerätes warscheinlich.

Edit:
Richtig Lutz, ich bin heute Steuergerätgeschädigt. :D
Natürlich ist eine leere Batterie im Schlüssel und im Auto zu prüfen und als Ursache auszuschließen. bearbeitet von a2-701

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hatte das Problem nach dem batteriewechsel auch. Audi zentrum Karlsruhe wollte mir nicht beim anlernen behilflich sein. Das ganze funktionierte dann aber nach ein paar tagen von alleine ohne das ich noch was dran gemacht hatte....war sehr sehr verwundert, aber am ende glücklich darüber...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wie man die Funkfernbedienung wieder anlernt steht im Handbuch ;)

Oder im Forum.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja ich habe es damals auch so befolgt wie es im Handbuch und im Forum steht, aber nichts hat funktioniert!?

 

Und dann habe ich nach ein paar tagen es einfach wieder probiert und zack ging die tür auf!

 

Ich habe ja noch ein Ersatzschlüssel, diese fetten die alle VW´s usw. haben, da funktioniert aber der Funk nicht, nur mit diesem komischen aufsatz mit zwei knöpfen, das geht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

gestern an unserer Kugel festgestellt das der Schlüssel im Türschloss auf der Beifahrerseite ziemlich rau läuft - Nein, wir haben immer noch keine Funk-FB :rolleyes:

 

Ich habe dann etwas Ballistol in das Türschloss gesprüht, Schlüssel rein und immer hin und her bewegt. Dabei schliessen bzw öffnen sich natürlich auch alle Türen. Nach ca 10 mal ging das Schloss dann wieder sauber und dann beim 11. mal war es 1 mal zu viel und plötzlich habe ich nur noch die Beifahrertür abgeschlossen. Nix ging mehr, alle Türen waren auf.

Bei der Fahrertür das gleiche, keine Reaktion mehr der ZV. Habe dann gedacht das ich vermutlich durch das häufige öffnen und schliessen etwas überlastet habe und die Sicherung durch ist. War aber nicht so und plötzlich funktionierte alles wieder einwandfrei.

Auch heute morgen wieder alles super.

 

Was kann das denn gewesen sein ?

 

Gruß

Karsten

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Ringfuchs,

 

hört sich für mich an wie ein selbstschutz, Sprich das System wollte einfach eine Überlastung vorbeugen und schaltete ab.

 

Gruß Julian

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen