Davidshoes

1.4TDI MKB:ATL Fehler 17964 Ladedruckregelung Regelgrenze ..

Recommended Posts

Hallo

 

mein A2 hat folgendes Problem:

 

1.4TDI MKB:ATL Fehler 17964 Ladedruckregelung Regelgrenze unterschritten.

km-Stand: 96'127

Chiptuning von ABT seit 90'000km

 

Keine Leistung mehr, Notlauf (max. 110km/h - Beschleunigung von 0...100 in Minuten)

Motorsteuerungs Fehlerleuchte an.

Neustart --> läuft wieder super --> wieder Notlauf

 

Reparaturversuch:

 

Alle Ladedruckschläuche auf Risse überprüft (optisch nichts gefunden)

Alle Unterdruckschläuche auf Risse überprüft (optisch nichts gefunden)

VTG Gestänge leichtgängig

Ladeluftkühler optisch ohne Beschädigung

 

Fehler dennoch da...

 

Auf meiner Heimreise kam er immer wieder (Ortschaft, Landstrasse). Kaum war ich auf der Autobahn, konstant 130 oder 150km/h war alles in Ordnung.

Von der Autobahn runter und die letzten 30km Landstrasse / Ortschaften --> 5 x Neustart erforderlich :(

 

Heut wollte ich das Fahrzeug nochmals untersuchen und siehe da, Fehlerleuchte weg, Auto rennt wie immer :eek:

 

Auch unter dem Wagen ist nichts zu erkennen.Allerding habe ich im Leerlauf immer 130mbar weniger IST Ladedruck als SOLL Ladedruck

 

Bei höheren Lasten ist der Unterschied mal niedriger und mal höher.

Ist dies normal?

 

Weiter ist mir aufgefallen, dass die Drossel / Tumbleklappe sehr stark verschmutzt ist und dass unter der Unterdruckdose dieser Klappe oder des AGR Regelventils Öl ausgetreten ist.

Auch ist der Ladeluftschlauch an diese Klappe per Drehgelenk angehangen. Dieses wackelt etwas --> normal?

 

Wenn jemand Inputs hat, wäre ich dankbar. Ich möchte nicht wild die Teile Tauschen müssen.

 

N75 Unterdruckmagnetblock 6Q0 906 625 G ca. 132€

AGR Ventil: 045 131 501 K ca. 115€

Reglerklappe 045 128 063 G ca. 280€

für den Anschlussstutzen Ladedruckschlauch Reglerklappe habe ich kein Ersatzteil finden können.

Der T/p Sensor 038 906 051 C ca. 44€

ein neuer Lader kostet noch viel mehr...

 

Ich bin etwas ratlos

:confused:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

Du hast am VTG-Lader das Gestänge auf Leichtgängigkeit geprüft :D Sorry aber das geht nicht, da er keine Stange wie ein Wastegate hat.

 

Öl im LLK bzw. Ladeluftsystem ist ganz normal.

 

Anschlussschlauch zum N75 undicht

N75 selbst defekt

Undichtigkeit auf der Druckseite (Krümmer oder Turbo)

Defekter Turbolader selbst (verdreckte, klemmende VTGs)

 

 

Gruß Audi TDI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Audi TDI

 

besten Dank für die Tips - ich werde morgen noch mal den "Spritzen" Test am VTG ect. machen.

 

Aber bei einem muss ich Dich korrigieren.

 

Ein VTG Lader hat kein Waste Gate, sehr wohl aber ein Gestänge

Es gibt zwei Arten der VTG Ansteuerung - elektrisch oder per Unterdruckdose.

Der 1.4TDI im A2 (ATL) hat eine Unterdruckdose zur VTG Steuerung. Diese verstellt über ein Gestänge den Drehring, an welchen die Leitschaufeln befestigt sind. Diese Einrichtung wird ebenfalls zur Ladedruckregelung eingesetzt.

 

Ein Beispiel siehst Du hier: http://www.kfztech.de/images/kfztechnik/diesel/vtglader.gif

 

Gruss David

PS: Ich bin gerade wieder gefahren - der geht wie der Teufel...keine Fehler mehr. Ich halte Euch auf dem laufenden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

Eine andere Frage, russt Deiner stärker als normal?

 

Rußende A2s mit VTG neigen zu klemmenden VTGs... so wie mein Ex :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gestern russte er etwas stärker - heute überhaupt nicht, auch bei Vollgas :huh:

Normaler Weise russt er recht wenig (jedenfalls nicht sichtbar).

Die Kiste macht mich echt ratlos.

 

Leider bin ich immer nur ein paar Tage in der alten Heimat, was eine Dauerbeobachtung erschwert. Mein Vater fährt meist mit der Kugel.

Dieses Mal hatte ich die aber für meinen PL Trip.

 

Das Problem trat auf, nachdem ich auf einen Feldweg (ja, in den kleinen Dörfern ist es noch etwas rustikaler) etwas mit Schlamm zu kämpfen hatte. Es hat geregnet wie aus Kannen. Plötzlich, auf der Landstrasse, war der Fehler da.

Gestern habe ich nichts am Wagen gemacht, ausser ihn zu Waschen.

Aber dies kann ich mir nicht vorstellen... ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

mein A2 hat folgendes Problem:

 

1.4TDI MKB:ATL Fehler 17964 Ladedruckregelung Regelgrenze unterschritten.

km-Stand: 96'127

Chiptuning von ABT seit 90'000km

 

Keine Leistung mehr, Notlauf (max. 110km/h - Beschleunigung von 0...100 in Minuten)

Motorsteuerungs Fehlerleuchte an.

Neustart --> läuft wieder super --> wieder Notlauf

 

Reparaturversuch:

 

Alle Ladedruckschläuche auf Risse überprüft (optisch nichts gefunden)

Alle Unterdruckschläuche auf Risse überprüft (optisch nichts gefunden)

VTG Gestänge leichtgängig

Ladeluftkühler optisch ohne Beschädigung

 

Fehler dennoch da...

 

Auf meiner Heimreise kam er immer wieder (Ortschaft, Landstrasse). Kaum war ich auf der Autobahn, konstant 130 oder 150km/h war alles in Ordnung.

Von der Autobahn runter und die letzten 30km Landstrasse / Ortschaften --> 5 x Neustart erforderlich :(

 

Autobahnkonstantfahrten sind keine wirklichen Lastzustände... War das Innerorts oder auf der Landstraße immer beim beschleunigen, Bergauf fahren?

 

Heut wollte ich das Fahrzeug nochmals untersuchen und siehe da, Fehlerleuchte weg, Auto rennt wie immer :eek:

 

Auch unter dem Wagen ist nichts zu erkennen.Allerding habe ich im Leerlauf immer 130mbar weniger IST Ladedruck als SOLL Ladedruck

 

Bei höheren Lasten ist der Unterschied mal niedriger und mal höher.

Ist dies normal?

 

Weiter ist mir aufgefallen, dass die Drossel / Tumbleklappe sehr stark verschmutzt ist und dass unter der Unterdruckdose dieser Klappe oder des AGR Regelventils Öl ausgetreten ist.

Auch ist der Ladeluftschlauch an diese Klappe per Drehgelenk angehangen. Dieses wackelt etwas --> normal?

 

Ja, alles normal.

 

Wenn jemand Inputs hat, wäre ich dankbar. Ich möchte nicht wild die Teile Tauschen müssen.

 

N75 Unterdruckmagnetblock 6Q0 906 625 G ca. 132€

Gibts auch in der ausgelaufenen Version 6Q0 906 625 C ab 40EUR;

AGR Ventil: 045 131 501 K ca. 115€

 

Reglerklappe 045 128 063 G ca. 280€

Gibts ab 70EUR inkl. Porto gebraucht

 

für den Anschlussstutzen Ladedruckschlauch Reglerklappe habe ich kein Ersatzteil finden können.

Der T/p Sensor 038 906 051 C ca. 44€

Gibts ab 20EUR

 

ein neuer Lader kostet noch viel mehr...

 

 

Kannst du Fehler auslesen falls es wiedermal auftritt?

 

Ich hätte übrigens alle genannten Ersatzteile hier liegen. Falls der Fehler erneut bzw häufiger auftritt und sich eingrenzen lässt gib mal Bescheid, dann könnte ich sie dir leihweise zum testen schicken... noch benötige ich sie nicht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hey,

 

danke für Dein Angebot Kane!

 

Leider habe ich auch immer wenig Zeit zu Hause, da ich mich sonst in der Schweiz rumdrücke :rolleyes:

 

Stand der Dinge:

 

Fahrzeug funktioniert wieder besser, setzt aber teilweise aus. Der Fehler hatte sich selber geheilt (Kombiinstrument EDC)...

Er tritt aber vorwiegend bei Nässe auf :confused:

 

Auch habe ich eine Messfahrt gemacht - die Ergebnisse findet Ihr hier:

 

http://community.dieselschrauber.de/viewtopic.php?p=160389#160389

 

(hoffentlich bekomm ich nix auf die Mütze :D )

 

Naja und dann habe ich noch ein Bild angehangen.

Dort seht Ihr die Drosselklappe und das AGR Ventil.

Unterhalb der Druckdose vom AGR befindet sich Öl.

Das AGR Rohr samt Kühler wurde vor kurzem getauscht (->Blechrohr gerissen).

Die Drosselklappe ist ziemlich verkeimt, ich komm aber nicht ran, um alles zu reinigen. Dazu muss bestimmt der AGR Kühler raus und die gesamte Verrohrung da hinten.

Alles aus Zeitgründen nicht mehr machbar gewesen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ja.. also ich hab da lange gebraucht, bis ich das dicht bekommen habe.

um bis zum Ansaugkrümmer zu kommen, musst du tatsächlich den AGR Kühler rausbauen und dafür musst du von unten ran. Zustätzlich ist der Kühler noch mit ner Imbusschraube am Ansaugkrümmer geschraubt.

Man muss dann Ladedruckseitig den Flansch leicht abschleifen und eine neue Dichtung benutzen, das ganze dann hinknallen!

Desweiteren befindet sich zwischen Ansaugstutzen, AGR-Ventil sowie Ansaugkrümmer eine Gummidichtung. Mit der Zeit halten die nicht dicht, gerade bei erhöhtem Ladedruck. Deswegen hab ich mir 0,5mm breitere Gummidichtungen gekauft. Dann noch alles gründlichst mit Bremsenreiniger sauber machen und zusammenschrauben! Dann isses dicht ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

oki, dann weis ich, was ich das nächste Mal zu Hause mache :D

Soll ja nicht langweilig werden.

Hoffentlich steigt mir meine Freundin nicht aufs (Glas-) Dach ;)

Wenn ich zu Haus nur am Auto bastle - aber in der Werkstatt wird das sau teuer wenn es denn überhaupt richtig wird.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

zusätzlich tausch ich alle 15tkm die Gummidichtungen - aber das is wohl nur bei nem Ladedruck wie meinem nötig ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also wäre es durchaus möglich, dass die :) beim AGR Kühler Wechsel da ein paar undichte Stellen hinterlassen hat und der Ladedruck dort flöten geht.

 

Noch ne Frage, wenn ich die Unterdruckleitungen ersetzen will - besser Originalteile nehmen oder Samco Schläuche (ich mag das Zeugs)?

 

Hat jemand Erfahrung damit?

 

Eventuell auch die Ladedruckleitungen ersetzen?

bearbeitet von Davidshoes

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

an den Unterdruckschläuchen würd ich nix machen...

 

Das AGR Ventil hält nicht dicht, selbst wenn man es elektronisch im Steuergerät abschaltet!

Mach das erstmal so wie ichs beschrieben hab, wenn dann immernoch irgendwas rußt, dann wechsel deine Unterdruckschläuche ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

Ich hatte Samco drin vereinzelt und sie sind keine bessere oder schlechtere Alternative zu den Originalschläuchen.

 

Ich würde auch einen verrußten Lader nicht ausschließen bei dem die VTG-Schäufelchen hängen.

 

Gruß Audi TDI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Merci!

 

Ich muß mal planen, wenn ich das nächste Mal nach Hause fahre und dann das ganze durchziehen.

 

Noch mal zusammen fassen:

 

Dichtung ersetzen zwischen:

 

Reglerklappe und Stutzen N 905 216 01

Stutzen und AGR Ventil N 905 216 04

AGR Ventil und Saugstutzen N 905 216 04

AGR Ventil und AGR Kühler 069 131 547 D

AGR Kühler und Krümmer 038 131 547 A

Saugstutzen Zylinderkopf 045 129 717

 

Macht zusammen ca. 53€

 

Und dann noch die Reglerklappe und das AGR Ventil reinigen.

Stillegen möchte ich die AGR nicht.

 

Hab ich das so richtig verstanden? :confused:

 

:TOP: nochmals Danke

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

was ich auch noch sein kann ist dass dieser blindschlauch (bin mir nicht sicher ob der 90 ps den auch hat) der vorne kurz hinter dem llk so nen meter ins nichts ragt an der unterseite nen riss hat. der ist nicht aus gummi sondern aus plastik und deswegen etwas anfälliger. hatte ich auch mal bei ner kugel mit demselben problem allerdings wars auch nicht die lösung aber immerhin ne linderung:-)

 

mfg

stefan

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

stimmt wohl...

 

bei mir hat das flicken vom loch allerdings so ca 50 mbar besserung gebracht. warum auch immer...

 

mfg

stefan

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So, ein paar Neuigkeiten.

Mein Vater ist am Freitag eine Strecke von 250km gefahren.

 

In den Gängen 4+5 ruckelt er leicht bei Drehzahlen von 1600-2000 min^-1

 

Sonst läuft er 1A - Verbrauch ist auch i.O.

 

Meine Vermutungen in der Reihenfolge:

 

* AGR Ventil undicht / verdreckt

* Regelklappe Saugrohr klemmt / verdreckt

* VTG Dose undicht

* Unterdrucksystem undicht N75 defekt

* VTG Mechanik klemmt --> Lader defekt

 

Ich bekomm das Fahrzeug leider erst Ende Feb. wieder in die Finger.

Dann wird das noch mal alles überprüft, gereinigt und Dichtungen ersetzt.

 

Kann mein Vater derweil noch mit dem Wagen fahren?

imo ist das in Ordnung - was meint Ihr?

 

Gruß

David

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Update:

Da es nun bis -22°C war, wollte er gar nicht mehr.

Nach ein paar km fing er an zu ruckeln und ging dann aus!

Ließ sich nicht mehr neu starten.

 

Nach ein paar Minuten warten ging es dann wieder...

Mein Vater läßt ihn nun stehen, bis ich Zeit habe.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich hatte mal sowas ähnliches .. nicht so krass .. aber kommt mir bekannt vor..

 

und zwar war bei mir die Dichtung zwischen Abgaskrümmer und Motorblock undicht - ich hab mir damals nen Wolf gesucht ;) - wos richtig kalt war.. auch so -20°C . Da ging dann garnix mehr und man hat eindeutig gehört, das er irgendwo rausgeblasen hat. Dann wurde der Motor wärmer und das Leck war dann wohl nicht mehr ganz so groß...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

oki, dann ersetze ich die Dichtung auch mit - kost nur reichlich 3€

Und zum Gangbar machen des VTG hast Du was genommen?

Und am Ende mit Kupferpaste oder mit Heisschraubpaste alles "geschmiert"?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Deine Problembeschreibung kommt mir sehr bekannt vor. Schau mal ob die Glühkerzen noch i.O. sind. Da reicht es nicht einfach das Steuergerät abzufragen. Du musst sie rausnehmen und prüfen. Bei mir waren 2 Stück hinüber.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So, nun hab ich den Wagen auseinander genommen.Man ist das Ding verbaut :( ...

 

Morgen kommt noch der Turbolader ab.

 

Die Regelklappe ist stark verschmutzt und wird gesäubert.

Das AGR ist ebenfalls sehr schmutzig und wird gereinigt.

Dann hab ich einen Ölaustritt irgend wo am AGR Ventil / Regelklappe/ Kurbelgehäuseentlüftung...keine Ahnung wo das her kommt.

 

Das VTG habe ich mit einer 60ml Spritze getestet - ging erst wunderbar und jetzt hängt es...

 

Macht es sinn, den Lader zu zerlegen und das VTG zu reinigen oder ist dies schade um die Arbeit? Besser gleich neu kaufen?

 

Scheiss "Spar Technik" - lieber einen Big Block ;) ohne Schnick Schnack :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Korrektur, ist ein Borg Warner Lader (KKK) und der kann nicht zerlegt und auch nicht repariert werden ...wo bekomme ich günstig einen neuen her?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Leider gibts das Teil nur neu - auf jeden Fall beim Vertragshändler, evtl. auch im Zubehör. Repariert oder als Austauschteil sind sie nicht in garantierter Qualität zu bekommen. Irgendwo im Forum gibts einen Thread in dem steht wieso... Die Leute, die so Teile als überholtes Teil anbieten wissen es nicht besser oder sind sich bewusst, dass der Motor dann möglicherweise nichtmehr richtig funktioniert oder sogar Folgeschäden bekommen kann.

 

Man kann es zwar versuchen zu reinigen, einen Erfolg auf Garantie und fehlerfreie Funktion gibt es nicht.

 

Ein neue Lader kostet original bei Audi schlappe 1320EUR. Die Teilenummer ist 045 253 019 A

 

Solltest du das Teil nicht günstiger bekommen, könnte sich eine Clubmitgliedschaft lohnen. Bekommst dann ca. 10% auf das Teil - bei dem Preis kann sichs lohnen...

 

Gebraucht wäre vielleicht eine Alternative. Büchl hat vielleicht welche auf Lager.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Weiß nicht. Einrahmen? Jedenfalls ist es nicht möglich die VTG-Lader nach Instandsetzung so zu justieren, dass sie auch zuverlässig Dienst tun. Drum wurde dieses Verfahren von den Laderherstellern recht schnell verworfen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So, nun noch die Bilder...

 

img4547n.th.jpg

oben auf dem Motor alles ölig - Ölkohle auf dem Krümmer

 

img4546h.th.jpg

Regelklappe total verdreckt - wird gereinigt

 

img4545x.th.jpg

AGR Ventil sieht ebenfalls lecker aus

 

img4544o.th.jpg

noch dazu undicht...eventuell hat dies zum Ladertod beigetragen, denn die Elektronik versucht je auszuregeln. Wird erneuert.

 

img4543y.th.jpg

Dichtungsbild am Ansaugkrümmer i.O.

 

img4541o.th.jpg

aber auch voller Öl :eek:

 

 

Die Dichtungen schienen alle in Ordnung zu sein.

Allerdings werde ich alle Dichtungen der Ladeluftstrecke ersetzen.

Ausserdem die Dichtungen am AGR Kühler, Ansaugstutzen und Krümmer. Die Ölzufuhrleitung wird auch erneuert (sicher ist sicher).

 

Ölwechsel dann alle 15tkm - mach ich eh schon seit einer Weile so, aber die ersten 88tkm ging er auf Longlife...

 

Den Turbowechsel und den Anbau des AGR und Ansaugtrichters lass ich in einer Werkstatt machen. Ohne Bühne bricht man sich da die Finger...und Zeit hab ich auch nicht.

Die restliche Komplettierung übernehme ich dann zu Ostern :D

 

Hoffe, die Kiste geht dann wieder für ne Weile.

Das VTG scheint mir arg anfällig bei der Konstruktion...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Die Ölzufuhrleitung wird auch erneuert (sicher ist sicher).

 

MUSS! Da setzt sich gerne Ölkohlle ab, was man beim Ausbau nicht bemerkt, was aber früher oder später zu nem Laderlagerschaden führt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ölkohle an der Öl-Zulaufleitung des Turbos? Wie kommst du denn da drauf?

 

Eigentlich eine Investition die nicht sein muss.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Leitung wird auch sehr heiß, speziell nach dem Abstellen des Wagens.

Die thermische Masse der Leitung ist gering und daher überträgt sich die Wärme schnell auf das Öl.

 

Ich ersetze den Zulauf auf jeden Fall.

Der Rücklauf ist nicht notwendig - oder?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ihr habt Probleme, wo keine sind. Die Leitung kann man reinigen ;)

 

Wenn der Turbo beim abstellen des Motors noch so heiß ist, dass davon Öl *verbrennt* und Ablagerungen bildet, hat man was falsch gemacht...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich glaube nicht, dass man ne verkohlte Leitung wieder sauber bekommt, bei dem geringen Querschnitt. Und wenn, dann wäre mir das Risiko zu hoch. Wenn ich 600€ für nen neuen Turbo setze, dann sind die 60€ für die neue Leitung auch noch drin. Zumal viele Turbolieferanten die Garantie ablehnen, wenn die Leitung nicht erneuert wurde...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So, endlich!

 

Alles wieder zusammen. icon_biggrin.gif

 

Im Leerlauf noch 50 - 70 mbar Soll-Ist-Differenz

In allen anderen Betriebszuständen regelt er schön auf Solldruck!

 

Auch das Ruckeln ist weg. Beim Schalten auf (Vollast) passen auch schön die Anschlüsse, sprich der Ladedruck ist schnell wieder da.

 

Bei der Gelegenheit hab ich noch den Dieselfilter getauscht.

Nun ist fast alles neu icon_wink.gif

 

Glühkerzen

Dichtungen

Turbo

AGR Kühler (ist vor einem 1/2 Jahr gerissen)

Ölab und -zulauf am Turbo

AGR Ventil

 

Einen Ölwechsel hab ich auch noch mit gemacht.

Demnächst bekommt er noch einen neuen Zahnriemen, WaPu und Kühlmittel.

Dann sollte er fit sein für weitere 100tkm +

 

Danke an alle, die mir Tips zur Problemlösung gegeben haben.

bearbeitet von Davidshoes

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

hatte das selbe Problem mit dem ständigen Notlauf und dem Fehler 17964. Der Freundliche hat ohne Fehleranalyse gleich gesagt das er nur den Turbo tauschen wolle. Das war mir zu blöd, da das Auto neben dem Notlauf ja noch gut lief. Nach Austausch des N75 waren alle Probleme beseitigt. Sit 2 Wochen nun merke ich beim beschleunigen das ab und an die Leistung sehr zäh zur Verfügung steht. Als wenn das Gaspedal Gegendruck hat. Seit Freitag springt er immer öfter in den Notlauf. Fehler wieder der Besagte 17964. Meine Frage nun, wohin geht der eine dünne Schlauch vom N 75 der in Richtung A Säule geht? Alle anderen scheinen dicht zu sein.

Ich habe keine Lust wieder zum Audi Dealer zu fahren, da der sofort wieder den Turbo tauschen will.

Oder jemand nen Tip was es noch sein kann??

Grüße Denis

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Schlauch der im Kotflügel Beifahrerseite verschwindet?

 

Der führt zum Unterdruckbehälter. Eine kleine Kugel, die Unterdruck (oder wars Überdruck? :D) speichert. Der Schlauch dorthin wird manchmal von Mardern angeknabbert oder rutscht ab.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erklär du mal bitte zuerst welchen Schlauch du genau meinst - oder besser zeig ein Foto.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Schlauch der vom N 75 im Kotflügel verschwindet. Foto ist grad schlecht, bei dem Schnee ist es schwer die Haube aufzubekommen.....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Turbo befindet sich zwischen Motorblock und Fahrgastzelle.

 

Der Schlauch endet am Unterdruckbehälter unterm Kotflügel - siehe Beitrag #46

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden