Jump to content
Aus Sicherheitsgründen ist eine Anmeldung nur noch mit der hinterlegten E-Mail Adresse möglich. ×

Gang bleibt stecken BEIM FAHREN! Bis der Motor abstirbt! 1.2 TDI


twobeers
 Share

Recommended Posts

Hallo Leute.

Ich machs kurz. Vorgeschichte:

- Getriebetausch vor ca. 30tkm

- Kupplungssteller "festgefroren" bei -20°, ging dann nach einschmieren wieder

- Hydraulikpumpe mit Druckspeicher getauscht (aus Lupo3L) vor ca. 2tkm (mit gangsteller neu justieren)

 

Gestern Abend meinte das Getriebe also es müsste mal den Gang eingelegt lassen wenn es eigentlich runterschalten sollte beim bremsen. Auch in N-Stellung ging der Gang nicht raus. Musste die Karre runterbremsen bis der Motor abstirbt. Man merkt auch dass irgendwann der Segelmodus nicht mehr geht weil der Gang steckt. Dann geht nichts mehr.

Nach Neustart funktionierte alles wieder ganz normal. Beim hochschalten in allen Modi kein Problem, beim runterschalten bleibt der Gang dann irgendwann immer stecken und man kann nichts mehr machen Egal ob manuell oder autom. eco oder ohne. Mit ausgeschalteten Motor schalten alle Gänge wunderbar. Öl ist drin, die Pumpe läuft alle 2 Schaltvorgänge an, so wie immer!

 

Fehlerspeicher sagt sinngemäß: unplausiebler Wert Getriebe, sporadisch

 

Ich habe da so eine Vermutung, aber ich will niemanden auf eine falsche Fährte locken, erstmal hören was ihr so denkt!? Das Auto steht jetzt beim freundlichen...

 

Vielen Dank schonmal!

Edited by twobeers
Link to comment
Share on other sites

PS: Der freundliche hat grade angerufen und gemeint alle Werte der Justierung sind ok, und er will jetzt anfangen das Getriebe auszubauen!? Weil der Kupplungsnehmerzylinder angeblich nur dann zugänglich ist!? Und er tippt auf die Kupplung obwohl die schonmal erneuert wurde und vor 20000 das Getriebe und da sah die Kupplung noch I.O. aus!? Also wenn man mich fragt ist das alles verdammt teueres Rätselraten!!!

 

Hat hier keiner eine Idee was es sein könnte? Oder kennt jemanden den man anrufen kann? Bin echt grade ein wenig verzweifelt... Er hat irgendwas von 2000 Euro geschwafelt!? + Ersatzteile. Sehr dubios...

 

Vielen Dank schonmal!

Link to comment
Share on other sites

Hallo! Das klingt doch schonmal gut! Hast du noch mehr Infos für mich? Musste man das Getriebe ausbauen? Was hat die Reparatur gekostet? Wie ist man auf den Fehler gestoßen? War es wirklich das exakt gleiche sporadische Fehlerbild und auch nur beim runterschalten?

 

Vielen Dank!

Link to comment
Share on other sites

Das Fehlerbild war jedenfalls sehr ähnlich. Ist schon drei Jahre her. Vor allem das Abwürgen müssen war sehr unangehm.

 

Ich glaube dafür reicht schon ein Hydraulikölverlust durch irgend eine Undichtigkeit.

 

Die Werkstatt (WV und Audi - wegen 3l-Lupo wissen die meist mehr als nur Audi) hat den Fehler festgestellt.

 

Das Getriebe wurde nicht ausgebaut, nur der Gangsteller. Rerchnung 420 Euro mit Mietwagen für zwei Tage.

Link to comment
Share on other sites

Hallo! Das klingt doch schonmal gut! Hast du noch mehr Infos für mich? Musste man das Getriebe ausbauen? Was hat die Reparatur gekostet? Wie ist man auf den Fehler gestoßen? War es wirklich das exakt gleiche sporadische Fehlerbild und auch nur beim runterschalten?

 

Vielen Dank!

 

Bitte mal die Gangsteller Threads zu Gemüte führen.

Als erstes Hydraulikölstand kontrollieren.

Link to comment
Share on other sites

Hallo Leute.

Ich machs kurz. Vorgeschichte:

- Getriebetausch vor ca. 30tkm

- Kupplungssteller "festgefroren" bei -20°, ging dann nach einschmieren wieder

- Hydraulikpumpe mit Druckspeicher getauscht (aus Lupo3L) vor ca. 2tkm (mit gangsteller neu justieren)

 

Gestern Abend meinte das Getriebe also es müsste mal den Gang eingelegt lassen wenn es eigentlich runterschalten sollte beim bremsen. Auch in N-Stellung ging der Gang nicht raus. Musste die Karre runterbremsen bis der Motor abstirbt. Man merkt auch dass irgendwann der Segelmodus nicht mehr geht weil der Gang steckt. Dann geht nichts mehr.

Nach Neustart funktionierte alles wieder ganz normal. Beim hochschalten in allen Modi kein Problem, beim runterschalten bleibt der Gang dann irgendwann immer stecken und man kann nichts mehr machen Egal ob manuell oder autom. eco oder ohne. Mit ausgeschalteten Motor schalten alle Gänge wunderbar. Öl ist drin, die Pumpe läuft alle 2 Schaltvorgänge an, so wie immer!

 

Fehlerspeicher sagt sinngemäß: unplausiebler Wert Getriebe, sporadisch

 

Ich habe da so eine Vermutung, aber ich will niemanden auf eine falsche Fährte locken, erstmal hören was ihr so denkt!? Das Auto steht jetzt beim freundlichen...

 

Vielen Dank schonmal!

 

öl ist wie beschrieben ausreichend vorhanden...

Link to comment
Share on other sites

Ich würde Dir empfehlen das Auto aufladen zu lassen und zum Autohaus Fleischhauer nach Aachen zu bringen. Du bist ja wohl aus Bernkastel-Kues, da dürfte das wohl noch angehen. Für die Euros, die Du schon verbraten hast, wäre das schon drin gewesen.

 

Herr Holger Otto, Team Meister Schürmann

 

0241/5180371

 

Europaring Aachen.

 

M.

Link to comment
Share on other sites

Vielen Dank für den Tipp, da habe ich angerufen und man wollte mich nichtmal eben kurz mit dem netten Herrn Otto telefonieren lassen! Nichtmal gegen Bezahlung. Auch kein guter Service wenn ihr mich fragt. Außerdem wohne ich momentan in Stuttgart, da wäre das schon etwas aufwendiger gewesen. Es kann aber auch nicht angehen dass ich mein Auto erst nach Aachen schleppen muss um meinen Fehler einigermaßen vernünftig behoben zu bekommen!!!!

 

BTW: Das Auto fährt seit gestern wieder! Ich überlege mir noch ob ich die ganze Geschichte hier posten soll oder ob ich zuerst rechtliche Schritte gegen zwei Audi Werkstätten einleiten soll. Was da im Nachhinein gesehen alles passiert ist darf man eigentlich garnicht erzählen, mit einigermaßen normalem Menschenverstand darf dann keiner hier mehr jemals einen Audi kaufen, sorry.

 

Auf jeden Fall hat mir folgende kleine freie Werkstatt zu einem sehr moderaten Preis mit logischer und fachlicher Vorgehensweise den Fehler behoben:

 

Pino's Autoservice (Meisterbetrieb)

Carl Seilacher Str 24-1

70825 Kontal Münchingen

0178 4813440

 

So schnell wird mich keine Audi Werkstatt wiedersehen!!

Link to comment
Share on other sites

Vielen Dank für den Tipp, da habe ich angerufen und man wollte mich nichtmal eben kurz mit dem netten Herrn Otto telefonieren lassen! Nichtmal gegen Bezahlung. Auch kein guter Service wenn ihr mich fragt. Außerdem wohne ich momentan in Stuttgart, da wäre das schon etwas aufwendiger gewesen. Es kann aber auch nicht angehen dass ich mein Auto erst nach Aachen schleppen muss um meinen Fehler einigermaßen vernünftig behoben zu bekommen!!!!

 

BTW: Das Auto fährt seit gestern wieder! Ich überlege mir noch ob ich die ganze Geschichte hier posten soll oder ob ich zuerst rechtliche Schritte gegen zwei Audi Werkstätten einleiten soll. Was da im Nachhinein gesehen alles passiert ist darf man eigentlich garnicht erzählen, mit einigermaßen normalem Menschenverstand darf dann keiner hier mehr jemals einen Audi kaufen, sorry.

 

Auf jeden Fall hat mir folgende kleine freie Werkstatt zu einem sehr moderaten Preis mit logischer und fachlicher Vorgehensweise den Fehler behoben:

 

Pino's Autoservice (Meisterbetrieb)

Carl Seilacher Str 24-1

70825 Kontal Münchingen

0178 4813440

 

So schnell wird mich keine Audi Werkstatt wiedersehen!!

Was war der Fehler?

Link to comment
Share on other sites

Ich würde Dir empfehlen das Auto aufladen zu lassen und zum Autohaus Fleischhauer nach Aachen zu bringen. Du bist ja wohl aus Bernkastel-Kues, da dürfte das wohl noch angehen. Für die Euros, die Du schon verbraten hast, wäre das schon drin gewesen.

 

Herr Holger Otto, Team Meister Schürmann

 

0241/5180371

 

Europaring Aachen.

 

M.

 

Hallo

hab mit Autohaus Fleischhauer nur NEGATIVE Erfahrungen gemacht. Wird zwar hier im Forum als Audi A2 Papst gehandelt aber Herr Otto hält sich noch nicht mal an die Vorgaben die Audi/VW als Reparaturleitfaden herraus gegeben hat. Ich rate persönlich jedem ab Autohaus Fleischhauer in Aachen, Herr Otto, sein Audi A2 anzuvertrauen. Einfachste Fehler werden nicht gefunden sondern gleich Schalter, die gar nicht defekt sind, ausgetauscht zu "Sonderkonditionen" also überhöhten Preisen. Näheres kann ich gerne per PN zukommen lassen.

Link to comment
Share on other sites

Bei mir war bei gleichen Symtomen das Steuergerät unter dem Fahersitz defekt (teurer Spaß, besonders nachdem die Kupplung schon getauscht war.... 2.500 €). Ich hoffe mal das es bei Dir was anderes ist.

Link to comment
Share on other sites

  • 1 year later...

Hallo,

 

ich habe seit dieser Woche ein ähnliches Problem wie damals twobeer:

 

Ich fahre morgens so 3 Minuten bis zur Autobahnauffahrt, derweil läuft die Hydraulikpumpe die ganze Zeit durch (im Stillstand alle drei Schaltvorgänge einmal) und fahre auf die BAB (Hyd.pumpe kann ich spätestens jetzt nicht mehr akustisch wahrnehmen, da Windgeräusche zu laut).

 

40 Km Fahrt und ich fahre ab, das Auto bleibt im 5. Gang. Bin noch kurz auf der Landstrasse und möchte links abbiegen undf bremse daher, der Wagen müsste spätestens jetzt aus dem 5. runterschalten. Stattdessen spielt die Ganganzeige im FIS Disco, der 5. Gang bleibt drinnen und ich kann nur noch ohne Ergebnis schalten, weder nach Neutral noch in der linken Gasse. Fazit: der Motor wird abgewürgt, ich rolle mit Warnblinker rechts ran.

 

Und nach ein, zwei Versuchen mit Zündung aus/an schnurrt die Hydraulikpumpe wieder los und der Wagen legt die Gänge wieder ein.

 

Weitere Symptome:

 

- der Rückwärtsgang geht recht oft nicht mehr auf Anhieb rein, Neustarten oder ein mehrmaliger Wechsel von Neutral auf D und zurück hilft dann.

 

- und eben die ständig laufende Hydraulikpumpe!

 

Der hydraulische Ausgleichsbehälter hält über Nacht übrigens die Marke irgendwo zwischen Min und Max aufrecht. (Haube über rechte Tür entriegelt)

 

Hat wer eine Idee, was ich noch checken könnte?

 

PS: die Gangstellerdichtung aus dem Forum ist bei mir seit rund 2 Jahren im Einsatz, die Hydraulikschläuche habe ich damals auch auswechseln lassen, das Hydrauliköl ist nach damaliger Empfehlung aus dem Forum eines von BMW.

Link to comment
Share on other sites

Leute....

wir haben hier keine Glaskugeln....images?q=tbn:ANd9GcScNQr7z3aqeSfKRkKi6wMDypsAqE4fm8gRHAH7ZY7xP1XXg9acZw

 

es reicht nicht nur das Problem zu beschreiben,

sondern was bei einem bis zu 10 Jahre alten Fahrzeug sehr wichtig ist.

 

"Umfassende Angaben zum Fahrzeug"

 

Baujahr, Kilometerleistung, welche Bauteile, wann und mit welchem Kilometerstand gewechselt wurden.

Wann war die letzte Getriebegrundeinstellung...und vieles mehr..;)

Link to comment
Share on other sites

Wenn die Hydraulikpumpe ständig läuft, schaltet sie nach etwa 7 Minuten ab.

Der Ölstand wird abgelesen, wenn kein Druck im System ist, bitte diesen nochmal richtig kontrollieren - es empfiehlt sich sowieso immer eine Dose Pentosin dabei zu haben. Hydrauliksystem nach Undichtigkeiten absuchen.

Ansonsten Diagnoserechner dranhängen und schauen, ob der nötige Druck aufgebaut wird.

Mit dem Rückwärtsgang ist wahrscheinlich ein anderes Problem, tippe auf ausgeschlagenen Gangstellen, evtl. auch nur eine überfällige GGE.

Link to comment
Share on other sites

Vielen Dank für den Tipp, da habe ich angerufen und man wollte mich nichtmal eben kurz mit dem netten Herrn Otto telefonieren lassen! Nichtmal gegen Bezahlung. Auch kein guter Service wenn ihr mich fragt. Außerdem wohne ich momentan in Stuttgart, da wäre das schon etwas aufwendiger gewesen. Es kann aber auch nicht angehen dass ich mein Auto erst nach Aachen schleppen muss um meinen Fehler einigermaßen vernünftig behoben zu bekommen!!!!

 

BTW: Das Auto fährt seit gestern wieder! Ich überlege mir noch ob ich die ganze Geschichte hier posten soll oder ob ich zuerst rechtliche Schritte gegen zwei Audi Werkstätten einleiten soll. Was da im Nachhinein gesehen alles passiert ist darf man eigentlich garnicht erzählen, mit einigermaßen normalem Menschenverstand darf dann keiner hier mehr jemals einen Audi kaufen, sorry.

 

Auf jeden Fall hat mir folgende kleine freie Werkstatt zu einem sehr moderaten Preis mit logischer und fachlicher Vorgehensweise den Fehler behoben:

 

Pino's Autoservice (Meisterbetrieb)

Carl Seilacher Str 24-1

70825 Kontal Münchingen

0178 4813440

 

So schnell wird mich keine Audi Werkstatt wiedersehen!!

 

Wenn du nicht die ganze Geschichte hier erzählen willst, oder irgendjemand öffentlich irgendetwas unterstellen, dann wäre es trotzdem sehr nett, wenn du einfach sachlich die Lösung deine Problems schilderst. Gerade da es bei deinem Fall sich nicht um eine der bekannten Standardvarianden im Hydraulikbereich handelt.

Lasse uns also teilhaben.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 13

      Komfortsteuergerät

    2. 51

      1.9 TDI Engine Conversion

    3. 51

      1.9 TDI Engine Conversion

    4. 37

      [1.2 TDI ANY] Gang springt während der Fahrt raus

    5. 51

      1.9 TDI Engine Conversion

    6. 1020

      Audi A2 auf anderen Internetseiten

    7. 13

      Komfortsteuergerät

    8. 51

      1.9 TDI Engine Conversion

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.