OBI-A2

Hilfe FSI

Recommended Posts

Hallo bin neu hier habe Problem mit meinen A2 FSI!

MKL leuchtet, bei Leistung blinkt sie dann und leuchtet wieder?

Fehlercode P0302 was kann das nur sein ?

Kommp.ist in Ordnung!

AGR?

Lamdasonde?

Ventil?

Flechsrohr undicht?

oder Nockenwelle ?

 

Für eure Hilfe wäre Ich Dankbar:)

A2 aus Bayern

Share this post


Link to post
Share on other sites

Kann sowas auch ne defekte zündspule sein? Ruckelt den den wagen beim fahren? Leistungsverlust? Was sind denn deine daten km bj etc?

Share this post


Link to post
Share on other sites
Kann sowas auch ne defekte zündspule sein? Ruckelt den den wagen beim fahren? Leistungsverlust? Was sind denn deine daten km bj etc?

 

Zündspulen und Kerzen neu!

km:150000

Bj:11/03

Leistungsverlust ja!

Ruckelt beim fahren!

 

:)

Edited by OBI-A2

Share this post


Link to post
Share on other sites

Mmh also für mich klingt das nach zündspule. Das is etwas was nicht teuer ist womit du das testen kannst.

 

Wenn ich richtig verstanden hab du machst den motor an und merkst starkes vibrieen und der motor klingt als würde er gleich kotzen? :D

 

Du müsstest halt jede zündspule tauachen, oder von bekannten evtl mal eine ausleihen und testen wenn er den gleichen motor hat. Wann sind die getauscht worden? Und sind alle getauscht worden? Wenn nur eine dann können von den anderen 3 wieder eine kaputt gefangen sein.

 

Bei mir wurde zb eine ZS gewechselt somit war klar das es eine von 3 waren und zach die 1. wars dann auch

Share this post


Link to post
Share on other sites

Könnten das nicht auch verkokte Einspritzdüsen sein?

Wenn die Düsen kein sauberes Spritzbild haben gibt es sicher auch Aussetzer.

Mal Reiniger einfüllen, vielleicht hilfts, schaden kann es bestimmt nicht.

Share this post


Link to post
Share on other sites
Könnten das nicht auch verkokte Einspritzdüsen sein?

Wenn die Düsen kein sauberes Spritzbild haben gibt es sicher auch Aussetzer.

Mal Reiniger einfüllen, vielleicht hilfts, schaden kann es bestimmt nicht.

 

Aber auf einmal?

 

Ich denke du musst auch konketer werden welchen reiniger ;)

 

Was wird denn für benzin getankt?

Share this post


Link to post
Share on other sites
Könnten das nicht auch verkokte Einspritzdüsen sein?

Wenn die Düsen kein sauberes Spritzbild haben gibt es sicher auch Aussetzer.

Mal Reiniger einfüllen, vielleicht hilfts, schaden kann es bestimmt nicht.

 

Jo, wenn Düsen verkokt, könnte es helfen.

z.Bsp. "Lambda Tank Otto" in den Tank, Ultimate 102 dazu und mal 200-300 km stramm auf der Autobahn fahren.

Mach ich zweimal im Jahr. Hilft aber eher vorbeugend. Ob dieses Vorgehen ein akutes Problem wie hier geschildert positiv beeinflussen kann, weiss ich nicht. Probieren.

Share this post


Link to post
Share on other sites

Im Forum empfohlene Benzinzusätze, die Ablagerungen im Bereich des Brennraumes entgegenwirken:

 

  • Lambda Tank Otto ( von Audi freigegeben )
  • Tunap 974 ( für Ablagerungen von 20TKM )
  • Tunap 979 ( für Ablagerungen von 40TKM )
  • Liqui Moly Pro-Line Benzin-System-Reiniger
  • Liqui Moly Motor System Reiniger

Verwende Benzinzusatz seit Jahren. Maximal 2x jährlich. Motörchen läuft top, ohne Einspritz-

probleme. Leerlaufdrehzahlzeiger wie festgenagelt.

 

( Diesmal mit foreneigener Software editiert, sodass hirsetier nichts mehr zu frotzeln hat :D )

 

 

@ Audia5sport

 

Ob das nicht wieder der Startschuss der Edelsprit-Diskussion war? Danke! schon geändert.

 

Ja! weil FSI´chen mit Ultimate 102 richtig Beinchen bekommt, fließt nur noch dieser Prosecco

in den Tank.

Edited by aluboy

Share this post


Link to post
Share on other sites

 

  • Lamda Tank Otto ( von Audi freigegeben)........

nichts mehr zu fotzeln hat :D )

 

@aluboy: Die Rennsemmel geht mit Ultimate 102 wie S..

Ich glaube zumindest an die Wirksamkeit des mit Additiven angereicherten Sprits. Und Glaube versetzt bekanntlich Berge :-)

 

(Zudem habe ich eine Aral Tankstelle gefunden, die neben Super kein Super Plus anbietet, stattdessen Ultimate 102. Kann also den Edelsprit zum gleichen Preis tanken wie Super Plus an anderen Tankstellen angeboten wird. Deshalb kommt mir nur noch dieser Sprit in den Tank)

 

Sorry, dass ich Dich korrigieren muss :P

 

Aber das Zeug heisst LamBda.

Und Du meintest wohl hirsetiers "Frotzeln".....:)

Edited by Audia5sport

Share this post


Link to post
Share on other sites
@aluboy: Die Rennsemmel geht mit Ultimate 102 wie S..

Ich glaube zumindest an die Wirksamkeit des mit Additiven angereicherten Sprits. Und Glaube versetzt bekanntlich Berge :-)

 

(Zudem habe ich eine Aral Tankstelle gefunden, die neben Super kein Super Plus anbietet, stattdessen Ultimate 102. Kann also den Edelsprit zum gleichen Preis tanken wie Super Plus an anderen Tankstellen angeboten wird. Deshalb kommt mir nur noch dieser Sprit in den Tank)

 

Sorry, dass ich Dich korrigieren muss :P

 

Aber das Zeug heisst LamBda.

Und Du meintest wohl hirsetiers "Frotzeln".....:)

 

Ich pers.finde es gut das so viele A2 Fans gibt!!!!!!!!!!!!!!!!!

Aber morgen habe Ich mal noch einen Termin bei keinen freundlichen,sondern bei einen der sich Gedanken macht.(hat bei VW und AUDI gelernt ,zwei A2 1.4 B.und Diesel und freie Werkstatt!!)Schau ma mal was rauskommt! Weil beim freundlichen, könnte Ich euch eine Geschichte erzählen wenn Ich nicht persön..bei Audi angerufen hätte!!!! Da ging noch was auf Kulanz!(war ein anderes Thema)

 

Danke nochmals an alle!!!!!!!!!!!!!:):):):)

Share this post


Link to post
Share on other sites

können rein theoretisch auch die Kerzen sein, oder?

 

Obwohl das erste Fehlerbild sich schon deutlich nach Zündspule anhörte.

 

Hab ich bei ca 170.000 auch gehabt, hab dann langsam eine nach der anderen getauscht. Im Nachhinein glaube ich, es wäre noch besser gewesen, gleich alle zu tauschen, zumal das end of life bei denen meist nicht weit auseinander liegt.

Share this post


Link to post
Share on other sites
können rein theoretisch auch die Kerzen sein, oder?

 

Obwohl das erste Fehlerbild sich schon deutlich nach Zündspule anhörte.

 

Hab ich bei ca 170.000 auch gehabt, hab dann langsam eine nach der anderen getauscht. Im Nachhinein glaube ich, es wäre noch besser gewesen, gleich alle zu tauschen, zumal das end of life bei denen meist nicht weit auseinander liegt.

Stimmt! Bei unserem silbernen FSI wurden alle 4 auf einmal getauscht. Bei unserem blauen FSI letztes Jahr im Mai erst die linke auf der Beifahrerseite, zwei Wochen später die rechte und nur eine weitere Woche die beiden Inneren, da eine von beiden den Geist aufgab.

Share this post


Link to post
Share on other sites

Bei uns wars wie gesagt zündspule und bis jetzt seit über einen Monat noch keine probleme.

Share this post


Link to post
Share on other sites

3 St.sind ca.3-4 Wochen alt, aber eine schon länger!

Und die Zündkerzen sind alle neu!!!!!!

Share this post


Link to post
Share on other sites
3 St.sind ca.3-4 Wochen alt, aber eine schon länger!

Und die Zündkerzen sind alle neu!!!!!!

 

Also Zündspulen und Kerzen sind es nicht!

 

Weiter geht's !

Wir werden es schon finden!!!!!!!:);)

Share this post


Link to post
Share on other sites
Also Zündspulen und Kerzen sind es nicht!

 

Weiter geht's !

Wir werden es schon finden!!!!!!!:);)

 

Mein freund du hast 4 zündspulen und weisst das 3 gewechselt wurden :) will ja ned behaupten das es nix anderes ist aber ausschließen würde ich es auch nicht. Hast du es denn mal getestet?

Share this post


Link to post
Share on other sites
Mein freund du hast 4 zündspulen und weisst das 3 gewechselt wurden :) will ja ned behaupten das es nix anderes ist aber ausschließen würde ich es auch nicht. Hast du es denn mal getestet?

 

Wie gesagt Zündspulen und Kerzen o.k!

Bei 2000-3000 Um.blinkt die MKL!!

 

Weiter geht's! Aber Danke:)

Share this post


Link to post
Share on other sites
Wie gesagt Zündspulen und Kerzen o.k!

Bei 2000-3000 Um.blinkt die MKL!!

 

Weiter geht's! Aber Danke:)

 

Du hast aber immer noch nicht gesagt warum du dir sicher bist.

 

Aber viel erfolg, ich gebs auf. :rolleyes:

Share this post


Link to post
Share on other sites

Das die Zündspulen nicht sehr alt sind bedeutet nicht das diese nicht trotzdem kaputt sein können.

 

Tausche doch bitte mal die Zündspulen auf den Zylinder wo der Fehler auftritt mit einer anderen. Danach wieder fahren bis der Fehler auftritt und dann denn Fehlerspeicher auslesen.

 

Wandert der Fehler mit isses die Zündspule.

Share this post


Link to post
Share on other sites
Das die Zündspulen nicht sehr alt sind bedeutet nicht das diese nicht trotzdem kaputt sein können.

 

Tausche doch bitte mal die Zündspulen auf den Zylinder wo der Fehler auftritt mit einer anderen. Danach wieder fahren bis der Fehler auftritt und dann denn Fehlerspeicher auslesen.

 

Wandert der Fehler mit isses die Zündspule.

 

Wir haben schon die Zündspulen getauscht alle !immer wieder Problem Zyl.2 !!!!! Zündaussetzer!!:)

Share this post


Link to post
Share on other sites

Satzzeichen sind keine Rudeltiere ;)

 

DU schriebst am Anfang das 3 Zündspulen getauscht worden. Daher wurde hier so oft die Vermuten geäußert das es die letzte verbliebene Zündspule ist.

 

Also wurden alle bereits getauscht? ALLE?

 

Mal Kompression gemessen? Was sagen da die Werte?

Share this post


Link to post
Share on other sites

Ich tippe auf Einspritzventil, wenn Zündkerze und Zündspule ok.

Müssen bei vielen FSI irgendwann Neu.

Für eine saubere Verbrennung braucht es Luft, fein Zerstäubter Sprit, Kompression und Zūndfunke.

 

Überlege selbst, was da übrig bleibt.

Share this post


Link to post
Share on other sites
Wir haben schon die Zündspulen getauscht alle !immer wieder Problem Zyl.2 !!!!! Zündaussetzer!!:)

 

Sind die gefahrenen 150tkm eher im Kurzstreckenbetrieb zusammen gekommen oder doch eher Langstrecke.

Definition Kurzstrecke lt. LM: Weniger als 30 km am Tag.

 

@Kawa- Racer

Wie bzw. was war mit deinem FSI, der hatte doch auch ein Problem.

Share this post


Link to post
Share on other sites

Grüß dich,

 

richtig, unser FSI hatte folgende Probleme:

 

- konstanter ruckeln/aussetzen bei konstanter Geschwindigkeit

- Zündaussetzer auf allen Zylindern. Auf Zyl. (glaub) 3 war es besondern schlimm.

- nach Kompressionsmessung hatten wir eine differenz von ca. 3-4 Bar von Zyl. 3 zu den anderen.

 

Grund für den Mist.

Verkokte Auslassventile und Einspritzdüsen. Bei Zyl. 3 besonders schlimm.

Kopf wurde demontiert gereinigt und mit neuen Düsen bestückt. Seit dem rennt er wie er soll :D

 

 

0089wq87.jpg009gmr6e.jpg010jtrnb.jpg011xrpja.jpg

Edited by Kawa-racer

Share this post


Link to post
Share on other sites
Und Info an alle ... die Abgasrückführung kann man stilllegen ;) ... weitere Infos bei Custom-Chips

 

Wo soll da was für den 1.6er sein? finde da nix...:kratz:

Share this post


Link to post
Share on other sites

Genau, die Einspritzdüsen kommen da noch dazu.

 

Mikey, die Liste auf der Webseite ist ja auch nicht aktuell. Und das sind u.A. die Dinge die halt gemacht werden um die Leistung zu erreichen die er haben soll.

 

Unser TT hatte gestern z.b. 233 PS und 298 Nm Eingangsmessung. Danach waren wir bei 260 PS und 241 Nm ... und das bei nem Sauger !

Einfach ne Email schreiben und bezüglich der Stilllegung der Abgasrückführung anfragen.

Share this post


Link to post
Share on other sites
Genau, die Einspritzdüsen kommen da noch dazu.

 

Mikey, die Liste auf der Webseite ist ja auch nicht aktuell. Und das sind u.A. die Dinge die halt gemacht werden um die Leistung zu erreichen die er haben soll.

 

Unser TT hatte gestern z.b. 233 PS und 298 Nm Eingangsmessung. Danach waren wir bei 260 PS und 241 Nm ... und das bei nem Sauger !

Einfach ne Email schreiben und bezüglich der Stilllegung der Abgasrückführung anfragen.

 

Eintragungspflichtig? Was sind die nachteile? Erzähl mir mehr :)

Share this post


Link to post
Share on other sites
Genau, die Einspritzdüsen kommen da noch dazu.

 

Unser TT hatte gestern z.b. 233 PS und 298 Nm Eingangsmessung. Danach waren wir bei 260 PS und 241 Nm ...

 

Wenn die Nm stimmen wäre doch die Orginalsoftware evtl. sinnvoller.

Share this post


Link to post
Share on other sites

Eh nö .. wie kommst du darauf?! ... weil er vorher ja weniger hatte. Die 3.2 Motoren streuen derbe nach unten (wie man an meinem auch sieht). Orignalsoftware schadet im unteren bis mittleren Drehzahlbereich der Kette durch zu frühe Zündung.

 

EDIT: Verdammt sorry ... sehs gerade... danach hatte er 341 Nm

 

@ Mikey ... warum eintragen? Aktuell wäre es ja nur in der Toleranz ^^ ...

 

 

Share this post


Link to post
Share on other sites

Eine anonyme Leistungsmessung habe ich ja noch nie gesehen, ich stand bislang immer daneben und habe gesehen was da raus kam.

Hast du ein Protokoll bekommen?

Share this post


Link to post
Share on other sites

Jupp,

geht hier einfach aus versicherungstechnischen Gründen nicht. Hat mir ja selber gesagt, was wäre wenn du von einem Stein getroffen welcher am Rad noch klebt. Kann ich auch nachvollziehen.

 

Protokolle usw. hab ich ja ... das is soweit ok.

Share this post


Link to post
Share on other sites

:rolleyes: Hallo zusammen,

 

das Problem war verk.Einspritzdüsen wurden gleich alle getauscht.Läuft viel besser !

 

Danke nochmal an alle!!!!!! :):):):):):)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.