Jump to content

Kühlwasserverlust Kühlwasserwarnung / Kühlwasser ..


biomaus
 Share

Recommended Posts

Hallo an alle A2 Fahrer!

 

Ich bin ja eigentlich zufrieden mit dem Kleinen, aber er hat doch eine hohe Affinität zu Werkstätten.

Ich habe einen 1.4TDI BJ 2000, den ich vor etwa 1,5 Jahren gebraucht gekauft habe.

 

Leider hat er irgendwann angefangen, sein Kühlwasser zu verlieren. Ich mußte dann etwa alle 2-3 Tage ca. 250 ml nachfüllen!

 

Meine Werkstatt hat natürlich getestet, ob alle Schläuche dicht sind (waren sie auch) und sie haben mir dann ca. 2 Wochen lang erzählt, es könnte ja nicht sein, dass der Kleine Wasser verliert.

Ich meine, ich habs nicht getrunken und mir auch nicht eingebildet, es eingefüllt zu haben!

 

Irgendwann war ich es dann leid und habe ihnen den A2 hingestellt und angekündigt, ihn erst wieder abzuholen, wenn die Sache behoben ist.

 

Man muß dazu sagen, ich hatte noch Gebrauchtwagengarantie - und das war wahnsinniges Glück! Es stellte sich nämlich heraus, dass die Zylinderkopfdichtung des Kleinen kaputt war! Selten, aber wahr!

Zum Glück hat die Gebrauchtwagengarantie und AUDI selbst die Kosten komplett übernommen.

 

Also, falls Ihr mal nicht mehr weiter wisst, weil Euer Kleiner soviel Wasser verliert - lasst das mal checken! :rolleyes:

Link to comment
Share on other sites

Hallo Markus!

 

Ja, irgendwann ging die Warnleuchte an. Wenn das so zum ersten Mal passiert, denkst Du Dir nichts, die springt wohl auch sehr frühzeitig an.

Als ich dann nachgefüllt hatte, war auch wieder einige Tage Ruhe.

Allerdings wurden die Abstände dann immer kürzer, bis ich alle zwei bis drei Tage ca. 250 ml nachfüllen konnte.

Seit die Kopfdichtung repariert ist, ist auch wieder alles in Ordnung...

 

Gruß

Biomaus

Link to comment
Share on other sites

Habe bei meinem 2002er nach ca. 65.000 km genau die selben Erscheinungen mit der selben Ursache !

Kopfdichtung wurde dann bei 69tsd getauscht, ist jetzt 5 Wochen her.

Seitdem alles wieder OK.

 

Wollte mir anfangs die Werkstatt auch nicht glauben, als ich mit meinem Verdach kam, die Kopfdichtung sei durch.

 

Bemerkbar machte sich das auch durch schlechtes Ansprechverhalten und verminderte Leistung unten rum.

 

Werkstatt meinte, kommt beim 3-Zyl. eigentlich nie vor...

 

Audi übernahm nach Ablauf der Garantie 70% von Material und Arbeit, Car-Garntie noch mal 80% des Restes, so blieb mei fast nichts hängen.

Konnte dabei gleich noch den Zahnriemenwechsel, der bei 90tsd fällig ist, vorziehen und somit ging das noch recht positiv aus.

Jetzt dürfte ich wieder 50tsd Ruhe haben.

 

 

Gibt es weitere Geschädigte ? ??

 

Hat irgend eine Werkstatt mal einen Grund ermittelt ?

 

Klaus

Link to comment
Share on other sites

  • 1 month later...

Hallo @ll,

 

hatte auch eine undichte Haubendichtung (43' KM) gehabt - der Meister meinte aber, dass diese nicht undicht sei sondern dass Öl nur durchschwitzen würde (ist das etwa nicht undicht?!?!). Die haben den Deckel nachgezogen und angeblich sei alle OK (Musste alles selber bezahlen; immerhin über 40 € für das nachziehen von ein paar Schrauben). Ist aber nicht. Nach 5000KM wieder Ölverlust und jetzt - wo Ihr es sagt - fällt mir auch ein, dass ein wenig Wasser fehlt. Habe mir aber nichts dabei gedacht.

 

Gibt es einen direkten Zusammenhang zwischen Öl und Wasserverlust bei einer defekten Haubendichtung?!? Es sollten doch eigentlich zwei getrennte Kreisläufe sein, oder irre ich mich [ habe leider nicht so die Ahnung]?

 

Gruß,

 

Dominik

Link to comment
Share on other sites

Hallo Dominik,

 

das kann sehr wohl sein, beide Kreisläufe müsssen durch die Zylinderkopfdichtung vom Motorblock in den Zylinderkopf, irgendwie muß das Motoröl und das Kühlwasser ja da hin.

 

Das ein Motor durch die Dichtung des Venrtildeckels schwitzt ist eher unüblich, VW / AUDI haben anfang der Neunziger von Kork- auf Gummidichtungen umgestellt, für den Golf II gibts es sogar Umrüstsätze dafür.

 

Ich würde mal zu einer anderen Werkstatt fahren, die mögen mal dein Kühlsystem abdrücken, wenn das ohne Befund ist die Vebtildeckeldichtung erneuern und fertig.

 

Karsten

Link to comment
Share on other sites

  • 4 weeks later...
Original von hummel

Hi,

bei unserem Kleinen scheint auch die Zylinderkopfdichtung hinüber zu sein. Muss ständig Kühlwasser nachfüllen. Wie teurer ist denn diese Zylinderkopfdichtung ????

 

 

gruss hummel

 

42,11€

Das ist sicher der kleinste Posten auf der Rechnung :D

 

Gruß

Thomas

Link to comment
Share on other sites

Original von Karsten

 

Ich würde mal zu einer anderen Werkstatt fahren, die mögen mal dein Kühlsystem abdrücken, wenn das ohne Befund ist die Vebtildeckeldichtung erneuern und fertig.

 

Karsten

 

Nur um der Verwirrung vorzubeugen:

 

Die Ventildeckeldichtung ist von irgendeinem Wasserkreislauf weit entfernt. Sie sitzt ganz oben im Zylinderkopf.

 

Die Zylinderkopfdichtung hingegen wird sowohl von Öl als auch Kühlwasser "durchflossen" (und vom Kolben "durchstoßen"). Sie sitzt zwischen Zylinderkopf und Motorblock und ihr Wechsel ist entsprechend aufwendig und teuer.

Link to comment
Share on other sites

Hi,

 

danke für die Info! Werde Chäffe erläutern das er die Ventildeckeldichtung in seine Betrachtungen mit einbeziehen soll. Seit ein paar Tagen geht der Kleine auch an der Ampel bzw. bei der Fahrt in den Stillstand ständig aus.

 

 

Fakt ist, das die EPC-Leuchte und Motorelektronikleuchte permanent seit Monaten leuchten. Auslesen des Fehlerspeichers hat bisher nichts gebracht.

 

Gibt es da einen Zusammenhang??

 

Das ist das temperaturabhängige und nicht permanente Knatschen beim Fahren über Unebenheiten schon fast zur Vergessenheit geraten.

 

IM Oktober 2005 muss ich entscheiden, ob ich den Kleinen übernehme?

 

gruss hummel

 

 

 

gruss hummel

Link to comment
Share on other sites

  • 2 months later...

Hallo zusammen,

Habe folgendes Problem:

vor cirka 3 Wochen habe ich bemerkt, dass die Heizung nicht mehr ihre volle Leistung hatte. Es wurde nicht mehr richtig warm.

Ich habe die Motorhaube abgemacht und festgestellt, dass im Ausgleichsbehälter kein Wasser mehr ist. Keine Warnung über FIS?? ?(

Ich habe cirka 1,5 Liter nachgefüllt bis der Stand wieder auf MAX stand.

Danach war die Heizungsleistung wieder ok.

Nach einer Woche habe ich wieder nachgeschaut ...und wieder fehlte cirka 1/2 Liiter Wasser.

Heute bin ich zum Freundlichen gefahren und meine Kugel abgegeben.

Habe eine Gebrauchtwagengarantie von Audii, hoffe die trägt dass.

Hat jemand ähnliche Erfahrung gemacht?

Melde mich wenn ich den "kleinen" morgen hoffentlich wieder abholen kann.

Gruß

Ulrich

Link to comment
Share on other sites

Hatte auch Kühlflüssigkeitsverlust allerdings sehr viel weniger der wohl bei Kurzstreckenfahrer noch im normalen Bereich liegt.

 

Es kann an folgenden Sachen liegen.

1. das Ventil am Ausgleichsbehälter ist defekt und schliesst nicht richtig, so dass schon bei geringer Erwärmung Kühlflüssigkeit verdunstet.

 

2. Die Schellen die von Robotern angebracht werden sind leider nicht so dicht wie die zum Schrauben und somit eine Fehlerquelle hierbei müssten Spuren an den Schlauchverbindungen zu finden sein.

 

 

Du hättest vielleicht vorher den Wagen mal warmfahren sollen und danach Haube ab und hören ob es zischt.

 

Positiv ist das es bei der Menge die Zylinderkopfdichtung nicht sein wird allerdings kann diese durch zu hohe Temperaturen schaden nehmen.

Das das FIS sich nicht gemeldet hat ist allerdings merkwürdig.

Link to comment
Share on other sites

Hallo,

habe heute meine Kugel wieder abgeholt.

Laut Aussage des Freundlichen war das Gehäuse des Kühlertermostates "verzogen". Fragt mich bitte nicht wie so etwas vorkommen kann.

" Halbwertzeit von Agregaten ?("

Das das FIS nichts angezeigt hat liegt zusätzlich an einem defekten Geber im Ausgleichsbehälter. Wird noch ersetzt.

Alles auf Garantie.

Gruß

ulrich

Link to comment
Share on other sites

Das Problem habe ich auch, zwar nicht so schlimm.

Die Kontrollleuchte fürs Kühlwasser ging an, fehlte ca. 1/2 Ltr.

Beim Freundlichen wurden dann div. Schlauchschellen ausgetauscht.

 

Nach 4 Wochen fehlte wieder 1/2 Ltr., wurde wieder beim Freundlichen bei gesehen. Weiss leider nicht wo es dran gelegen hat. (Meine Frau war beim Freundlichen). Aber gestern fehlte wieder 1/2 Ltr.

 

Habe langsam einen dicken Hals. Vielleicht hat noch jemand anderes eine Idee. (oder muss ich mir einen alten Käfer kaufen *g*)

Link to comment
Share on other sites

Hallo..

war heute beim Freundlichen. der Ausgleichsbehälter wurde heute getauscht, da darin ja der Geber sitzt, der bei zu wenig Kühlflüssigkeit warnen soll.

Der Meister hat selber Hand angelegt. Aber als er den Behälter gewechselt hatte und den Stecker dran machte, kam obwohl noch kein Wasser im Behälter war kein Warnsignal im FIS. Wasserverlust hatte ich jedenfalls nicht mehr. Muss also noch einmal hin damit der Fehler gefunden wird.

Sch.....

Gruß

Ulrich

Link to comment
Share on other sites

Also ich habe das selbe Problem... na ein woche ist das kühlwasser weg! War auch schon bei audi haben die anlage unterdruck gesetzt, lt. audi anlage dicht.. haben jetzt nur den behälter ausgetauscht... Wasser fehlt immer noch!

Link to comment
Share on other sites

Hi, ich habe die Berichte über den Kühlwasserverlust mit grossem Interesse mitverfolgt. Es ist interessant, dass bisher ausschliesslich Benziner von diesem Problem betroffen sind.

Mein FSI hat seit dem Einbau meiner Eberspächer-Standheizung ein Problem mit konstantem Kühlwasserverlust. Nach einem Auffüllen des Kühlwassers bis zum MAX-Eichstrich dauert es ca. 500km, bis ich erneut eine Kühlwasser-Warnung erhalte. Eine Dichtigkeitsprüfung wurde durchgeführt, keine Beanstandung.

War bei meinem Freundlichen, der überprüfte den Sitz des Verschlussdeckels. Seine fachkundige Diagnose ergab, dass beim Schliessen des Deckels nicht das "typische Knacken" beim Einrasten ertönte. Ich kaufte daraufhin einen Neuen. Der neue Deckel wurde in seinem Design verändert. Vielleicht ist diese Designveränderung auf ein bekanntes Problem mit der Dichtigkeit dieses Bauteils zurückzuführen.

Der neue Deckel knackt jedenfalls wieder und ich bin gespannt, ob die nächsten 500 km einen Erfolg bringen.

Link to comment
Share on other sites

Genau das habe ich auch einem Werkstattmeister gezeigt.

"Aber nein der Deckel sitzt richtig" Obwohl er sich am schluss ein wenig hin und her bewegen liess.

Und eine Tropfenbildung im Ausgleichsbehälter zu sehen war.

 

Würde mich nicht wundern wenn dies der Fehler wäre.

 

Zuvor hat ja jemand berichtet, dass die Druckprüfung einwandfrei verlaufen ist. Da ja statt des Deckels dann dieses Prüfgerät draufsitzt kann dies die Ursache sein.

Ich wollte auch schon einen neuen Deckel kaufen da der Werkstattmeister aber meinte dies wäre unnötig habe ichs gelassen. Wird dann wohl bei Langstrecke extremer ausfallen.

Link to comment
Share on other sites

Vor einigen Jahren gab es wegen dem Kühlerverschlußdeckel bei BMW eine Rückrufaktion, von der ich auch betroffen war. Es ging um eventuellen Kühlwasserverlust durch schadhafte Überdrucksicherung im Verschlußdeckel.

 

lespauli

 

"Nachtigall, ick hör dir tropfen...ähh trapsen"

Link to comment
Share on other sites

  • 9 months later...

Ich verliere Kühlwasser, 1. pro Woch (ca. 500km) ist 500ml Nachfüllen angesagt. Qualmen tut da nichts, Die Druckdose, die wo man auch nachfüllt ist naß. Es hat den Anschein, dass das Wasser über den Überdruckkanal herausgedrückt wird.

Kann das an der Zylinderkpfdichung liegen oder an dem Druckventil im Deckel des Ausgleichsbehälters. Wie kann ich den Fehler näher einkreisen?

Link to comment
Share on other sites

Danke für den Link, hatte ich zuvor bei meiner Suche nicht gefunden. Werde mir einen neuen Deckel besorgen, kann ja nicht die Welt kosten, denn das beschriebenen Klick am Ende fehlt bei mir und nach jeder Fahrt ist der Ausgleichsbehälter auf dem Absatz naß.

Link to comment
Share on other sites

  • 2 weeks later...

Zwischenzeitlich habe ich auch noch das Thermostat getauscht, leider ohne Erfolg. Ich denke an den Tausch der Zylinderkopfdichtung nach :WUEBR:

 

Ich habe mich mal hier "schlaugelesen"

 

http://community.dieselschrauber.de/viewtopic.php?t=8166&highlight=k%FChlwasserverlust

 

Am Wochenede spiele ich Lotto und dann kann es losgehen :D

Link to comment
Share on other sites

Abdrücken würde dann was bringen, wenn ich nicht weiß, wohin mein Kühlwasser verschwindet.

 

1. Im Kühlsystem ist bei hoher Motorlast zu viel Druck

2. Das Überdruckventil macht dann auf und das Kühlmittel eintweicht über Ventil im Ausgleichsbehälter, spritzt gegen die einzige Öffnung im Innenkotflügel, läuft am Federbein herunter, sabbert von dort auf die Bremsscheibe, und der Fahrer bekommt bei Betätigung der Bremse bei 180 km/h einen Fastherzinfakt, weil der Wagen dank einseitiger Bremswirkung fast von der Straße fliegt - zum Glück hat die Kugel ja ESP. -PENG- -PENG-

Link to comment
Share on other sites

jau, das ist was anderes,ging aber aus den Postings davor nicht hervor das der Druck motorseits kommt. Hast du denn mal den Druck gemessen der am Ausgleichsbehälter anliegt? Zur Vorsicht auch mal Motoöl überprüft ob es mehr wird ?

Welchen Thermostat(Regelventil) hast du gewechselt, den am Motor oder meinst du den Sensor für den Anlauf des Ventilators?

 

Bin ja mal auf die Lösung gespannt ;)

Link to comment
Share on other sites

Druck geht bis 1,5 Bar. Thermostat, dass am Motor, das was großen und kleinen Kühlkreislauf regelt. Thermoelemete am Motor und unten am Kühler sind i.O. Öl wird nicht mehr und hat auch keine Schleimbildung am Deckel (der am Motorblock, nicht der zum Nachfüllen)

 

bleibt eigendlich nur noch Riss oder Zylinderkopfdichtung.

Link to comment
Share on other sites

Wasserpumpe fördert auch nehme ich mal an,nicht nur das sie angetrieben wird sondern wirklich fördert,hatte schonmal den Fall nicht beim A2 ,das das Schaufelrad von der Welle nicht mitgenommen wurde. Ventilator läuft auch an? .Wenn es tatsächlich der Riss in der Dichtung ist würde ich keinen Meter mehr fahren . Wenn der Riss bis zum Ölkanal fortschreitet gibt es bestimmt einen Gau .

Da fällt mir gerade noch was ein. Der Druck im Speicher müßte sich ja schon vorher aufbauen ,bevor überhaupt die Betriebstempearatur erreicht wird wenn die Dichtung im Eimer ist.

Link to comment
Share on other sites

Hallo,

war bisher 3 Mal in der Werkstatt.

1. Ausgleicsbehälter getauscht

2. einige Schlauchverbindungen getauscht

3. Wasserpumpe getauscht

 

jetzt nach cirka 2300 km wider Wasserverlust - Warnleuchte ging an

 

System wurde "abgedrückt" keine Ergebnisse.

Auch kein CO² im Kühlerwasser.

 

was tun?

 

Gruß

ulrich

Link to comment
Share on other sites

@Ulrich

 

vielleicht tritt auch bei dir aus dem Ventil des Ausgleichsbehälter das Wasser aus. Dann würde sich vielleicht erklären warum man beim Abdrücken nichts feststellen konnte. Auch du solltest die oben genannten Positionen mal überprüfen . Gegebenenfalls nach warm Fahren des Motors ,Auto in der Garage auf eine saubere Pappe fahren ,vielleicht tropft es ja irgendwo, natürlich nur bei trockener Strasse zu empfehlen ;) .

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.