Melde dich an, um diesem Inhalt zu folgen  
basuli

Öl-Warnlampe auch bei zuhohem Öl-Stand?

Recommended Posts

Leuchtet die Öl-Warnlampe auch bei zuhohem Öl-Stand?

 

Als die Öl-Warnlampe leuchtete wurde Öl nachgefüllt. Als ich jetzt nach erneutem leuchten den Öl-Stand mit dem Öl-Messstab überprüft habe, stellte ich zuviel Öl fest (der obere Knubbel/Verdickung ist noch von Öl bedeckt statt auf der glatten Fläche dazwischen zu sein!).

 

Ist das der Grund warum die Öl-Warnlampe immer mal wieder angeht? Muss ich was unternehmen – Öl ablassen?

Vielen Dank im Voraus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hast du eine Möglichkeit, den Ölstand elektronisch auszulesen? Also mittels VAGcom, VCDS, OBDEleven etc?

 

Auf den Schätzstab würde ich mich nämlich nicht verlassen. Der sammelt auf seinem laaaangen Weg in die Ölwanne eine Menge Öl auf, das dann überall mit dranklebt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja Schätzstab zu ungenau , aber wo bitte kann man z.B. mit VCDS

den Ölstand auslesen ??? würde mich auch mal interessieren bitte genaue Anleitung ...Danke

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Im KI, aber nicht bei jedem Baujahr. Einfach mal Messwerte durchblättern.

 

Hat jeder A2.

A3 / A4 / A6 nur die "neuen" ab MJ99 mit der weissen Skalenbeleuchtung, nicht die alten mit roter Skala.

 

Der Messwert ist mit Vorsicht zu geniessen weil der Messbereich nicht sehr weit nach oben reicht. Ab einem gewissen Füllstand ändern sich die Werte nicht mehr weil das Messrohr des Sensors bereits voll ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hat jeder A2.

 

 

Nein, hat nicht jeder. Ich hab schon zwei frühe AUA gefunden, bei denen der Messwertblock nicht existierte.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Richtig, meine AMF aus 01 haben nichts der aus 03 hat dem MWB.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Leuchtet die Öl-Warnlampe auch bei zuhohem Öl-Stand?

 

Als die Öl-Warnlampe leuchtete wurde Öl nachgefüllt. Als ich jetzt nach erneutem leuchten den Öl-Stand mit dem Öl-Messstab überprüft habe, stellte ich zuviel Öl fest (der obere Knubbel/Verdickung ist noch von Öl bedeckt statt auf der glatten Fläche dazwischen zu sein!).

 

Ist das der Grund warum die Öl-Warnlampe immer mal wieder angeht? Muss ich was unternehmen – Öl ablassen?

Vielen Dank im Voraus

 

Also mir geht es ähnlich und ich habe das neulich in einem anderen Thread schonmal beschrieben:

 

Interessanter Thread, vielleicht passt meine Merkwürdigkeit ja hierher:

Ich habe bei meinem 2000er AUA die Seltsamkeit, dass nach längeren Fahrten ( >1 Stunde ) die Ölwarnung angeht und am Ölmessstab praktisch kein Öl mehr zu sehen ist. Wenn ich das Auto allerdings in diesem Zustand abstelle und ihm wirklich Zeit gebe ( >10 Stunden ) finde ich beim nächsten Messen am Ölmessstab wieder regulär Öl und die Warnung ist auch stumm.

 

Meine Vermutung wäre, dass das Öl nicht schnell genug in die Ölwanne zurück laufen kann, aber woran liegt das.

Vor dem Ölwechsel gebe ich immer LiquiMoly Motorclean hinzu und dann bin ich eine Weile verschont von dem Problem.

Könnte es bei mir dann evtl. auch der Ölabscheider sein?

 

Findest du dich bei den Symptomen wieder?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Welche Ölwarnlampe geht an? Gelb? Rot? Gelb mit dem Hinweis "Sensor"?

 

Es geht die gelbliche mit dem Kännchen an, die ich als Aufforderung zum Nachfüllen versteh‘. Meiner ist ein 2003er (FSi). Dieses Signal war in der Vergangenheit immer zuverlässig – nachgefüllt und es war wieder Ruhe bis zum nächsten mal …

 

Bin jetzt leider verunsichert und Ölmangel würde dem FSi mit seinen mittlerweile 191T sicher nicht gut tun und meine Werkstatt hat bis zum 2.1.2017 geschlossen :rolleyes:

 

Kann es auch der Öldruckschalter sein?

bearbeitet von basuli

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Autochen (FSI, damals ca. 186000km) hatte das gleiche Problem. Fehler war abgelegt, Motorspülung durchgeführt, Sensor ersetzt und neues Öl eingefüllt - seit ca. 5000km Ruhe im Cockpit und vor zwei Wochen ca. 300 - 500ml nachgefüllt (ohne Warnung, nach Ablesung des Peilstabs).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

 

Kann es auch der Öldruckschalter sein?

Nein, dann gäbe es eine rote Warnung.

Es kann aber der Ölstandsensor sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe Öl absaugen lassen. Der Ölstand scheint jetzt an der unteren Grenze zu sein, ist schwer messbar, der Ölmessstab ist definitiv suboptimal. Um sicher zu gehen werde ich daher als bald möglich meinen Mechaniker aufsuchen.

Vielen Dank für eure Info. :)

 

Noch eine letzte Frage. Welches Öl fahrt Ihr im FSi? Ich habe 5W 30 drin. Das ist doch ok, oder?

bearbeitet von basuli

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich denke, es kommt einerseits auf den Ölverbrauch, andererseits auf Dein Wechselintervall und auch Fahrprofil an.

Ölverbrauch: Wenn wenig Ölverbrauch, ist es ok.

Fahrprofil: Wenn viel Kurzstrecke, dann Wechselintervall wegen Kondenswasserbildung erhöhen und von Longlife auf jährlich/15000km wechseln

 

Autochen fährt auch mit 5W30.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen