Melde dich an, um diesem Inhalt zu folgen  
Harlequin

Mechanische schabende Geräusche VA rechts

Recommended Posts

Mein a2 1.4 macht seit gerade eben komische Geräusche.

Habe gerade gebremst und es macht klock bzw plock.

 

Als ich dann zurück gefahren bin hatte ich schabende Geräusche von der VA rechts.

 

Klang so als ob ein Bremsbelag mit schleift. In Kurven war es ab und zu da und ab in die zu weg. Als ich gebremst hatte wars komplett weg. Erst als ich bei meinen Eltern am Hof angekommen bin hat es wieder geschabt. Wir haben das Fahrzeug direkt hochgebockt und am Rad gedreht.

In Fahrtrichtung gedreht hat es Laute metallische schleifgeräusche gemacht. Als wir das Rad gegen Fahrtrichtung gedreht haben war alles still. Jetzt ist es auch still wenn wir das Rad wieder in Fahrtrichtung drehen? 

 

Mein Vater hat als erstes Getriebe oder defektes Differential gedacht ?

 

bearbeitet von Harlequin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Auf die Idee mal kurz das Rad abzunehmen und nach den Bremsbelägen zu schauen seit ihr nicht gekommen? Nein? Dann dringend nachholen und berichten.

 

Cheers, Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Klassiker ist das  Steinchen, welches sich z.B. zwischen Bremsscheibe und Luftleitblech verkantet (hatte).

 

bearbeitet von mamawutz

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erst macht es beim Bremsen *Klock* und dann schleift es - da denke ich als erstes an ein Problem im Bereich Bremsbeläge bzw. -sattel.

 

Dass sich das Geräusch in Kurven verändert ist normal. Da kippt der ganze Kram ganz leicht. Deshalb sind Quietschgeräusche von den Bremsen in Kurven manchmal weg oder auch da.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

mit klock und plock kann ich nix anfangen.

 

ansonsten würde ich mich voll mamawutz's meinung anschliessen.

 

hatte ich auch mal. klingt echt scheisse.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Steinchen macht aber nicht mit einem einleitenden Klonk bei Bremsbetätigung auf sich aufmerksam. Daher Inspektion der Bremse.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hab jetzt die Bremse inspiziert. Beläge sitzen richtig. Alles freigängig. 

Die Geräusche sind weg. Auch bei einer ausgiebigen Probefahrt war nichts mehr zu hören. Auf der Innenseite der Scheibe sehe ich allerdings so etwas wie eine Nut. Evtl wirklich ein Stein der da fest hing?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb Harlequin:

Ich hab jetzt die Bremse inspiziert. Beläge sitzen richtig. Alles freigängig. 

Die Geräusche sind weg. Auch bei einer ausgiebigen Probefahrt war nichts mehr zu hören. Auf der Innenseite der Scheibe sehe ich allerdings so etwas wie eine Nut. Evtl wirklich ein Stein der da fest hing?

 

Jop, klingt danach.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen