Janin

Getraenkehalter immer draussen

Recommended Posts

Beide Getraenkehalter fahren raus und bleiben beim Einschieben nicht mehr drin; was vermutlich ein bekanntes Problem ist.

Wir haben kleine schwarze Gummistreifen in den Schachtspalt geschoben, so dass die Springteufel ueberlistet und blockiert sind.

Kann man evtl. da etwas reparieren, z. B. weil eine Arretierung abgebrochen ist oder aehnliches?

Ciao

Janin

Share this post


Link to post
Share on other sites

Vielen Dank Christian.

Das ist eine sehr gute Anleitung und genau, was ich brauche. :HURRA:

 

Ciao

Janin

Share this post


Link to post
Share on other sites

Hat prima geklappt. Ich habe kleine Naegel genommen, so kleine Schrauben (1.4mm) hatte ich nicht.

Wichtig ist, dass man vor dem Festkleben (habe UHU Plus verwendet) die dreieckigen Naegelkoepfe so dreht, dass sie sicher in die Verriegelung einrasten und

sie auch wieder freigeben.

Ciao

Janin

  • Like 2

Share this post


Link to post
Share on other sites

Hab mich stundenlang mit der Überholung gequält, doch leider erfolglos. Egal in welche Richtung ich die dreieckig gefeilten Nagelköpfe auch drehe, es klappt nicht. Hab's nun aufgegeben. Die Halter bleiben nun sicher drin, aber raus geht nur einer noch mit viel Glück und nach vielen Versuchen.

Share this post


Link to post
Share on other sites
vor 45 Minuten schrieb Versysdriver:

Hab mich stundenlang mit der Überholung gequält, doch leider erfolglos. Egal in welche Richtung ich die dreieckig gefeilten Nagelköpfe auch drehe, es klappt nicht. Hab's nun aufgegeben. Die Halter bleiben nun sicher drin, aber raus geht nur einer noch mit viel Glück und nach vielen Versuchen.

 

Was genau hakt denn? Der Nagel muss soweit abgefeilt sein, dass er sich in der Nut der beweglichen Platte (die Verriegelung) frei bewegen lässt. Zur Not lieber mehr als weniger wegfeilen. Bei mir war noch der vordere Steg, an der vorderen Unterkannte des fixen Getränkehalterkastens gebrochen. Daher musste ich diese Stelle stützen damit es funktioniert.

Share this post


Link to post
Share on other sites

Hatte mich genau an die Anleitung gehalten. Nach einigem Grübeln hab' ich sogar die Funktionsweise des Ver- und Entriegelns verstanden. Im ausgebauten Zustand funktionierte an einem Halter beides sogar wieder recht gut und zuverlässig. Nachdem beide Halter im Armaturenbrett wieder eingebaut waren, leider nicht mehr. Einer kommt gar nicht mehr raus, der andere nur mit viel dran Wackeln und Klopfen.

 

Ich lasse es nun bleiben, es warten noch andere (wichtigere) Baustellen am A2.

 

Grüße Michael

Share this post


Link to post
Share on other sites

Versuch's nochmal:

Nagelkoepfe nicht ganz reindruecken, sondern ein bisschen "Luft" drunter lassen. Das Dreieck des Kopfes sollte gerundete Ecken haben, also nicht allzu spitz.

Ein klein wenig Silikonfett kann auch nicht schaden.

 

Ciao

 

Share this post


Link to post
Share on other sites

Wenn das Dreieck in der richtigen Position (mit dem Foto aus der Wiki abgleichen) steht ist ev. die Verriegelungskulisse zu leichtgängig. Diese nicht mit wenig, sondern dick mit Silikonfett füllen. Die bewegt sich beim schließen/öffnen ja nur minimal zu den Seiten um sich an dem Dreieckskopf zu verhaken, bzw. den Weg freizugeben.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.