Melde dich an, um diesem Inhalt zu folgen  
Taimo

Heizung ohne Heizleistung

Recommended Posts

Moin,

 

ich habe folgendes Problem mit meinem A2 1.4 TDI AMF:

Bereits in den beiden vergangenen Jahren hatte ich eine verringerte Heizleistung, sodass während der Fahrt nur lauwarme und im Stand bei laufendem Motor nur noch kalte Luft aus den Düsen kam.

Mit Beginn der jetzigen Heizperiode musste ich leider feststellen, dass ich gar keine Heizleistung mehr habe.

Nachdem ich mich hier im Forum ein wenig „schlau“ gelesen habe, habe ich vergangenes Wochenende den G2/G62 Doppeltemperaturgeber getauscht. Eine sehr fummelige Arbeit... Leider hat der Tausch nichts gebracht.

Hinzu kommt noch, dass mein Lüfter einen unregelmäßigen Lauf hat. Das macht er aber schon, seit ich ihn vor 3 Jahren gekauft habe und störte mich bislang nicht so sehr.

Hier die bestehenden Fehlermeldungen:

 

Adresse 01: Motorelektronik        Labeldatei: DRV\045-906-019-AMF.clb
   Teilenummer: 045 906 019 G
   Bauteil:  1,4l R3 EDC G000SG  1281  
   Codierung: 00002
   Betriebsnr.: WSC 02138  
   VCID: 19354E678099B2CBE4D-4B18
   WAUZZZ...     AUZ7Z0Y...

1 Fehler gefunden:
18043 - Datenbus-Antrieb
            P1635 - 35-00 - fehlende Botschaft vom Klima-Steuergerät
Readiness: 0 0 X X X

 

Adresse 08: Klima-/Heizungsel.        Labeldatei: DRV\8Z0-820-043.lbl
   Teilenummer: 8Z0 820 043 A
   Bauteil: A2-KLIMAVOLLAUTOMAT 0406  
   VCID: 346B9FD3073B6FA3D7B-258C

3 Fehlercodes gefunden:
01273 - Frischluftgebläse (V2)
            17-10 - Regeldifferenz - Sporadisch
01317 - Steuergerät im Schalttafeleinsatz (J285)
            49-10 - keine Kommunikation - Sporadisch
01330 - Zentralsteuergerät für Komfortsystem (J393)
            49-10 - keine Kommunikation - Sporadisch

 

Adresse 17: Schalttafeleinsatz        Labeldatei: DRV\8Z0-920-xxx-17.lbl
   Teilenummer: 8Z0 920 930 F
   Bauteil: W1-KOMBIINSTR. VDO D13   
   Codierung: 09030
   Betriebsnr.: WSC 11111  
   VCID: 3F81C0FF3E7DBCFB3A9-5178
   WAUZZZ...     AUZ7Z0Y...

1 Fehler gefunden:
01320 - Steuergerät für Climatronic (J255)
            49-10 - keine Kommunikation - Sporadisch

 

Adresse 18: Standheizung        Labeldatei: Keine
   Teilenummer: 8Z0 815 071
   Bauteil: Zuheizer     Diesel D49ˆ  
   Codierung: 00002
   Betriebsnr.: WSC 02138  
   VCID: 78F36BE35BD34BC33B3-4B96

2 Fehlercodes gefunden:
01414 - Verbrennungsluftgebläse (V6)
            30-00 - Unterbrechung / Kurzschluß nach Plus
01412 - Glühkerze mit Flammenüberwachung (Q8)
            29-00 - Kurzschluss nach Masse

 

Der Fehler des Zuheizers ist ganz neu. Eine Woche vorher war der noch nicht da. Also gehe ich nicht davon aus, dass dieser neu aufgetretene Fehler etwas mit meiner fehlenden Heizlüftung zu tun hat.

Ich hoffe, einer von euch kann mir den entscheidenen Tipp geben, bevor ich jetzt nach und nach Teil für Teil kaufen und austauschen muss oder für unmengen Geld eine Werkstatt auf Fehlersuche schicken darf.

 

Vielen Dank im Voraus!

 
 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Diesel der ersten Baujahre haben einen Zuheizer, weil der Motor so "sparsam" ist, dass dieser nicht genügend Wärme produziert. Die späteren Baujahre haben stattdessen einen elektrischen Zuheizer.

Die Glühkerzen halten nicht ewig. Die würde ich tauschen (lassen) und dann schauen, was mit dem Gebläse (V6) los ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich kann mich anschließen, Zuheizer bringt keine Wärme (Bj 01, 1,4TDI) und Gebläse läuft sehr unrund (außer es ist voll aufgedreht).

Lohnt sich die Umrüstung auf einen elektrischen Zuheizer? Dieser sollte schneller Wärme bringen und ist weniger Anfällig. Gibt es hier Erfahrungen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

bleargh, tu' dir solchen Blödsinn nicht an. 

 

180A ist nicht ohne und ein Zuheizer kann wirklich einfach auf ein vollwertigen Standheizung umgerüstet werden. Lieber das. Wenn Du eine Weile damit gelebt hast, wirst du verstehen wie gut die sind.

 

 - Ber

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

zu den anderen Probleme: da ist ein Widerstand im Gebläse, der geht relativ häufig kaputt. Müsste mit der Suche aufzutreiben sein, die Geschichte.

 

  - Bret

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb Nikolausn30:

Lohnt sich die Umrüstung auf einen elektrischen Zuheizer?

Der elektrische Zuheizer braucht sehr viel Strom. Daher hat mein 1.2er eine 140A Lima.

Ferner sitzt der elektrische Zuheizer ganz unten im Klimakasten. Um daran zu kommen, muss mindestens die Mittelkonsole raus. Wahrscheinlich auch das Armaturenbrett.

 

Ich stimme @bret zu, dass es besser ist, einen Diesel-Zuheizer zu haben, den man zu einer Standheizung aufrüsten kann. Davon hat man mehr.

 

Der Regler für den Innenraumlüfter sieht so aus. Nach dem man das Handschuhfach ausgebaut hat, sieht man nur den Stecker und die Buchse. Der Regler selbst befindet sich im Luftkasten.

 

DSCF6364-600x450.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 5 Stunden schrieb Taimo:

Bereits in den beiden vergangenen Jahren hatte ich eine verringerte Heizleistung, sodass während der Fahrt nur lauwarme und im Stand bei laufendem Motor nur noch kalte Luft aus den Düsen kam.

 

Mit Beginn der jetzigen Heizperiode musste ich leider feststellen, dass ich gar keine Heizleistung mehr habe.

 

Nachdem ich mich hier im Forum ein wenig „schlau“ gelesen habe, habe ich vergangenes Wochenende den G2/G62 Doppeltemperaturgeber getauscht. Eine sehr fummelige Arbeit... Leider hat der Tausch nichts gebracht.

 

Erster Gedanke: Thermostat. Wenn nicht mehr taufrisch, verliert der kleine Kühlkreislauf viel Wärme an die Umgebung anstatt an die Kabine.

Zweiter Gedanke: Heizungswärmetauscher zu mit Kesselstein oder Schlamm. Spül den mal mit Wasser durch. Wenn zu wenig Durchgang, mit Zitronensäure spülen. Nachher Frostschutz wieder auffüllen!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vielen Dank schonmal für die Tipps!

 

Nachdem ich ja auch noch Wasserverlust im Kühlkreislauf habe, der zuletzt stärker geworden ist, habe ich mich dazu durchgerungen, zum :) zu gehen. Seine Aussage: Wasserpumpe defekt. Der Wasserverlust entsteht durch Herausdrücken des Wassers aus dem Ausgleichsbehälter. Der Wärmetauscher erhält so auch kein warmes Wasser mehr.

Da der Zahnriemenwechsel eh ansteht (knapp drüber), lasse ich beides nächste Woche machen. Ich hoffe, dass die Heizung anschließend wieder funktioniert. Ich bin gespannt und berichte anschließend!

 

Schönes Wochenende!

bearbeitet von Taimo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wir haben das gleich Problem. Allerding haben wir den 1.4 Benziner.

2-3 mal im Jahr hängt sich die Heizung auf und es kommt unabhängig von der Temperatureinstellung nur kochend heiße Luft aus den Lüftungsgittern. Man fühlt sich dann wie in einer Sauna. Dann müssen wir abwarten und sämtliche Heizungseinstellungen ein paar Mal durchdrücken, bis sich die Heizung wieder fängt.

Ansonsten kommt nur relativ kalte Luft aus der Heizung. Für meine Frau und mich ist das nicht so schlimm. Aber für unsere 12Monate alte Tochter hätten wir es jetzt im nahenden Winter doch gerne etwas warmer in unserer Alukugel.

Im Februar 2016 wurde von unserem Audi-Händler das Gebläse (Teile-Nr. 6Q1820015H gemäß Rechnung) bereits getauscht.

 

Hat jemand eine Idee?

 

VG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Naja, das selbe Problem ist das jetzt nicht wenn bei dir heisse Luft rauskommt, das sieht eher nach einem defekten Stellmotor für die Temperaturklappe aus. Sollte einen entsprechenden Fehlerspeichereintrag geben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Soooo, ich habe ihn wieder...

Vorab: Es ist wieder warm im Auto. Heute Morgen auf dem Weg zur Arbeit (über 40 km) bei 1 Grad war es angenehm warm :D

 

Das war es aber auch schon mit den guten Nachrichten. Mein :) teilte mir mit, dass mein Zuheizer (Diesel) defekt sei. Daher vermutlich auch der oben angegebene Fehler unter der Adresse 18. Mit meinem Einverständnis hat er den Zuheizer jetzt mit einem Schlauch überbrückt, damit das Wasser deutlich eher beim Wärmetauscher ist und den "Umweg" über den Zuheizer auslässt. Als ich gestern Abend von der Werkstatt nach Hause gefahren bin, ist mir aber gleich aufgefallen, dass der Zuheizer noch nachläuft. Vorne aus dem kleinen Auspuff kam Luft (Abgase können es ja nicht sein). Ggf. muss der Zuheizer - sofern er denn irreparabel oder die Instandsetzung unverhältnismäßig ist - noch anderweitig abgeschaltet oder "abgeklemmt" werden. Mal sehen...

 

Mit der Rechnung in Höhe von 520 € für den Zahnriemenwechsel inkl. neuer Wasserpumpe bin ich soweit zufrieden. Und warm ist es ja auch wieder.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am ‎15‎.‎11‎.‎2017 um 13:09 schrieb janihani:

Der elektrische Zuheizer braucht sehr viel Strom. Daher hat mein 1.2er eine 140A Lima.

Kennt jemand einen Wert dazu?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die stehen hier irgendwo im Forum. Ich erinnere mich drei Variante PTC von denen eins mit 900W Leistung. Müsste mal Google bemühen :rolleyes:

 

  • Danke! 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen