Jump to content
Sign in to follow this  
A2_Eva

Ein AUA von der Nordsee mit ein paar Zicken

Recommended Posts

Hallo zusammen,

 

nachdem ich nun seit fast 1,5 Jahren an meinem geliebten A2 herumdokter und mir keine Werkstatt helfen konnte, versuche ich hier mal mein Glück....

 

Ich fahre einen A2 1.4 AUA Baujahr 2002 ohne Schnickschnack...ich glaube es ist das Basismodell.


Er gehörte vorher einer Dame, die ihm nur zum Einkaufen gefahren ist. Seit ich ihn besitze, sieht er regelmäßig die Autobahn.

 

Nach einiger Zeit musste ich die ersten Verschleißteile wechseln ....Aber das ging alles easy zu reparieren.

 

Irgendwann fing er jedoch an auf der Autobahn einmal heftig zu rucken, die Drehzahl schoss kurz auf 0 und sofort wieder hoch. Es war als wäre er für eine Sekunde ausgegangen. In der Werkstatt wurde er daraufhin ausgelesen, es wurde aber nichts gefunden.

Dieses Rucken passierte dann alle 2-3 Monate einmal und völlig unvorhersehbar....daher war es auch sehr schwer der Werkstatt zu erklären was genau mein Problem ist.

 

Ich bin den Wagen weiterhin gefahren und konnte mich mit dem Rucken arrangieren, auch wenn es natürlich anders besser wäre. Das Rucken wurde über die Zeit mehr und irgendwann kam die Motorkontrollleuchte dazu. Die ging einfach an und irgendwann einfach wieder aus.

 

Die Werkstätten haben mittlerweile gefühlt alles getauscht was es hätte sein können aber der Fehler bleibt.

 

Mittlerweile ist der Fehler so schlimm geworden, dass die Motorkontrollleuchte UND die EPC Lampe angeht sobald man untertourig fährt (stop and go im Stadtverkehr oder Stau) oder ein "abwürgen" provoziert. Dabei geht er mir dann auch immer mal aus.

 

Meine Werkstatt weigert sich mittlerweile, noch irgendetwas an dem Wagen zu reparieren und rät mir dazu ihn zu verkaufen. Ein Aufkäufer bietet mir "für den kaputten Motor" 700€.....

 

Ich kann mir kein besseres Auto als den A2 vorstellen und will einfach nicht glauben, dass man diesen Fehler nicht reparieren kann. Und wenn ich ihn verkaufen muss, möchte ich wenigstens wissen welchen Fehler er hat.

 

Kennt hier zufällig jemand dieses Problem oder hat eine Idee? So langsam glaube ich, dass mich nur noch Liebhaber verstehen :)

 

Ich würde den Wagen nur sehr ungern abgeben, weiß aber einfach nicht mehr weiter.

 

Viiiiiiiiielen lieben Dank im Voraus und liebste Grüße von der Nordsee.

 

Ich hab euch übrigens mal bei einem Treffen in Bremerhaven gesehen und eure Visitenkarte aufgehoben. Wer hätte gedacht, dass ich die mal brauchen würde :)

 

Share this post


Link to post
Share on other sites

Steuergerät Fehler auslesen (lassen) und Protokoll hier posten. Alles andere ist nur der Blick in die Glaskugel!!!!!!

Zitat

Die Werkstätten haben mittlerweile gefühlt alles getauscht was es hätte sein können aber der Fehler bleibt.

Was ist alles?????????

Share this post


Link to post
Share on other sites

Vielen Dank für die schnelle Antwort :HURRA:

das werde ich machen..danke!

 

Und "Alles" zähle ich dann auch noch mal auf...ich muss das zu hause noch mal nachschauen.... :)

Share this post


Link to post
Share on other sites

Ähnelt das "Leistungsabfallproblem" den Beschreibungen aus diesem Thead? Tritt es also nur bei niedrigem Kraftstofftankinhalt auf? Falls ja, kann ich nur sagen: willkommen im Club! ;)

 

Davon abgesehen, interessiert es mich auch, was schon "alles" getauscht wurde. Sofern die Motorprobleme sich nicht wie im obigen Link eingrenzen lassen, sind bei ansonsten regelmäßig durchgeführten Wartungen die üblichen Verdächtigen eine verunreinigte Drosselklappe, ein verunreinigtes AGR-Ventil oder ein defekter Ansauglufttemperaturfühler. Das sollte nun keine Werkstatt vor unlösbare Probleme stellen.

 

Ach so: welche Laufleistung hat das Auto hinter sich?

Edited by heavy-metal

Share this post


Link to post
Share on other sites
vor 5 Stunden schrieb A2_Eva:

Drehzahl schoss kurz auf 0 und sofort wieder hoch.

 Klar, erst mal auslesen. Die Fehlerbeschreibung "riecht" nach einem defekten Kurbelwellensensor (Drehzahlgeber).

Share this post


Link to post
Share on other sites
vor 2 Stunden schrieb Sepp:

 Klar, erst mal auslesen. Die Fehlerbeschreibung "riecht" nach einem defekten Kurbelwellensensor (Drehzahlgeber).

...Welcher aber nicht zwingend direkt als solcher im Fehlerspeicher auftaucht. 

 

Ansonsten würd ich den auch als ersten Verdächtigen nennen. 

Share this post


Link to post
Share on other sites

kurbelwellensensor, besonders wenn nach 0 es nicht wieder eingeschaltet werden muss. Kostenpunkt ist um die €100.

 

 - Bret

Share this post


Link to post
Share on other sites
Am ‎20‎.‎02‎.‎2018 um 18:06 schrieb heavy-metal:

Ähnelt das "Leistungsabfallproblem" den Beschreibungen aus diesem Thead? Tritt es also nur bei niedrigem Kraftstofftankinhalt auf? Falls ja, kann ich nur sagen: willkommen im Club! ;)

 

Davon abgesehen, interessiert es mich auch, was schon "alles" getauscht wurde. Sofern die Motorprobleme sich nicht wie im obigen Link eingrenzen lassen, sind bei ansonsten regelmäßig durchgeführten Wartungen die üblichen Verdächtigen eine verunreinigte Drosselklappe, ein verunreinigtes AGR-Ventil oder ein defekter Ansauglufttemperaturfühler. Das sollte nun keine Werkstatt vor unlösbare Probleme stellen.

 

Ach so: welche Laufleistung hat das Auto hinter sich?

 Das klingt tatsächlich sehr ähnlich wie in diesem Thead......mittlerweile zumindest...als der Fehler erstmals auftrat war es eigentlich bei jedem Tankinhalt identisch. Ich hatte immer ein Gefühl als wäre es bei leererem Tank stärker, aber bei meinen "Langzeitstudien" hat sich das damals nicht bewahrheitet....es ist echt zum verrückt werden, dass keine Werkstatt helfen kann.

 

Die Drosselklappe habe ich tauschen lassen, das AGR Ventil auch, genauso wie die Zündkurbel (da war der Fehler ziemlich offensichtlich und danach auch behoben), bei dem Ansauglufttemperaturfühler bin ich mir nicht sicher.

 

Beim allerersten Auslesen hat er mal den "Nockenwellenversteller" im Protokoll gehabt aber danach nie wieder.

 

Laufleistung ist aktuell 156.000km

Share this post


Link to post
Share on other sites
Am ‎20‎.‎02‎.‎2018 um 18:45 schrieb Sepp:

 Klar, erst mal auslesen. Die Fehlerbeschreibung "riecht" nach einem defekten Kurbelwellensensor (Drehzahlgeber).

 

sorry für die Frage...aber ist der Kurbelwellensensor das gleiche wie der Nockenwellensensor? Das war beim allerersten Auslesen vor gut 1,5 Jahren mal im Fehlerprotokoll und danach nie wieder....da hieß es "Kostenpunkt 1000€ und für das alte Schrott Auto nicht mehr vertretbar"

 

SCHROTTAUTO????!? >:(

 

 

Share this post


Link to post
Share on other sites

Hahahaha. Wie, bitte? Beide sind unter €150. Max. 1 stunde Arbeit. Hätte gleich gewechselt werden müssen.

 

Das als erstes. Weil der Fehler weg ist wenn motor wieder aus gemacht wird.

 

- Bret

 

 

Share this post


Link to post
Share on other sites

Der Sensor der als erstes gewechselt werden soll ist der, der hinten am Block sitzt, oberhalb vom Getriebe. Ist jetzt revision N, wenn ich mich korrekt entsinne.  Kostenpunkt war €135 oder so wenn ich nachgefragt habe, und der Wechsel ist eine Stunde oder so, nicht mehr. Sogar Autobild hatte damals ein Problem damit. Es ist "schwierig" zu identifizieren weil kein dauerhaften Fehlermeldung abgelegt wird. Aber wenn das und noch Motor umdrehungen auf 0 und zurück ohne den Schlüssel zu drehen - dann ist der höchstwarscheinlich schuld.

 

Change your dealer, too. Maybe go to people who actually understand A2s?

 

 - Bret

  • Like 1

Share this post


Link to post
Share on other sites

Manchmal ist so ein Fehler auch ganz profan und hinterher schüttelt man den Kopf. Prüfe oder lasse bitte prüfen, ob das Masseband von der Karosserie zum Motor noch intakt ist. Da bricht gern mal und der Fehler ist kaum zu finden, aber wenn, dann recht günstig zu beheben.

 

Bei meinem war es auch ab und an nur ruckeln, dann fuhr ich auf die Auffahrt und der Motor ging ganz aus, ließ sich nicht mehr starten. Also habe ich schnell bei meiner kleinen unabhängigen Werkstatt angerufen, die gleich zwei Leute schickten. Um den A2 mit dem mitgebrachten Wagen abzuschleppen, schoben wir ihn rückwärts von der Auffahrt. Dann noch einmal ein Startversuch: Er lief wieder und  erreichte die Werkstatt aus eigener Kraft. Die Schande "betriebsunfähig" blieb ihm erspart.

 

Gruß

 

Uli

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.