Recommended Posts

Liebe Community,

hat jmd. einen schlauen Bauch. Bei meiner Kugel geht seit neuestem das Heckklappenschloss nicht mehr (nach bald 14 Jahren und 294 tkm auf dem Buckel sei ihm das verziehen).

Wenn ich die ZV betätige schliessen alle Türen ganz normal nur halt nicht die Heckklappe. Beim Ziehen am Klappendrücker gibt es zwar ein Geräusch (vermutlich irgendein Schliessmotor), trotzdem passiert nichts.

Beim wilden Tippen auf die mittlere Taste meiner Funkfernbedienung konnte ich kurzzeitig einmal die Heckklappe verschliessen, obwohl ich kein Geräusch dabei wargenommen habe.

Jetzt bekomme ich aber auch das nicht mehr hin und die Klappe steht eigentlich immer offen.

Was kann das sein ? Habe ich die Einstellungen der ZV irgendwie versemmelt (glaube ich eher nicht) - gibt es irgendeinen Code den man eingeben muss oder kann die ZV irgendwie zurückstellen ?

Oder denkt ihr das Schloss als solches + Motor hat einen Treffer weg ?

Danke für Eure rege Beteiligung.

Gruss, Peter

 

Share this post


Link to post
Share on other sites

Hallo Peter

 

War bei mir letztens genau so.

Prüfe mal mit einen Schraubenzieher oder Bleistift ob das Schloss an der Heckklappe überhaupt einrastet. Einfach mal den Stift nach oben in das Schloss reindrücken,

so wie das normal der Bügel auf der unteren Seite machen würde.

Du sagst wenn Du am Klappendrücker drückst hörst Du ein summen. Dann ist der Schließmotor schon mal ok.

Ich habe mir ein neues Heckklappenschloss gekauft und wollte es einbauen. ( Sind ja nur 2 Schrauben )

Nachdem ich die Verkleidung endlich ab hatte (das ist das schwierigste an der Sache) baute ich das Schloss aus und überprüfte es.

Das Schloss war nur trocken gelaufen. Von außen Ölen bringt nichts. Du musst das schwarze Plastik das über dem Schloss ist wegmachen und von oben etwas Ballistol oder

sowas in der Art einsprühen. Dann mit Stift oder Schraubenzieher das ganze öfter bewegen. Irgendwann rastet es wieder ein.  (Hab mein neues wieder zurückgegeben) 80 € gespart.

Den schwarzen Plastiküberzug vom Schloss bekommst Du am besten lose wenn Du ihn mit einen Heissluftfön warm machst.

Pass bei dem wegmachen der Heckklappenverkleidung auf die Notentriegelung auf. Die musst Du aushängen.

Für den ausbau der Verkleidung gibt es schon Anleitungen im Internet

 

Viele Grüße

Frank

Share this post


Link to post
Share on other sites

Danke Frank. Werde ich ausprobieren. Ne Anleitung werde ich mir suchen. Mich hat es gewundert das beim Tippen der mittleren Taste an der FunkZV (diese Funktion nutze ich sonst nie) kurzzeitig 2x ein verriegeln hinbekommen habe. Jetzt geht aber gar nichts mehr an der Klappe... wie dem auch sei. Gut möglich das es hoffentlich nur an der Schmierung liegt....; lg, p

Share this post


Link to post
Share on other sites

Evtl. ist auch einfach die Verbindung zwischen Schloss und Stellelement ausgehakt.... 

Share this post


Link to post
Share on other sites

So ganz kann ich dir nicht folgen.

Du schreibst:

vor 2 Stunden schrieb lepeter:

Beim wilden Tippen auf die mittlere Taste meiner Funkfernbedienung konnte ich kurzzeitig einmal die Heckklappe verschliessen

die mittlere Taste ist zum Öffnen der Heckklappe.

Die ZV nimmt beim Abschließen die Spannungsversorgung für den Taster in der Klappe weg und sperrt so diese Funktion.

 

 

 

Share this post


Link to post
Share on other sites
vor 3 Stunden schrieb lepeter:

..... Beim Ziehen am Klappendrücker gibt es zwar ein Geräusch (vermutlich irgendein Schliessmotor), trotzdem passiert nichts.... 

 

@Dr.House... siehe Zitat :)

 

 

Edited by Superduke

Share this post


Link to post
Share on other sites

...wie gesagt, nutze ich die Funktion an der FunkFB nie (seit 13 Jahren nicht), insofern war mir nicht klar was dann passiert. Nach einigen Ausprobieren stellte ich fest das ich damit 2-3x die Klappe hinten verriegeln konnte (ohne das es dabei aber irgendwelche Geräusche gab).

Jetzt geht dies aber auch nicht mehr und ich dachte daran das ich evtl. nur die ZV durch mein unqualifiziertes Gedrücke durcheinandergebracht habe... glaub ich aber eher nicht daran.

Share this post


Link to post
Share on other sites

...bzw. beim längeren Drücken der mittleren Taste der FunkFB macht der Motor am Heckschloss schon Geräusche (unabh. vom Status Wagen verschlossen oder offen); aber verriegelt halt nicht mehr... :(

Share this post


Link to post
Share on other sites

Da verriegelt auch nichts.... Wenn du die mittlere Taste länger drückst springt die Klappe auf und kannst sie öffnen. (Ach wenn die Türen noch verschlossen sind) 

Beim Verschließen des Fahrzeuges wird wie beschrieben der Softtouch-Taster abgeschaltet. Ach hier wird nix verriegelt. 

 

Also nochmal das Problem genauer beschreiben. 

 

Wenn du das Auto über die FFB veriregelst - kannst du die Heckklappe dann noch öffnen? 

Wenn du das Auto aufgeschlossen hast, kannst du die Klappe einfach anheben, oder ist sie verrastet? 

Lässt sich die Klappe bei entriegelten Fahrzeug ganz nochmal über der Softtouch-Taster öffnen... 

Share this post


Link to post
Share on other sites
vor 14 Stunden schrieb Superduke:

Wenn du das Auto über die FFB veriregelst - kannst du die Heckklappe dann noch öffnen? 

-ja. Die Klappe liegt nur auf und lässt sich normal anheben, nix ist verriegelt

Share this post


Link to post
Share on other sites
vor 14 Stunden schrieb Superduke:

Wenn du das Auto aufgeschlossen hast, kannst du die Klappe einfach anheben, oder ist sie verrastet? 

-kann Sie normal anheben, Nix ist eingerastet oder hält beieinander. Denke wenn ich durch ein ordentliches Schlagloch fahre springt sie von alleine nach oben :)

Share this post


Link to post
Share on other sites
vor 14 Stunden schrieb Superduke:

Lässt sich die Klappe bei entriegelten Fahrzeug ganz nochmal über der Softtouch-Taster öffnen... 

-bin zwar nicht blond, aber ich habe bis heute immer noch verstanden wozu diese Taste gut sein soll. Wenn ich länger die Taste drücke macht es zwar Geräusche (denke irgendein Motor rödelt herum) aber es passiert nichts, nichts schliesst oder öffnet, es ist einfach immer offen...

Share this post


Link to post
Share on other sites

Softtouch Taster ist der Betätiger in der Heckklappe. 

 

So wie du es schilderst klemmt die Drehfalle im Schloss, wieder gangbar machen sollte kurzweilig für Besserung sorgen. 

Share this post


Link to post
Share on other sites

Das sag ich doch schon die ganze Zeit.

Drücke einfach mal nach oben und schau ob das Schloss eingerastet bleibt. (wie auf dem Bild)

Sollte es einrasten kannst Du es wieder mit den Taster an der Heckklappe öffnen.

Sollte das nicht der Fall sein, gehe so wie ich oben beschrieben habe vor.

Von außen ölen bringt überhaupt nichts.

 

Viele Grüße

Frank

Unbenannt.PNG

Share this post


Link to post
Share on other sites

Hallo,

 

kann ein defekter Stellmotor eine Rolle spielen?

 

 

Edit: Obwohl, wenn ich mir das Fehlerbild nochmal vor Augen führe, denke ich eher nicht, dass der Stellmotor dazu passt.

 

Beste Grüße

 

Astronaut

 

Edited by astronaut
Falscher Link, nochmal nachgedacht :-)

Share this post


Link to post
Share on other sites

Hat funktioniert. Weiss zwar nicht wie lange, evtl. wiederhole ich die Übung nochmals mit ordentlichem Schmiermittel. Habe nur etwas reingetan was ich auf die Schnelle gefunden habe. Mit Druckluft etwas verteilen und vorher mal das Schloss auspusten, da kommt schon etwas raus...

Die Blende ging recht fix ab. Ein ordentliches Nageleisen und die Sachen ist in 10 Sekunden runter. Der Tipp mit dem Föhn war gut. Braucht aber ein Weilchen bis man die Hülle runter hat. Evtl. kann man die auch drauflassen und einfach ordentlich reinschmieren... Bin gespannt wie lange das funktioniert :)

Merci allen und LG, P

 

PS: jetzt weiss ich auch wo der Notöffner für die Heckklappe ist, für den Fall das ich mich mal einsperre und die Türen von innen nicht mehr aufbekomme. Wieder was dazugelernt nach bald 12 Jahren Kugel fahren :)

  • Like 1

Share this post


Link to post
Share on other sites

Hallo Peter

 

Schön das es wieder funktioniert.

Das mit dem Nageleisen ist natürlich schon sehr robust. :D

Bei mir hält es nun schon über 1/2 Jahr.

Zur Not kann man es ja nochmal schmieren oder dann wirklich ein neues Schloss kaufen.

 

Viele Grüße

Frank

Share this post


Link to post
Share on other sites

...schliesst wieder/immer noch wie er soll. Bislang keine weiteren Probleme. Scheint an der Schmierung gelegen zu haben...

Grüsse+Merci, P

Share this post


Link to post
Share on other sites

Jetzt bin ich über diesen Thread gestolpert und gebe mal meine Erfahrung dazu.

Ich hatte kürzlich das Problem, dass das Heckschloss nicht eingerastet ist. Weder in den Schließer, noch wenn ich es von Hand mit einem Schraubenzieher versucht habe. Die Mechanik kann man leider nicht gut erreichen und ich war kurz davor ein neues Schloss zu kaufen. Ich habe mir dann aber die Mühe gemacht, das ausgebaute Schloss erstmal ordentlich mit Reiniger unter Druck zu spülen. Ich habe auch viel Druckluft reingeblasen, zusammen mit einem Schmiermitte (WD40). Dann wieder gereinigt, geschmiert. Nach Einbau hat es wieder funktioniert und läuft seither problemlos.

Share this post


Link to post
Share on other sites

Aber es macht den Dreck geschmeidig und lässt ihn fließen, wenn man ihn raus blasen will.

Share this post


Link to post
Share on other sites

...wenn ich noch meinen Senf dazu geben darf. Ich habe das Zeugs hier verwendet (Bild anbei, hatte nichts anderes zur Hand). Am besten mit einem relativ starren Pinsel so weit wie möglich versuchen ins Schloss etwas zu geben. Dazu WD40 und Druckluft.

Wichtig erscheint mir etwas temperaturstabiles und genügend klebriges Schmiermittel zu sein, so dass es wenns geht lange drin bleibt und nicht beim nächsten Hochsommer hinten im Kofferraum eine Sauerei gibt...

*p

IMG_20190409_171410.jpg

Share this post


Link to post
Share on other sites

passt zum Thema:

bei unserm Roten macht das Schloss nach dem mehrmaligen (!) Dücken der Öffner-Taste nicht mehr auf.

Das hatte ich im Sommer beim Gelben auch mal.

Abhilfe:

Verkleidung abbauen (abreissen - das Herz tut weh, ob der Geräusche) den Motor ausbauen und öffnen.

Die Rückholfeder ist zu straff gespannt, mit Gefühl zerlegen und mit weniger Spannung wieder zusammenbauen.

Dann gehts wieder 3 - 4x hintereinander, irgendwo ist ein Kaltleiter eingebaut, der dann heiss wird und den Motorstrom begrenzt.

Nach kurzer Wartezeit kann man dann wieder 3-4x

Share this post


Link to post
Share on other sites

Das ist vom Hersteller so gewollt - nennt sich "Spielsschutz" - haben aktuelle Modelle auch... 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.