Jump to content

A2 verschleißt Leuchtmittel in flotter Folge?


Chefin67
 Share

Recommended Posts

Hallo,

 

gestern hat unser Audi das linke H7 Leuchtmittel abgeschossen, heute direkt nach dem Starten das zweite (3x geblitzt, dann für immer aus). Beide Leuchtmittel waren von der teuren Sorte (irgendwas Philips 150%white für 27€/Stück) und kein halbes Jahr alt. Was ist los, ich kenne sowas aus meinem bisherigen Fuhrpark nicht, liegt vielleicht ein Fehler vor, den ich abstellen muss? Habe mir erst mal 2 günstige Leuchtmittel geholt...

 

Gruß

Clemens

Link to comment
Share on other sites

Das Problem sind auch die Superbirnen +x%... Selbst du Osram Nightbreakter haben bei mir nur 4 Monate gehalten.... Standardbirnen halten in meinem anderen Autos zum Teil bereits seit 20 Jahren..... :mask:

Link to comment
Share on other sites

Danke für die Info. Ich finde das sowohl Fern- als auch Fahrlicht lasch sind. Doch lieber lasches Licht wie alle paar Monate teure Leuchtmittel kaufen.

 

Jürgen von Manger: Ich darf nur so schnell fahren wie ich sehe wenn ich einen totfahre, woll.

Link to comment
Share on other sites

Gegen die Lichtausbeite in unserem W UP ist das A2 Licht eher eine Art Standlicht. Der UP leuchtet den Nahbereich viel stärker aus. Auch das Fernlicht reicht gut doppelt so weit. Wenn ich im A2 das Fernlicht bei Gegenverkehr nicht abschalte, blendet kaum jemand auf. Beim UP schon. Da scheint es in den letzten 15 Jahren doch etwas Fortschritt in der Lichttechnik gegeben zu haben. Wie lange die Birnen im A2 halten, habe ich nie nachgehalten, schätze so um die 5 Jahre. Im UP sind immer noch die vom Werk drin.

Edited by Nupi
  • Thanks 1
Link to comment
Share on other sites

vor 6 Stunden schrieb Granitei:

Die Birnen sollte man nach paar Jahren wechseln , da sie immer Leistung verlieren und dunkler werden .

Solange der Tüv sich nicht beschwert werde ich sie drin lassen.

Ich werde einfach die Regel von Jürgen von Manger einhalten.

Link to comment
Share on other sites

vor 11 Stunden schrieb Chefin67:

Hallo,

 

gestern hat unser Audi das linke H7 Leuchtmittel abgeschossen, heute direkt nach dem Starten das zweite (3x geblitzt, dann für immer aus). Beide Leuchtmittel waren von der teuren Sorte (irgendwas Philips 150%white für 27€/Stück) und kein halbes Jahr alt. Was ist los, ich kenne sowas aus meinem bisherigen Fuhrpark nicht, liegt vielleicht ein Fehler vor, den ich abstellen muss? Habe mir erst mal 2 günstige Leuchtmittel geholt...

 

Gruß

Clemens

Wie sieht denn der Sockel dieser Lampen aus?

Gibt es keine Billigvariante?

Link to comment
Share on other sites

Das vorzeitige Ende der Leuchtmittel kommt n.m.A. von Spannungsspitzen durch Wackelkontakte.

Die können sowohl am LM selber sein, als auch in den Zuleitungen, bevorzugt an der "Masse".

Ich baue seit Jahrzehnten bei allen "neuen" Fahrzeugen alle LM aus, dabei sieht man den Zustand der LM-Fassungen

und kann diese sauber machen. Dann wird grundsätzlich jedes LM und die Fassung dünn mit säurefreiem Batterie-Kontaktfett eingeschmiert.

Kaputte Leuchtmittel kenne ich nicht, allerdings tausche ich alle nach 4 Jahren turnusmäßig aus.

  • Like 2
Link to comment
Share on other sites

So, habe gerade die Leuchtmittel gewechselt und mir dabei die bisherigen Fassungen angeschaut: Ich konnte keine Fehler (Oxidation oder Kontaktstellen) feststellen, auch saßen die Stecker fest. Bei der Aktion habe ich festgestellt dass zwei seitliche Halter 8Z0 941 453 fehlen, und zwar die beiden unteren, aber dann bestelle ich die. Dann bin ich mal gespannt, wie lange diese Leuchtmittel halten...

 

Gruß

Clemens

Link to comment
Share on other sites

vor 3 Stunden schrieb amoA4:

Das vorzeitige Ende der Leuchtmittel kommt n.m.A. von Spannungsspitzen durch Wackelkontakte.

Die können sowohl am LM selber sein, als auch in den Zuleitungen, bevorzugt an der "Masse".

 

Das ist wohl richtig. Hatte vor ein paar Tagen einen Wackelkontakt am Scheinwerfer Fahrerseite. Wollte die Birne tauschen, war aber nicht kaputt. Also wieder eingebaut,Stecker und Kabel auf festen Sitz geprüft uns siehe da, Licht an. Am letzten Montag hat sich die Birne dann doch verabschiedet.

Link to comment
Share on other sites

Bevor ich das vergesse! Tauscht hier irgendwer seine Leuchtmittel ohne die Scheinwerfer auszubauen? Habe weder 2 linke noch Hände wie Klodeckel, aber das bekomme ich einfach nicht hin...

 

Gruß

Clemens

Link to comment
Share on other sites

vor 8 Minuten schrieb Chefin67:

ohne die Scheinwerfer auszubauen?

Nein, jedoch den Stecker kannst du dran lassen ....

Aber: merken, in welcher Position die obere Schraube war, am besten vor der Scheinwerfereinstellung,

z.B. bei der HU, in eine definierte Position, z.B. nach vorne an die Befestigung-Bohrung bringen,

dann stimmt idR die Einstellung wieder.

  • Like 1
Link to comment
Share on other sites

Am 7.3.2020 um 19:50 schrieb Chefin67:

gestern hat unser Audi das linke H7 Leuchtmittel abgeschossen, heute direkt nach dem Starten das zweite (3x geblitzt, dann für immer aus). Beide Leuchtmittel waren von der teuren Sorte (irgendwas Philips 150%white für 27€/Stück) und kein halbes Jahr alt. Was ist los, ich kenne sowas aus meinem bisherigen Fuhrpark nicht, liegt vielleicht ein Fehler vor, den ich abstellen muss? Habe mir erst mal 2 günstige Leuchtmittel geholt...

 

Wenn es Leuchtmittel vom Typ Philips Racing Vision +150% waren, dann lag die deutlich kürzere Lebensdauer wahrscheinlich am Leuchtmittel selbst.

Philips gibt die Lebensdauer hier mit 200 Betriebsstunden an.

Länger haben diese Leuchtmittel bei meinem A2 und schonendem Einsatz auch nicht gehalten.

 

Ich bin nun wieder zurück zu den Philips XtremeVision +130% gewechselt welche deutlich länger halten (diese sind angegeben mit 450 Betriebsstunden).

 

  • Like 2
Link to comment
Share on other sites

Oh, in das wiki habe ich bisher fast noch nie geschaut, vielleicht sollte ich das mal öfter machen. Natürlich habe ich mir die Scheinwerfereinstellung nicht gemerkt, also werde ich das Licht zügig einstellen lassen...

 

Gruß

Clemens

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 48

      2. Audi A2 Schraubertreffen in Lippetal, gern überregionalen sowie internationalen Gästen !

    2. 0

      Saugroboter

    3. 6

      Sonnenblenden überarbeiten, "renovieren", ändern, aufarbeiten

    4. 6

      Sonnenblenden überarbeiten, "renovieren", ändern, aufarbeiten

    5. 6

      Sonnenblenden überarbeiten, "renovieren", ändern, aufarbeiten

    6. 6

      Sonnenblenden überarbeiten, "renovieren", ändern, aufarbeiten

    7. 5812

      Der "ich habe 'ne kurze Frage" Thread

    8. 3

      Anlasser läuft dauernd!!

    9. 3

      Anlasser läuft dauernd!!

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.