Jump to content

[1.6 FSI] Motorentlüftung


Poppa
Go to solution Solved by Sepp,

Recommended Posts

Hallo,

 

ich möchte noch einmal auf die Frage von H2R zurück kommen die in dem Thread gestellt wurde

Teilenummer vom FSI Oelabscheider ist wohl 036 103 464 AC korrekt?

 

Hat jemand schon Alternativen zum Original verbaut (z.B. vom Golf IV) oder - kann man das versuchen zu reinigen? Hat das schon jemand mal gemacht?

 

Ich hatte zwischenzeitlich ja auch vermutet das der Ölabscheider in meinem FSI defekt ist. Was er dann aber zum Glück nicht war.
Fakt ist: Das Bauteil ist ersatzlos gestrichen. Was machen wir denn nun wenn es denn wirklich einmal defekt ist?

 

Ich habe da einmal bei Ebay nach ein paar Bildern von Motoren gesucht. Man weiß natürlich nicht ob das immer so stimmt oder ob das nur Symbolfotos sind.

  • 1. Bild - Rumpfmotor von der Ansaugseite. Montagestelle des Ölabscheiders gut zu sehen.
  • 2. Bild - Golf-IV BAD. Ölabscheider und Membrane in zwei unterschiedlichen Bauteilen.
  • 3. Bild - Audi A2 BAD. Ölabscheider und Membrane in zwei unterschiedlichen Bauteilen.
  • 4. Bild - Bora BAD. Membrane sitzt mit am Gehäuse der Ölabscheiders.

 

So wie es aussieht müsste der vom Golf IV passen (sofern es den noch gibt).
Der vom Bora könnte auch passen. Ggf. wäre aber eine Änderung am Saugrohr nötig weil statt der Membrane dort ja nur noch ein Schlauchanschluss sein müsste.

 

Sind die Bilder soweit richtig? Hat schon einmal jemand probiert einen anderen Ölabscheider einzubauen?

 

Liebe Grüße aus Hamburg,

Poppa

 

Golf-IV_BAD_03.jpg

Golf-IV_BAD_02.jpg

Audi-A2_BAD_01.jpg

Bora_BAD_01.jpg

Edited by Poppa
Link to comment
Share on other sites

  • Solution

1. Sachnummer in ETKA suchen:

 image.thumb.png.311157338e04721c77a9b4b91b121d80.png

 

2. Mit dieser Sachnummer bei Teilehändlern suchen. Teilehändler haben nicht immer vollständige Infos über alle Fahrzeugtypen in denen das Teil xy außer dem Ersteinsatz noch verbaut wurde.

 

Das hab ich nicht selber rausgefunden, es wurde mir im T4 Forum erklärt. Für meinen T4 5 Zylinder Benziner hat angeblich kein Teilehändler Einspritzventile. Wenn man in ETKA sucht sieht man, dass es die selben Teile sind wie im VR6. Und die hat jeder Teilehändler. 

Link to comment
Share on other sites

Vielen Dank für Eure Antworten.

 

Das mit der Teilenummer hatte doch der Freundliche auch wissen müssen. Der hat mich wieder nach Hause geschickt, mit der Auskunft "Ersatzlos gestrichen". Und das war ein namhaftes Unternehmen hier in Hamburg.

 

Zu den Wechselintervallen: Da hatte ich sogar "alle 3 Jahre" gelesen.

Das halte ich dann doch für übertrieben.

 

Die Teilnummer beim Bora soll 036 103 464 T sein. Also nicht AC wie bei uns.

 

Zu den Bildern oben:

Wie sieht es denn bei unserem A2 nun wirklich aus?

Membran seperat oder Membran mit dran?

 

Liebe Grüße aus Hamburg,

Poppa 

Edited by Poppa
Link to comment
Share on other sites

  • Nagah changed the title to [1.6 FSI] Motorentlüftung

Ich hab den vor ca. 2 Monaten bei mir getauscht. Hab ich noch original von Audi bekommen aber war nicht billig. Glaub 180€ oder so. Meiner war zu und hat dafür gesorgt, dass der Motor an allen möglichen Stellen Öl (bzw. Ölnebel) rausgedrückt hat. Also am Öldeckel, Ölpeilstab usw. 

Hatte vorher versucht die Membrane zu wechseln mit einer (zumindest von den Maßen passenden) von irgend einem neueren Audi oder VW aber das hat keine Besserung gebracht. 

Die Membrane ist bei unserem mit an dem Ölabscheidergehäuse.

Link to comment
Share on other sites

  • 4 months later...
Am 21.9.2022 um 09:39 schrieb Poppa:

....

 

Die Teilnummer beim Bora soll 036 103 464 T sein. Also nicht AC wie bei uns.

 

Zu den Bildern oben:

Wie sieht es denn bei unserem A2 nun wirklich aus?

Membran seperat oder Membran mit dran?

....

Bin auch grad auf der Suche nach einem Neuteil. Der A2 hat definitiv die Membrane mit dran. Ich bezweifle, dass Bild Nr. 4 weiter oben den Motor im Bora zeigt. So sieht es im A2 aus und im  Bora ist die Membrane wie im Golf wohl getrennt (siehe Screenshot anbei). Daher dürfte die Teilenr. 036 103 464 T NICHT direkt passen.

Sehr nervig, die Sache.

Gruß, Andreas

 

Moderator:

**BILD AUFGRUND URHEBERRECHTSVERLETZUNG ENTFERNT**

Link to comment
Share on other sites

  • 2 weeks later...
  • 1 year later...

Die VAICO V10-6712 ist nicht mehr lieferbar, AUDI hat auch keinen Ölbscheider mehr für den 1.6 FSI.

Was mach ich denn jetzt?

Gibt es weitere Alternativen?

Link to comment
Share on other sites

Am 11.2.2023 um 03:03 schrieb verexio:

Also falls nur die Membran kaputt ist, gibt es hier Ersatz dafür. Zum Öffnen des Deckels am besten bisschen warm föhnen, damit das Plastik nicht so schnell bricht. 

 

Die Membran wechseln ;) ^^ ^^ ^^

Link to comment
Share on other sites

Meine KGE bläst Ölnebel seitlich raus wie verrückt. Ich glaube nicht, dass das ein Thema der Membran ist, oder?!

Link to comment
Share on other sites

Ich habe die schon bestellt, hoffentlich liegt es nur daran.
Wie kann ich denn die Funktion testen? Also ob die Membrane noch voll funktionsfähig ist?

Link to comment
Share on other sites

Ich bin hier ja in 2 Threads mit mittlerweile demselben Thema unterwegs, gestartet mit einer leuchtenden MKL und der Fehlermeldung "Lambdasonde zu träge", zwischenzeitlich aber eben bei einem undichten Ölnebelabscheider...

 

Ich habe gestern den Ölnebelabscheider ausgebaut, die Membrane ausgebaut und gereinigt, den wieder zusammengebauten Ölnebelabscheider mit neuen Dichtungen versehen und alles wieder eingebaut.

Danach nochmal mit meinem Rauchgerät "abgedrückt" - dicht.

Ergebnis: die MKL bleibt aus, das Falschluftleck am Ölnebelabscheider scheint beseitigt. Hoffentlich jetzt dauerhaft.

 

ABER:

Seitdem habe ich das Phänomen, dass die Leerlaufdrehzahl von 800 1/min langsam auf 1.200 1/min ansteigt und dann langsam wieder abfällt.

 

Ich habe vorhin mal den Ölmessstab bei laufendem Motor rausgezogen, da spielt der Leerlauf völlig verrückt. Sobald ich ihn wieder reinstecke geht der Leerlauf auf die 800 1/min und steigt da wieder langsam an.

Damit fällt für mich Falschluft von "extern" aus.

 

Frage an die Spezialisten: was kann das sein bzw. irgendwelche Ideen?

 

Meine Vermutung: Die Membrane schliesst den Ausgang zum Ansaugtrakt nicht mehr sauber zum Kurbelgehäuse hin ab.

Ich habe mir den Ölabscheider mal ein wenig genauer angeschaut:

 

IMG_9459_Beschreibung.JPG

IMG_9460_Beschreibung.JPG

IMG_9461_Beschreibung.JPG

IMG_9462_Beschreibung.JPG

IMG_9466_Beschreibung.JPG

IMG_9467_Beschreibung.JPG

 

Sehe ich die Funktionsweise so richtig:

Der Unterdruck vom Ansaugtrakt zieht die kleine Dichtung der Membran auf das Rohr und dichtet damit den Ansaugtrakt zum Kurbelgehäuse hin ab. Sobald der Druck aus dem Kurbelgehäuse hoch genug ist, drückt dieser die Dichtung vom Rohr weg und der Überdruck kann darüber entweichen.

Stimmt das so?

 

Kann es dann die Ursache für meinen schwankenden Leerlauf sein, wenn die Dichtung nicht mehr sauber abdichtet und eine mehr oder weniger ständige Verbindung zum Kurbelgehäuse hin besteht?

Wenn NEIN: irgendeine andere Idee?

 

Danke,

Stefan

 

P.S.: Vielleicht nicht wichtig, aber seitdem ich den Ölnebelabscheider wieder dran habe, höre ich regelmässig alle paar Sekunden ein leichtes Pfeifen aus der Ecke, an der der Ölnebelabscheider sitzt....

 

 

 

Edited by Bist33
Link to comment
Share on other sites

vor 13 Minuten schrieb Nupi:

Nicht, dass dieser Schlauch nicht richtig sitzt:

 

BAD.jpg

Hätte gut sein können, weil ich neben der „Reparatur“ des Ölabscheiders auch noch einen neuen LMM (Pierburg) verbaut habe. Nicht dass ich den versehentlich abgezogen hätte.

 

Aber: nein. Hab’s gerade nachgeschaut.

  • Like 1
Link to comment
Share on other sites

Ich würde mir das Riffelrohr unten anschauen. Wenn es nur ein kleiner Riß ist entsteht das beschriebene Fehlerbild, so hatte ich das vor ein paar Jahren erlebt . 

Frontgitter mittig Schürze ausbauen und man kommt gut ran...15 Minuten Aufwand und es ist als.. wahrscheinlichste...Ursache ggf. ausgeschlossen B|.

Edited by A2 Buckliger
Link to comment
Share on other sites

Aber unabhängig davon: kann jemand was zu meiner Frage bezüglich des Ölnebelabscheiders sagen?! Verstehe ich die Funktionsweise richtig? Kann die Membran (auch) eine Ursache sein?

 

Und hat mir bitte jemand die Teilenummer für das Kunststoffrohr vom Ölabscheider zum Ansaugtrakt für den 1.6 FSI?

Edited by Bist33
Link to comment
Share on other sites

vor einer Stunde schrieb Bist33:

Schaue ich mir gerne an.

Gibt es eine Anleitung oder ein paar Bilder zu dem Rohr?

 

Ist es das hier?!

Öleinfüllrohr

.. ja, unten reißt es ein/ab bzw. macht die Dichtung schlapp.... ist serienmäßig mitHutzeschutz material eingepackt und Defekte  deshalb erst mit freilegen oder daran ziehen oft zu erkennen ... Preis Orginalteil ist heftig für ein wegen anderer Öleinfulloption  sinnfreie Teil, kann man aber günstiger mit Standardware ( passender widerstandsfähiger Benzinschlauch) für 10€ reparieren oder stilllegen , Anleitungen gibt es hier im Forum. 

 

https://a2-freun.de/forum/forums/topic/26659-riffelschlauch-vom-öleinfüllstutzen-zum-motor-wechseln/#comment-612882

Edited by A2 Buckliger
  • Thanks 1
Link to comment
Share on other sites

Die Ursache für den schwankenden Leerlauf war nicht Falschluft oder ein schlecht funktionierender Ölabscheider, sondern der Luftmassenmesser aus dem Zubehör. Man glaubt es nicht, aber das Teil hat tatsächlich unplausible Werte rausgegeben. War ein PIERBURG, Teilenummer 7.07759.33.0. Geht heute noch an den Händler zurück.

 

Beim erneutem Abdrücken des Motors hat es mir den Gummistopfen, den man in den Ansaugkanal steckt, um Rauch in den Motor zu bringen, rausgeploppt. DER Motor ist also 100% dicht.

Ich habe wieder den alten, originalen AUDI (BOSCH) LMM verbaut, jetzt läuft der Wagen ENDLICH wieder einwandfrei!

  • Like 1
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.