Jump to content
Aus Sicherheitsgründen ist eine Anmeldung nur noch mit der hinterlegten E-Mail Adresse möglich. ×

Starprobleme beim 1.4er wenn der Zündschlüssel zu schnell gedreht wird


A2-D2
 Share

Recommended Posts

Kennt das vielleicht jemand?

 

Man steckt beim 1.4er den Zündschlüssel rein und dreht ihn sofort ganz rum um den Motor zu starten. Bei mir ist es so, dass der Anlasser dann zwar anläuft, aber der Motor geht nicht an. Hat zur Folge, dass ich den Schlüssel nochmal ziehe, ihn nochmal rein stecke, am besten mindestens so lang warte bis das OK im Display verschwindet und den Motor dann versuche zu starten. Der Motor scheint dann aber bereits abgesoffen zu sein oder abzusaufen, denn ich muss dann mal mehr mal weniger lang leiern bis der Motor dann anspringt und ne schöne Wolke nicht richtig verbrannter Treibstoff ausm Auspuff raus kommt.

 

Habt ihr anderen 1.4er-Fahrer das auch?

 

Ich würde mal meinen, dass das eigentlich normal ist und es bei jedem A2 so sein müsste. Die Benzinpumpe im Tank muss erstmal Druck aufbauen damit die Einspritzventile ordentlich Material haben um es einzuspritzen, schließlich wird der Druck in der Leitung nachdem man das Auto abgestellt hat nicht ewig lange gehalten.

 

Mein Problem an der Sache ist nun: Subjektiv kommt es mir so vor, als würde der Zeitraum immer länger werden, den ich warten muss, bis ich den Schlüssel von der Stufe mit dem OK im Display weiter drehen kann um den Motor anzulassen.

 

Warum?

 

 

Mit der Gasanlage hat das nix zu tun, das war schon so bevor sie eingebaut wurde.

Edited by A2-D2
Link to comment
Share on other sites

hallo A2-D2,

ich habe das problem auch beim 1,4l benziner.

war von meinem arosa gewöhnt: schlüssel rein, rumdrehen, motor startet sofort.

beim a2 die gleichen symptome wie bei dir, anlasser dreht, motor startet nicht, beim 2. versuch springt er dann immer (aber widerwillig und rumpelnd) an.

mir konnte bis jetzt keine werkstatt helfen. habe mir angewöhnt: einsteigen, schlüssel rein, zündung an, anschnallen, dann erst starten. oder aber bis zum "OK" zu warten.

bei meiner vw werkstatt um die ecke haben sie gemeint, es gab da mal probleme beim a4 mit der wegfahrsperre, meine vermutung geht auch in die richtung, dass es beim a2 länger dauert bis die wegfahrsperre freigibt.

 

was bewirkt die wegfahrsperre? unterbrechung der zündung oder unterbrechung der benzinzufuhr?

 

bei meinem seat war es auch immer so, dass beim öffnen der fahrertür die benzinpumpe anläuft, das ist doch beim a2 genauso, also kann es ja nicht am benzindruck liegen, kommt darauf an wieviel zeit zwischen tür öffnen und starten des motors vergeht.

Edited by arosist
Link to comment
Share on other sites

Ein ganz ähnliches Symptom hat mein Diesel-A2 wenn ich den Schlüssel schnell einstecke und drehe.

 

Der Unterschied zu den beschriebenen Symptomen ist:

 

er startet zwar, aber extrem widerwillig und mit 2 bis 3mal heftigen Rumpeln (so dass die ganze Kiste richtig wackelt!)

 

Wenn ich mir beim Anlassen Zeit lasse, geht alles sanft und ruhig.

 

Ich tippe auf die längere Zeitdauer beim Schlüssel-Chip-Abgleich; also Wegfahrsperre. Aber vom den technischen Zusammenhang hab ich da leider keine Ahnung.

 

(Aber bei meinem früheren A4 ist das nie aufgetreten.)

Link to comment
Share on other sites

Ich hab das nur, wenn ich meinen A2 mal abwürge...meist springt er danach erst beim 2. Versuch an, oder er läuft nur mit minimalster Drehzahl (~400/min). Ich tippe auch mal darauf, daß die Benzinpumpe nicht schnell genug Druck aufbaut und der Motor darum nur widerwillig anspringt...

Edited by DerTimo
Link to comment
Share on other sites

Hab ich nicht, will ich nicht, brauch ich nicht!

 

Kenn das vom Audi garnicht der springt sofort an. Der Vorgänger und schon so manch anderes Auto was ich gefahren bin sind um Welten schlechter angesprungen. Aber bei der Kugel: Schlüssel rein umdrehen hops und läuft :D

Link to comment
Share on other sites

Das Phänomen habe ich schon ausgiebigst analysiert und ist reproduzierbar.

 

Ich steige in 99% der Fälle ein und drehe den Schlüssel in Stellung 2. Dann schnalle ich mich an und wenn ich zum Schlüssel greife zum Starten ist das OK meist schon weg. Er startet sofort.

 

WEnn man allerdings den Schlüssel gleich rumdreht orgelt er erst ca eine gute Sekunde und springt erst dann an. Habe ich schon x mal probiert. Besonders blöd ist es wenn ich mal wieder zu kurz gestartet habe und er nicht gleich anspringt. Dann das zweite mal starten dauert immer ein bischen.

 

Naja, man kennt sich schon so lange und kennt die kleinen Macken :D

 

Youngdriver

Link to comment
Share on other sites

Moin

 

Falmmer

Aber bei der Kugel: Schlüssel rein umdrehen hops und läuft :D

 

So ist es auch bei unserer Kugel.

 

 

Hab jetzt ca. 5000km;) seit Ende März mit der Kugel gefahren, aber beim " Starten " bis jetzt keine Auffälligkeiten (Probleme) :D

Edited by Mini Avant
Link to comment
Share on other sites

Hatte mich auch schon gewundert, dass der A2 gefühlt doppelt so lange braucht als meine bisherigen Autos bis er anspringt. Werde das mal testen, ob er weniger Anlasserdrehungen braucht, wenn ich vorher ihm eine Abgleichzeit für die Wegfahrsperre gebe... Also kurze Gedenksekunde in Stellung 2...

Link to comment
Share on other sites

Mini Avant

So ist es auch bei unserer Kugel.

Bisher auch noch nie irgend eine Startverzögerung festgestellt, die nicht temperaturabhängig ist. Möchte auch in Zukunft keine bekommen. :)

Schlüssel einstecken, umdrehen ca. 0,5-1s -> läuft.

Link to comment
Share on other sites

müsste mir nur mal jemand erklären warum man den Schlüssel sofort nach einstecken auf Anschlag dreht!? :huh:

Was ist so schwer kurz zu warten bis die Elektronik aufgewacht ist und außerdem wenn man auf Zündung dreht hört man die Benzinpumpe die den Druck aufbaut... vielleicht startet er deswegen auch "widerwillig" :jaa:

 

Dieses "Problem" ist aber fast bei jedem Auto, bei Mazda z.B. ist das besonders schlimm...

 

genauso wie @arosist mache ich das auch, einsteigen, Zündung an, anschnallen, Motor starten, kurz laufen lassen und normal losfahren...

Link to comment
Share on other sites

Kommt halt ab und zu (aus Gedankenlosigkeit, Eile, Unachtsamkeit...) mal vor :rolleyes:

 

Mein Problem ist nicht, dass es so ist, sondern, dass es mir subjektiv so vor kommt, als müsste ich immer länger warten.

 

Das Thema Wegfahrsperre werd ich mir aber mal angucken. Wenn es daran liegt, dann könnte man das Problem evtl reproduzieren, indem man das Auto mit einem Schlüssel startet der nicht an die WFS angelernt ist. Lässt sich mit einem in Alufolie umwickelten Schlüssel simulieren, da dann der Transponder im Schlüssel nicht ausgelesen werden kann. Wenn man damit den Motor versucht zu starten versucht er zwar zu starten, aber geht sofort wieder aus. Evtl ist er dann auch schon abgesoffen und startet nicht richtig.

Link to comment
Share on other sites

Verstehe das Problem überhaupt nicht. Meine Kugel springt immer sofort an, ohne jede Wartezeit oder Verzögerung. Meine jahrelange Praxis, vor Ampeln und bei anderen Stopps den Motor abzustellen und damit Sprit zu sparen, wäre sonst gar nicht möglich!

Kann mich nur über so eigenwillige Kugeln wundern :confused:

Bin übrigens beim Ampelstart keineswegs langsamer als die "Leerlauf-Laufen-Lasser":)

Gruß!

JoAHa

Link to comment
Share on other sites

@JoAHa

ich stelle auch oft an der roten ampel den motor ab, mache aber sofort die zündung wieder an, damit licht, blinker, evtl. airbags, etc. funktionieren.

damit sind automatisch bis zum nächsten start alle steuergeräte hochgefahren und abgeglichen. (keine ahnung, was da alles so passiert in der elektronik)

danach starte ich bei gelb sofort wieder problemlos.

 

ich habe das problem des beim ersten mal schlecht oder garnicht anspringens nur, wenn das auto aus dem "komplett-aus" zustand gestartet wird.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.