Jump to content
Aus Sicherheitsgründen ist eine Anmeldung nur noch mit der hinterlegten E-Mail Adresse möglich. ×

Es fing mit einem Blinken an....


KillerCakes
 Share

Recommended Posts

Guest Audi TDI

wenns rot blinkt Motor aus...

 

Lass mich raten Öldruck weg und kapitaler Motorschaden. Kette gerissen? Ölpumpe defekt? Kolbenfresser?

Link to comment
Share on other sites

Eigentlich bin ich nur zur Werkstatt gefahren, weil der Wagen ab und zu ruckelte und die gelbe Kontrollleuchte der Motorelektronik blinkte.

Fehler wurde ausgelesen:

Sporadischer Fehler - Zündaussetzer Zylinder 3.

 

Mit dem Tausch der Zyndspule sollte es getan sein, aber dem war nicht so. Immer mehr Dinge vielen auf.

 

Was mir gerade noch alles einfällt.

 

-Zündspule Zylinder 3 defekt

-Zündstecker stand voller Öl

- Ventildeckeldichtung defekt

- 9 von 13 Hydrostößeln defekt (alle vom Zylinder 3)

- Sitz der Auslassventile Zylinder 3 soll nicht i.O. sein

- Kompression von Zylinder 3 nurnoch 7 bar

- "Auswaschungen" auf dem Kolben von Zylinder 3

- wenn Luft auf den 3. Zylinder gegeben wird entfweicht diese aus dem Öleinfüllstutzen am Ventildeckel

 

Dabei wurde auch entdeckt, dass der Zahnriemen bereits porös ist und die obere Spannrolle auch einen Haarriss aufweißt. Dies führte aber nicht zum Motorschden bei ca. 87.000 km.

 

Ich habe mich für einen AT-Motor mit 1.800 km (!) entschieden, anstatt es mit einer Reperatur zu versuchen.

 

Der Wagen steht nun schon seit 9 Tagen in der Werkstatt.

 

Wenn ich ihn wieder habe versuche ich nochmal den genauen Wortlaut des Meisters zum Schaden wiederzugeben.

Link to comment
Share on other sites

:eek:

Meine Fresse...da kommt aber viel zusammen...

Was da wohl ausschlaggebend war? Seit wann hast Du den Wagen?

Hast Du alle Insp. beim Freundlichen machen lassen? Scheckheft lückenlos?

Ich würds mal über die Audikulanz versuchen...

 

Gruß und viel Glück

Michael

 

PS: ich sehe gerade, daß die letzten 2 Tankfüllungen bei Spritmonitor nicht gerade zimperlich verblasen wurden...

Du fährst gerne Vollgas....

Edited by palladium
Link to comment
Share on other sites

@KillerCakes

 

Den hast ja noch gar nicht lange, wenn ich mich Recht erinnere.

 

Das ist ja "der Supergau" :eek:

 

"Auswaschungen" auf dem Kolben von Zylinder 3

 

 

 

Zahnriemen doch schon übergesprungen:confused:

 

Dadurch veränderte Steuerzeiten, und Ventilaufsetzer am

3 Zyl.!!!! :kratz:

 

Nur eine Vermutung:confused:

Link to comment
Share on other sites

 

Zahnriemen doch schon übergesprungen:confused:

 

Dadurch veränderte Steuerzeiten, und Ventilaufsetzer am

3 Zyl.!!!! :kratz:

 

Nur eine Vermutung:confused:

 

Müsste dann eigentlich auf jedem Zylinder so sein...

Link to comment
Share on other sites

@palladium

- Lückenlos Scheckheft gepflegt von Audi.

- Kulanzantrag über die Werkstatt (freie) bei Audi abgelehnt, Auto zu alt.

- Ja, der A2 musste auch mal über längere Zeit 200km/h ertragen, wurde vorher aber immer auf Temperatur gebracht (20-30min). Nie im kalten Zustand den Motor hochgedreht.

- Dann habe ich aber auch mal wieder Phasen wo ich sparsam und gemütlich unterwegs bin. (Sehe gerade, dass sich hier noch ein paar Tankquittungen zum eintragen stapeln).

 

@Mini Avant

Jup, habe ichn erst ca. 10 Monate.

 

@Durnesss

Ja, der ist es.

 

@KugelwiderWillen

Ja, LL-Öl vom Freundlichen.

 

@Knutschkugl

Grobe Schätzung vom Werkstattmeister, 3.600€+ und zzgl. Leihwagen.

Link to comment
Share on other sites

Sehr ärgerlich KillerCakes!

Ich werde wohl in Zukunft auf das LL Öl verzichten.

Wer weiß ob so ein Schadensbild nicht damit etwas zu tun haben könnte!Vielleicht läuft das Öl schneller aus den Hydrostössel raus (tackert beim starten länger)und etwas dickflüssigeres wäre unter Umständen besser. :kratz:

Aber wie dem auch sei, ich werde wohl sicherhaltshalber beim nächsten Service bzw Ölwechsel kein LL Öl mehr nehmen.

Aber mein Beileid!:(

Link to comment
Share on other sites

Guest simon461

Hallo, üble Geschichte!

 

Was die Aufzählung der Schäden angeht fehlt es mir aber etwas an Schlüssigkeit, ist aber auch bestimmt nicht so easy bei dem Frust über den Schaden noch alle Infos aufzunehmen.

 

z.B. 9 von 13 Hydros am 3. Zyl. ,

die Aussage Auslaßventil 3 Zyl. nicht OK

Luft aus Öleinfüllstutzen.

 

Wenn der Kolben oder Zylinderwand eingelaufen sind kommt es zu einem Pumpenefeckt der Öl in den Brennraum befördert. Das würde aber auch zur blaufärbung der Abgase führen. Desweiteren erhöhter Ölverbrauch.

(Ist dir in der Richtung evt. schon vorher was aufgefallen?)

Das Entweichen der in den Zyl. gegebenen Luft über die Kurbelgehäuseentlüftung bzw. Öldeckel ist dann auch festzustellen.

 

Wenn dazu auch noch ein Ventil nicht richtig schließen soll sind 7 bar Kompression eine Menge Druck für soviel Undichtigkeit !

 

Wäre schön wenn du noch etwas genaueres dazu rauskriegen könntest damit es etwas klarer wird.

 

Btw:, wo bekommt man Motoren mit so geringer km Laufleistung für wieviel Geld?

FSI sind ja nicht ganz so viele am Markt

Gruß Simon

Link to comment
Share on other sites

Hallo, üble Geschichte!

 

Was die Aufzählung der Schäden angeht fehlt es mir aber etwas an Schlüssigkeit, ist aber auch bestimmt nicht so easy bei dem Frust über den Schaden noch alle Infos aufzunehmen.

 

z.B. 9 von 13 Hydros am 3. Zyl.

 

Ja, das geht einem schon nahe, vor allem wenn das Auto nicht nur ein Gebrauchsgegenstand ist. Die letzten Tage war ich auch nicht wirklich gut drauf. Und den Stress fresse ich dazu noch in mich hinein, auch nicht Gesund. Naja, aber ich habe bestimmt ein Kilo oder so verloren ;).

 

Sorry, Tippfehler.... 9 von 16 Hydros defekt (davon halt alle 4 von Zylinder 3).

 

die Aussage Auslaßventil 3 Zyl. nicht OK

Kann ich nix zu sagen, wurde mir gesagt.

 

Luft aus Öleinfüllstutzen.

 

Auf dem Ventildeckel ist doch ein Deckel über den man das Öl einfüllt (zumindest bei normalen Autos, beim A2 über die Serviceklappe.)

Naja, auf jeden Fall kam dort die Luft raus, als der Mechaniker sie auf den Zylinder gab.

 

Wenn der Kolben oder Zylinderwand eingelaufen sind kommt es zu einem Pumpenefeckt der Öl in den Brennraum befördert. Das würde aber auch zur blaufärbung der Abgase führen. Desweiteren erhöhter Ölverbrauch.

(Ist dir in der Richtung evt. schon vorher was aufgefallen?)

Das Entweichen der in den Zyl. gegebenen Luft über die Kurbelgehäuseentlüftung bzw. Öldeckel ist dann auch festzustellen.

 

Kein erhöhter Ölverbrauch, keine blauen Abgase... Die hatte mein MX-5 zum Schluss. :(

 

Wenn dazu auch noch ein Ventil nicht richtig schließen soll sind 7 bar Kompression eine Menge Druck für soviel Undichtigkeit !

 

Habe das Messergebniss gesehen, aber wieviel da nun undicht war weiß ich nicht.

 

Wäre schön wenn du noch etwas genaueres dazu rauskriegen könntest damit es etwas klarer wird.

 

Will ich auch....

 

Btw:, wo bekommt man Motoren mit so geringer km Laufleistung für wieviel Geld?

FSI sind ja nicht ganz so viele am Markt

Gruß Simon

 

Die sollen aus der "Serie 0" von Audi kommen. Fahrzeuge die mal auf der Rolle laufen oder von Testhalle zu Testhalle gefahren werden. Sind aber identisch mit der Serie.... So hat er mir das erzählt. Kosten für den Motor, ca. 1.900€. Dazu 1 Jahr Garantie. Von dem Händler hat er (Werkstattmeister) schon viele Motoren und Getriebe geholt und hatte noch nie Probleme.

Edited by KillerCakes
Link to comment
Share on other sites

Guest simon461

Danke schon mal für die Info zum Motor, ich wußte nicht das der FSI so noch irgendwo eingebaut wird aber das Angebot ist für die wenigen km in Ordnung denke ich.

Sind da irgendwelche Anbauteile dabei oder wird von deinem Alten umgebaut?

 

Gruß Simon

Link to comment
Share on other sites

So, der A2 ist wieder da *freu*.

Nun soll ich ihn erstmal 4000-5000km "einfahren". Wie definiert ihr das?

Die Kupplung ist ja auch neu.... Aber sie kommt gefühlt erst nach 2/3 des Pedalweges. Das würde nach 400-500km besser werden. Muss sich ne Kupplung erst "einlaufen"?

 

Der Werkstattmeister und ein Techniker von Audi sind sich nun recht sicher, dass der Schaden durch die defekten Hydrostößel am 3. Zylinder entstanden ist.

Der Ventilsitz soll durch die thermische Überbelastung kaputt gegangen sein. Da wird der Großteil des Kompressionsverlusts vermutet.

Des weiteren waren die Kompressionsringe sehr "lasch". Die hätten eigentlich eine hohe Spannung.

Schwarze Ränder im Kipphebelbereich und dunkle, vertikale Streifen im Zylinder.

 

Soweit die Meinung der beiden.

 

Die Rechnung wird wohl in den nächsten Tagen eintreffen. Kann ich bei Bedarf ja posten.

Link to comment
Share on other sites

So, der A2 ist wieder da *freu*.

Nun soll ich ihn erstmal 4000-5000km "einfahren". Wie definiert ihr das?

 

die ersten km nicht so hoch beschleunigen und immer schön unregelmäßig fahren, also nie über 1 Std. nur 60 oder so...immer schön schalten und verschiedene Geschwindigkeiten...wie bei einem Neuwagen halt...

 

Gruß Michael

Link to comment
Share on other sites

Guest simon461

Na das ging ja flott.

 

Kupplung ????, aber das mit den Hydros macht mich nachdenklich.

Gehen die so still und leise kaputt und machen sich nicht bemerkbar?

 

Egal, schön das bei dir alles reibungslos und schnell geregelt wurde, auch wenn man so nen Schaden nicht wirklich braucht.

 

Gruß Simon

Link to comment
Share on other sites

LL Öl=Longlife Öl

Für mich bedeutet "Einfahren" nicht über 3000U/min drehen!

Der Notlauf geht z.b auch nur bis 3000U/min ;)

Ich denke ein guter Wert ;)!Man sagt ja eigentlich höchstens 3/4 der Maximalleistung bis ca 1500-2000km und dann langsam steigern.

Ich würde 2000km nur bis 3000 u/min drehen und dann langsam erhöhen!

Eigentlich sollte das auch in der Betriebsanleitung stehen.Ich kann ja morgen mal nachschaun .;)

p.s. Mich würde schon interessieren, warum die Hydros kaputt gegangen sind.

Hat dein FSI beim Starten lange genagelt ?

Link to comment
Share on other sites

Moin

 

Mich würde schon interessieren, warum die Hydros kaputt gegangen sind.

Hat dein FSI beim Starten lange genagelt ?

 

Mich auch.

 

Hydrostößel dürfen laut Audi im " ExtremFall " klackern bis die Warmlaufphase beendet ist. Sollten sie natürlich nicht.:D

 

Laut einem Gespräch mit einem Audi-Mechaniker (wg. meines Audi 100 Avant´s ) sollten sie sonst ausgetauscht werden.

 

Müßten aber nicht, es könnte nichts passieren, da die Hydrostößel in der Hauptaufgabe die Ventilgeräusche verringern sollen.:rolleyes:

 

Deswegen wäre es sehr interessant, was an den Hydros genau defekt war.

Edited by Mini Avant
Link to comment
Share on other sites

Also mit dieser einfahrerei da sagt dir auch jeder was anderes^^

 

Mein Dad hatte einen Espace V6 da meinte der Händler warm fahren und dann gleich Leistung geben nicht dauerhaft aber zwischen drin durft der auch auf den ersten 2tkm mal über 200 laufen :D

Auch den S-Max TDCI den er jetzt hat meinte der Händler er kann wenn der Motor warm ist gleich geben.

Beim meinem Colt Di-D wars das gleiche, der war sehr gut eingefahren :D

 

Glaub das hält jeder Händler wies im gefällt :kratz:

Link to comment
Share on other sites

Moin,

 

man sagt zwar, daß die Motoren auf den Testständen "eingefahren" werden, aber da sind sie ja noch nicht mit dem Fahrzeug "verheiratet".

Damit meine ich, daß alle anderen beweglichen Teile sich noch einlaufen müssen. Daher die Schonung die ersten Kilometer.

Ich kenne auch einige, die gleich Gas gegeben haben und damit gut gefahren sind...andere hatte später Probleme...Ich bin da eher der vorsichtige "Einfahrer".

 

Gruß Michael

Link to comment
Share on other sites

Einfach nicht mit dem nagelneuen Motor raus aus der Werkstatt und rauf auf die Autobahn "gib ihm die Kante"...sollte ja eigentlich jeder normale Autofahrer wissen, wie man nen Motor vernünftig behandelt - und wie man ihn andererseits im Zweifelsfall unter die Erde bringt :rolleyes:

Link to comment
Share on other sites

@KWW: Er hat nicht lange genagelt, nur immer ein paar Sekunden nach dem Start, dann blieb das ganz leise rasseln der Hydrostößel.

 

Ich gehe jetzt einfach nach Anleitung vor.... Die ersten 1000km habe ich schon hinter mir (max. 130 km/h auf der BAB). Nun wird ganz sachte gesteigert.

 

Rechnung ist da.... Der Leihwagen (Golf V) wurde nicht berechnet (ca. 500km gefahren) :jaa: Beim örtlichen Audi-Dealer kostet ein Polo schon 30€/Tag (inkl. 50km).

_MG_0033.jpg.0ca311bf67d1c391822fe6c0930cb630.jpg

_MG_0034.jpg.b4535a2de8511c9bbf5c760815f44647.jpg

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.