Jump to content

Geräusche im Riementrieb nach Zahn-/Keilriemenwechsel


mothe071171
 Share

Recommended Posts

Guten Tag zusammen,

 

zu diesem neuen Thread hatte ich vor einiger Zeit schon mal unter https://a2-freun.de/forum/showthread.php?t=37120 gepostet. Weil sich dieser neue Thread aber nur auf einen Teilaspekt beschränkt, hab ich ihn neu aufgemacht.

 

Mitte März habe ich (wegen siffendem Simmerring an der Nockenwelle) Keilriemen und WaPu tauschen und Zahnriemenkit einbauen lassen.

 

Direkt nachdem ich vom Werkstatthof gefahren bin (bzw. an der ersten Ampel) hab ich Geräusche gehört, die vorher nicht da waren. Sind leider schwer zu beschreiben und fallen besonders dann auf, wenn man den Wagen vor der Reparatur ohne (Zusatz-)Geräusche schon mal gehört hat. Die Geräusche...

 

... sind besonders im Leerlauf (in der Tiefgarage, an der Ampel etc.) gut zu hören

... verschwinden, sobald man ein wenig Gas gibt

... "laufen nach", wenn man spontan gasgibt und gleich wieder runtergeht

... sind bei laufender Klimaanlage lauter

... sind aus dem Innenraum gut als von "vorne rechts" zu hören

... sind bei demontierter Haube immer noch gut zu hören; Ort "vorne rechts" passt

... sind in den vier Wochen seit Reparatur nicht leiser geworden, lauter aber auch nicht

 

Bin dann direkt zur Werkstatt zurück und habe die Geräusche vorgeführt. Inhaber hat sie auch wahrgenommen. Wir haben vereinbart, dass ich noch mal weiderkomme, wenn wir beide etwas mehr Zeit haben. Der Inhaber erwähnte, dass er so was ähnliches bei einem Polo schon mal hatte - da lag es am Fabrikat des Zahnriemens... Der war wohl der richtige für das Fahrzeug, gegenüber dem Audi-Original aber ein wenig schmaler.

 

Vergangene Woche war mein Kleiner nun vier Tage bei der Werkstatt (davon leider wohl nur am Freitag auf der Bühne).

 

Laut Werkstatt ...

... waren alle Riemen noch mal runter

... wurden alle Rollen noch mal gecheckt

 

Ergebnis:

Wie gehabt. Keinerlei Veränderung/Verbesserung. Der Mechaniker sagte, er könne nix ungewöhnliches hören, es seien ganz normale Geräusche, hat aber eingelenkt, nachdem wir beide uns die Geräusche aus dem Innenraum noch mal angehört haben (weil man da eben weniger andere hört). Allerdings war er mit seinem Latein dann auch am Ende. Er meinte, es könne eigentlich nur sein, dass es der Riemen selber sei, der da Geräusche macht, der würde sich vielleicht noch "einlaufen" müssen. Ich solle erst mal noch ein wenig fahren (seit der Reparatur bisher um die 1000 km) und dann ggf. wiederkommen. Man müsse dann seitens der Werkstatt den Riemen ggf. reklamieren.

 

Also, meiner Meinung nach kann es eigentlich nur mit den neuen Teilen etwas zu tun haben - was anderes wurde ja nicht gemacht.

 

Was meint Ihr:

Kann es sein, dass es am Riemen (d. h. vielleicht am Riemen eines bestimmten Herstellers) liegt?

Muss sich ein Zahnriemen erst noch einlaufen?

Muss ich die Geräusche hinnehmen, wenn sonst alles i. O. ist (fühle mich langsam etwas pingelig - bei dem Preis für die Reparatur hätte ich allerdings auch gerne mindestens so viel Ruhe wie davor...)?

Was, wenn die Geräusche eben nicht verschwinden und die Werkstatt sich aber auch nicht bemüßigt sieht, was daran zu ändern?

 

Gruß aus Bonn und vielen Dank im voraus

 

Marc

Edited by mothe071171
Link to comment
Share on other sites

Kannst du evtl mal ne Aufnahme davon machen und hier reinstellen? Kann mir die Geräusche so nicht ganz vorstellen...welcher Art sind die Geräusche denn? Pfeifen, schwirren, heulen...

Link to comment
Share on other sites

Das ging aber schnell ....:)

 

Ja, ich kann's versuchen, glaube aber nicht, dass man die aus dem Rest gut raushören wird. Wenn man davorsteht, ja, aber in einer Aufnahme...?!? Will mal sehen, ob ich das hinbekomme.

 

Wie gesagt, die Geräusche sind schwer zu beschreiben... Wenn man drin sitzt und die eigentlichen Motorgeräusche wenn er warm ist so gut wie nicht mehr zu hören sind, hört man eigentlich nur das übliche, gewohnte Tuckern aus dem Motorraum vorne rechts (Aktivkohlefilter Tankentlüftung) - und eben die neuen Geräusche.

 

Vor der Reparatur hab ich nur ein leises Surren vom Riemen gehört. Ein Pfeifen, Jaulen, Surren ist es jetzt auch nicht - hört sich eher an wie ein "rumpeliges Eiern" (muss ich selber drüber lachen). Das Geräusch ist nicht gleichmäßig (deswegen "Eiern") und ein eher dumpfes Geräusch (deswegen "rumpelig"; von der Tonlage her etwa so wie das Tucken vom Aktivkohlefilter).

 

Ich weiß, hilft dir jetzt auch nicht viel weiter... Ich versuch es morgen mal mit dem Aufnehmen...

 

Ach, noch was: Ich habe das Gefühl, dass es direkt nach dem Starten nicht, sondern nur bei warmem Motor auftritt...

 

Gruß

 

Marc

Edited by mothe071171
Link to comment
Share on other sites

ich hab solche geräusche auch. wenns denn sie selben sind. jetzt auch schon bestimmt 50 tkm. werden weder leiser noch lauter und auch nen zahnriemenwechsel hat nichts verändert.

du hattest gesagt, dass sie sich verändern je nach dem ob du den klimakompressor zuschaltest oder nicht. ich nehme mal an dass du den keilrippenriemen auch hast wechseln lassen. ich würde auf die riemenscheibe des klimakompressor oder den freilauf der lichtmaschine tippen. kann am neunen riemnen liegen dass es jetzt erst auftritt oder es ist ein dummer zufall.

 

mfg

stefan

Link to comment
Share on other sites

HI Marc,

 

Riemen müssen sich normalerweise nicht einlaufen. Da es lauter wird, wenn der Klimakompressor Last bekommt, tippe ich auch den Keilrippenriemen. Würde diesen einfach nochmal austauschen, kostet nur ca. 17€. Dabei die Scheiben, auf denen er aufliegt vorher penibel entfetten.

 

Wenn es das nicht ist, könnte der Freilauf der Lichtmaschine oder der Antrieb des Klimakompressors schuld sein. Würde ich, wenns dich wirklich sehr stört, mal in dieser Reihenfolge tauschen. Geht dann allerdings auf deine Kappe, da kein Werkstattfehler sondern einfach nur Zufall...

 

Ne unmittelbare Gefahr für den Motor sehe ich nicht, da ich nicht denke, dass es vom Zahnriemen kommt.

 

Grüße, Marc

Link to comment
Share on other sites

Wenn der Keilrippenriemen rutscht, quietscht oder pfeifft es ziemlich schrill. Zum Rutschen kann es kommen, wenn die Riemenscheiben feucht sind oder nicht richtig fluchten. Minimale Fluchtungsfehler können bereits zu diesen Geräuschen führen.

 

Da es sich bei dir um ganz andere Geräusche handelt, gehe ich davon aus, dass der Keilrippenriemen in Ordnung ist.

 

Gruß

Jau

Link to comment
Share on other sites

Sooooooo, guten Abend, zusammen!

 

Hab´s geschafft, das Laufgeräusch auf Digicam aufzunehmen, das Soundfile zu extrahieren und ... Nun, ist viel besser zu hören als ich dachte - sogar deutlicher als "in echt". Klingt fast ein wenig zu dramatisch:

 

http://www.lads-hoch.de/shareportal/app/template/Download.vm/d/0032A7F304DDB66B51A5F4E4048BD7F5

 

Hab auch heute früh noch mal aufgepasst - tritt wirklich erst bei warmem Motor bzw. etwa 10 km Fahrt auf. Direkt nach dem Start und an den ersten Ampeln war (noch) Ruhe.

 

Hört´s Euch mal an, vielleicht hat ja jemand eine Idee, mit der ich den Meister mal konfrontieren könnte... Weiß jetzt auch, wieso man dort Schwierigkeiten hatte, das Geräusch zu hören: Man ist nur etwa 7 km im Ganzen gefahren!

 

Ach, noch was: Es sind ja zwei Simmerringe getauscht worden... Kann man dabei was so falsch machen, dass es sich in einem Geräusch wie diesem bemerkbar macht?

 

Vielen Dank im voraus

 

Gruß

 

Marc

 

P. S. Kennt vielleicht jemand eine gute Werkstatt in oder um Bonn?

Edited by mothe071171
Link zum Soundfile angelegt
Link to comment
Share on other sites

Ist das im Innenraum aufgenommen oder bei abgenommener Motorhaube?

 

Kannst du zum Vergleich mal noch ein Soundfile bei kaltem Motor hoch laden, da hier die Geräusche nicht auftreten?

Link to comment
Share on other sites

Hallo, zusammen!

 

@A2-D2: Die Aufnahme wurde außerhalb der Kugel, bei offener Haube, Mikro etwas über dem Aufkleber auf der schwarzen Plastikabdeckung des Zahnriemens gemacht...

 

Anbei noch eine Aufnahme von heute Morgen (auch draußen, Haube offen, Mikro über´m Aufkleber):

 

http://www.ladshoch.de/shareportal/app/template/Download.vm/d/AC225E985BE57AF518B212B2D7BEE8A0

 

und noch eine nach etwa 12 km Fahrt (draußen, Haube zu, Mikro neben dem linken Vorderrad):

 

http://www.ladshoch.de/shareportal/app/template/Download.vm/d/4867B53B272987E5B69A4541BF9F545A

 

Nach heute Morgen muss ich meine Aussage von oben etwas revidieren - das Geräusch ist auch bei kaltem Motor vorhanden, man hört ea drinnen nur nicht so laut (besonders so lang die Startautomatik noch läuft).

 

Kannst du das Geräusch schon zuordnen? Gerade in der Aufnahme von gestern ist es gut zu hören (und ich meine nicht Ventile & Co., sondern das viel dunklere, rythmische Geräusch) ...

 

Vielen Dank im voraus

 

Gruß

 

Marc

 

P. S. Vielleicht wohn ich ab November in IN - dann könnte ich einfacher mal zu Treffen kommen ...

Link to comment
Share on other sites

Leider verhindert mein Schutzprogramm hartnäckig das öffnen deiner Datei.

Es gibt Zahnriemen die singen.

Eigentlich immer dann wenn der Riemen nicht von Conti Tec ist.

Schlimm ist das nicht aber stöhrend.

Könnte natuerlich auch der Keilrippenriemen sein.

Sprueh einmal etwas Silikonschmiermittel drauf und achte dann auf das Geräusch.

 

so long

Link to comment
Share on other sites

Ich hatte sowas mal an einem T4. Da musste zum wechseln der ZKD unter anderem der Öl-Behälter der Servolenkung ausgehängt werden.

Nachdem die ganze Aktion vorbei war, hat etwas Servoöl gefehlt und die Pumpe hat darauf hin angefangen zu rasseln. Das ganze ließ sich ewige Zeit nicht richtig eingrenzen. Bis ich am Schluss eigene Riemen gebastelt habe. Z.B. von der Kurbelwelle auf die Lima oder nur auf die Servopumpe. Da hat sich dann gezeigt wer das Geräusch verursacht.

 

Dann etwas Servoöl nachgefüllt und sofort Ruhe war.

 

Hat natürlich mit dem Zahnriemen wenig zu tun. Servopumpe wird normalerweise vom Keilrippenriemen angetrieben, weiss aber nicht ob das beim A2 auch so ist.

 

Falls Du Dir vorstellen kannst das es evtl. davon kommen kann dann versuch mal rauszufinden, ob genügend Öl im Behälter für die Servolenkung ist. Versuch dann mal rauszufinden, ob das Geräusch auf Lenkbewegungen reagiert.

 

Gruß ICE

Edited by ICEMAN.
Link to comment
Share on other sites

hallo, ich hatte das gleiche geräusch nach zahnriemen wechsel. lt. der werkstatt kam dieses geräusch nicht vom zahnriemen sondern von der ausgleichwelle vom motor. Motorwanne abgebaut, lagerbock und ausgleichwelle gewechsel. lagerbock, lagerstelle schaden. geräuch war nicht mehr da. seit dem bin ich 150000 km gefahren. ursache: zu wenig öl ? schmierung erfolgt durch die ausgleichwelle die in den ölsumpf taucht und das öl hoch schleudert. gruß pirol

Link to comment
Share on other sites

Hallo, zusammen!

 

Danke für die Antworten ... Werde mit dem Verdacht "Ausgleichswelle" mal bei der Werkstatt vorsprechen - wenngleich das Geräusch eindeutig von rechts kommt (in Fahrtrichtung gesehen).

 

Hat evtl. jemand mal ein Bild davon? (Ergänzung: Oder ist das das schwarze Kunststoffteil, das den Motorraum nach unten abdeckt?)

 

Gruß

 

Marc

 

P. S. Auch, wenn ich mich vielleicht blamiere: Hat der 1,4 ltr Benziner eine Ausgleichswelle?

Edited by mothe071171
womöglich eigene Erkenntnis gehabt; weitere Frage ergänzt
Link to comment
Share on other sites

  • 3 months later...

ich habe eine Frage zu einem ähnlichen Problem. Seit ein paar Tagen kommt aus dem Motorraum ein regelmäßiges, abgehacktes "Heulen". Hört sich an, als würde ein Aggregat schwergänging oder unrund laufen. Festgestellt habe ich, dass es bei ausgeschalteter Klimaanlage (entweder "off" oder "econ") verschwindet.

 

Die Klimaanlage funktioniert aber ohne Probleme.

 

Hat jemand eine Erklärung dafür?

Kann es mit dem Kühlmittel/Schmiermittel des Kompressors zu tun haben?

Link to comment
Share on other sites

ich habe eine Frage zu einem ähnlichen Problem. Seit ein paar Tagen kommt aus dem Motorraum ein regelmäßiges, abgehacktes "Heulen". Hört sich an, als würde ein Aggregat schwergänging oder unrund laufen. Festgestellt habe ich, dass es bei ausgeschalteter Klimaanlage (entweder "off" oder "econ") verschwindet.

 

Die Klimaanlage funktioniert aber ohne Probleme.

 

Hat jemand eine Erklärung dafür?

Kann es mit dem Kühlmittel/Schmiermittel des Kompressors zu tun haben?

 

Ich vermute einmal das es an deinem Keilrippenriemen liegt.

Wenn du die Klima einschaltest kommt Last auf den Riemen.

Er wird dann ab und an etwas durchrutschen.

Ich empfehle deswegen immer beim Zahnriemenwechsel auch den Keilrippenriemen zu wechseln.

Natuerlich kann der Kompressor auch Probleme machen,wenn er aber ordentlich arbeitet glaube ich das weniger.

Ist in letzter Zeit irgend etwas repariert worden ?

 

so long

Link to comment
Share on other sites

repariert worden ist nichts.

 

Ist das dann der Keilriemen, der den Klimakompressor antreibt?

 

Da das Geräusch immer dann auftritt wenn du den Klimakopressor zuschaltest nehme ich an ,das es der Keilrippenriemen ist.

Ein Tausch ist keine grosse Sache.:)

 

so long

Link to comment
Share on other sites

Bei der Gelegenheit auch mal den Spanner anschauen, der muss sich mit einem Schraubenschlüssel von Hand nur seeeeeehr schwer bewegen lassen. Ist er leichtgängig, spannt er den Riemen wohl nicht mehr ausreichen, das Grund fürs Durchrutschen sein könnte...

Link to comment
Share on other sites

  • 3 years later...

Alter Post, aktuelles Problem.

Bei mir wurde vor ca. 3 bis 4 kkm der Keilrippenriemen getauscht. Seit ca. 200 km ist der kleine im Leerlauf noch lauter (hört sich etwas an als wäre die Motorabdeckung locker und schwingt mit (ist sie aber nicht). Außerhalb der Leerlaufdrehzahl verschwindet das Geräusch völlig, ebenso wenn man die Klima anschaltet. Hat jemand eine Idee?

 

Vielen Dank im Voraus

Eric

Link to comment
Share on other sites

Freilauf der Lichtmaschine Tauschen ist von Mcfly gut beschrieben.

Freilauf Lichtmaschine - A2 Forum

und hier Prüfung Freilauf:

Es kommen komische Geräusche aus dem Motor? - Seite 2 - A2 Forum

 

Teile gibt es hier

X1-Autoteile AUDI A2 (8Z0) 1.4 TDI > Riementrieb > Generatorfreilauf

 

Beim Spanner kann eigentlich nur das Kugellager kaputt gehen

und lässt sich ohne Keilriemen am besten prüfen.

Das Lager dürfte dann fühlbar rau laufen.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 524

      LED anstelle H7

    2. 2

      Audi A2 + Toyota Prius Antrieb + Leaf Akku = Audi E2

    3. 433

      Nachrüstung RNS-E 2010 mit MEDIA-Taste

    4. 524

      LED anstelle H7

    5. 325

      Elektrische Motorvorwärmer per Steckdose

    6. 33

      Hilfe! Mit den 185/60 Reifen beim TÜV "durchgefallen"

    7. 524

      LED anstelle H7

    8. 6

      Ab wann lohnt sich ein A2 3L für mich?

    9. 6

      Ab wann lohnt sich ein A2 3L für mich?

    10. 6

      Ab wann lohnt sich ein A2 3L für mich?

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.