Azwole

Rückruf: Kabelschmorbrand Anlasser - Gefahr!!

Recommended Posts

Hallo A2 Freun.de

 

der Rückruf wegen der falschen Verlegung der Kabel am Anlasser ist zwar schon älter, und sollte unseren 2004er nicht betreffen...

 

Letzten Winter drehte der Anlasser nach und zwar so lange, dass das Gehäuse heisst wurde. Zündung aus half nicht, mächtig rauch tratt aus dem Motoraum aus. Es hatte 30s gedauert, bis ich die Batterie abgeklemmt habe. Zeitgleich damit hat sich der Anlasser mit einem lauten "peng" versabschiedet.

 

Und jetzt halt Euch fest: Die Anschlüsse am Anlasser hatten keine Abdeckkappe und die KAbel, nun vollständig verschmort, lagen auf dem Anlassergehäuse!! - genau das, was zu der Rückrufaktion geführt hat.

 

Check die Verkabelung an Euren A2! Das ist echt eine ernste Sache.

 

Immer sichere Fahrt wünscht Euch

Azwole

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast ca3sium

Werde ich mal machen, danke.

 

Hat jemand ein Foto von dieser Abdeckung?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ist bekannt und führte meines Wissens schon 2002 bei einem Crashtest zu einem Schmorbrand. Seitdem sind da (theoretisch) in der Serie Abdeckkappen drauf und es gab meines Wissens eine Serviceaktion.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hat man ne Chance die Abdeckungen ob oben zu sichten?

 

Danke für diese Information!

Für mich ist diese neu!

bearbeitet von KugelwiderWillen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hat man ne Chance die Abdeckungen ob oben zu sichten?

 

Danke für diese Information!

Für mich ist diese neu!

Ich hatte ebenfalls ein "Aha"-Erlebnis mit dem Anlasser meines A2 Bauj. Nov. 2003.Irgendwann machte es noch nicht einmal "Klick" bei der Drehung des Zündschlüssels.Allerdings funktionierte Licht & Co. problemlos.Batterie ? Ne, voller Saft.Also unten

Motorabdeckung demontiert und folgendes gesehen: Das dicke Zuleitungskabel zum Anlasser war an der Chassisbefestigung gebrochen.Schwarze Stellen zeigten, dass hier die Funken übersprangen bis auch der letzte Draht aufgab.Nun die Überraschung : Ein solches Kabel war beim :) nicht vorhanden.Mußte bestellt werden und das dauert ! Weil ich nicht warten konnte bis das E-Teil eintraf, nahm mein Schraubernachbar ein Kabel von einem Elektro-Schweißgerät , steckte an bei Seiten ein Kupferrohr drauf, bohrte Löcher in die plattgedrückten Stellen, fertig.

Da dieses Kabel die einzige Masserverbindung zum Motor ist, wurde für alle Fälle ein zweites Massekabel montiert.Läuft heute noch problemlos.Das neue Massekabel vom :) ist länger als das defekte und hat für die Montage am Chassis eine formgebogene Öse.

Grüße vom

Dieter

P.S.das neue Massekabel liegt hier bei mir, sollte es jemand brauchen, bitte melden !

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Problem damals hatte damit zu tun, dass bei einem Auffahrunfall die Front (also Schlossträger samt Kühler etc.) auf den Anlasser gedrückt werden konnte. Entdeckt wurde diese Schwachstelle bei einem Crashtest. Auf dem Anlasser, der mit einer dicken Dauerplus-Leitung angeschlossen ist, befand sich nämlich bei SOP noch keine Schutzkappe die verhindert hätte, dass hier ein Kurzschluss entstehen konnte. Diese Schutzkappe wurde nachträglich in einer Feldaktion/Rückrufaktion bei allen Fahrzeugen nachgerüstet.

 

Es gab keine falsch verlegten oder falsch isolierten Kabel ab Werk.

 

Dass die Dauerplus-Leitung nach 5 Jahren einfach so nen Kurzschluss verursacht hat mit der Serviceaktion - zumindest so wie du das schildert - meiner Meinung nach eher weniger zu tun.

 

Bist du sicher, dass da in der Vergangenheit nicht schon mal ne Werkstatt die Finger an deinem Auto hatte?

bearbeitet von A2-D2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dass etwas in der Werkstatt "verloren" gehen kann, ist nie auszuschliessen. Andersseits - warum sollte jemand die Kappe entfernen? Dürfte für Kundendienste nicht im Weg sein.

Ich habe mir nach dem Erlebnis ein Minimax in die Garage gestellt (http://www.minimax.de/katalog/files/70/).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

...Minimax ist einfach Mist, wenn du nicht zu Hause bist....

 

Sorry der musste jetzt sein :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

seht es so aus :eek:

 

carfire1.jpg

carfire2.jpg

 

A car fire broke out in Shepperton High Street this morning (Monday 10th August 2009) and closed traffic in both directions. Fire, Police and the Ambulance service were on hand with the car ablaze and was brought under control soon after, the Audi A2 was gutted in what seemed to be an electrical fire. The driver escaped unhurt

and nobody else was injured.

bearbeitet von Pyro_loe

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habs ganz vergessen, upzudaten: Audi hat die Kosten für den Abschleppdienst und die Instandsetzung übernommen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden