Melde dich an, um diesem Inhalt zu folgen  
Martin

Wer hatte bisher Getriebeprobleme mit dem 1.2 TDI ?

Wer hatte bisher Getriebeprobleme mit dem 1.2 TDI ?  

39 Stimmen

  1. 1. Wer hatte bisher Getriebeprobleme mit dem 1.2 TDI ?

    • Keinerlei Probleme
    • Probleme ja, bin aber nicht liegengeblieben
    • Totaler Getriebeausfall, der Weiterfahrt unmöglich gemacht hat


Recommended Posts

Da sich in letzter Zeit die Berichte über Getriebeprobleme häufen, werde ich etwas unruhig...

Deshalb starte ich mal diese Umfrage, damit man mal sehen kann, wie hoch die Ausfallquote wirklich ist. Denn wer keine Probleme hat schreibt man in der Regel ja keinen extra Beitrag darüber ("Mein Auto hat auch heute keinerlei Probleme gemacht :D").

 

 

Und gleich mal meine eigenen Angaben: Baujahr 05/01 , 56.000 km und läuft wie ein Uhrwerk, keinerlei Probleme bisher.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das einzigste was meiner hat, ist wenn es Sau kalt ist (Minusgrade) und ich Ihn das erste mal Morgenss starte, dann braucht er ein paar Sekunden (ca.5) bis der Gang eingelegt wird. Und wenn ich stark Anfahre und das Pedal dann los lasse, verschaltet er sich. Erst in den 3. Dann rafft er, das er es nicht schaft und schaltet in den 2.

Abgesehen davon ist es super.

 

Mütze

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

danke für die initiative, stehe gerade vor dem kauf eines 1,2. sollte aber nicht allzu schlimm sein, wie hätte der a2-gesamte modellpalette- sonst den 1. platz in der pannenstatistik erreicht?!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also bei unserem war es, wie schonmal geschrieben, ein Totalausfall... es wurden keine Gänge mehr eingelegt und wenn, dann schaltete die Kiste nur hoch, und nicht mehr runter. War in der Garantiezeit und ich hab nach langem Nachfragen rausbekommen, daß die komplette Hydraulikeinheit des Getriebes getauscht wurde (war so im Juni 2002) und daß die Werkstatt daß wohl schon bei ein paar 1,2ern gemacht hätte...

 

Gestern bin ich das Auto mal wieder gefahren und habe festgestellt, daß wohl mal das Getriebe neu justiert werden muß, es klingt etwas komisch...

 

Ciao, Frido.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bisher fünfmal nicht mehr reproduzierare Fehler (4x keine Beschleunigung bei 100km/h und 5. Gang, 1x nach Stopfunktion der Motor abgestorben). Der erste Fehler ist seit einem Werkstattbesuch (eigentlich Unfallreparatur) verschwunden (routinemäßig wurde ein Diagnosegerät angeschlossen.

Sonst hantiere ich relativ oft am Wählhebel und bin von den 3 Getrieben in einem überzeugt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

bislang (29.000 km) ohne Probleme, egal ob -12°C oder +35°C.

 

Hoffe, das bleibt auch so...

 

Bei 30.000 km steht doch eine Neujustierung des Getriebes an ?!?!

Kann mir jemand sagen, was das ca. an Portemonnaie- und Zeitaufwand bedeutet ?

 

 

Gruß,

 

Matthias

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast A2 1,2 TDi

Hi,

 

mich nervt an Unserem das, wenn eine Strecke am Stück gefahren wurde und dann der R-Gang gebraucht wird, dieser dann etwa 5 Sekunden braucht um eingelegt zu werden.

Das ist immer dann besonders blöd, wenn man z. B. eine Einfahrt verpaßt hat und eben zurücksetzen will. So wird man ungewollt zum Verkehrshindernis.

Davon abgesehen klappt es gut-sehr gut.

Trotzdem stimme ich für "keine Probleme", da es ja wohl nur ein Schönheitsfehler ist und nix mit Liegenbleiben oder Totalausfall zu tun hat.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe meinen A2 erst ein paar Tage. 2/2002 32000km. Schaltet problemlos in der Automatikstellung. Die Einstellung ist auch noch super. Man merkt das daran, dass das Getriebe im Stand mit der Kupplung schleift und der A2 nach vorne will. Erst wenn er das nicht mehr tut, werde ich einstellen lassen. "Do not open a running system" Es gibt ja so viele schlechte Schrauber.

 

Ich benutze nicht die Halbautomatik! Manchmal fällt mir aber auf, das die Software in bestimmten Situationen etwas überfordert ist und es dadurch zu Fehlschaltungen kommt. Ist halt sehr kompliziert was da so beim Schalten abgeht. Ich finde aber trotzdem, das die Audi-Brüder das sehr gut hinbekommen haben.

 

Ich glaube das wichtigste ist ein ausreichender Ölstand in Pumpe und Getriebe. Ich werde vorsorglich das Öl demnächst wechseln und mir das Altöl einmal ganz genau ansehen.

 

Vollgasfahrten halte ich auch für den schnellen Tod des Antriebes und das vermeide ich tunlichst.

 

Fals das Getriebe einmal den Geist aufgeben sollte werde ich es zerlegen und es mir einmal genau ansehen. Bisher ist die Schwachstelle am Getriebe nicht bekannt. Es wird ja immer nur ein Tauschgetriebe eingesetzt. Ich bin sicher das man mit einer Modifikation den Ärger ein für alle Mal abstellen kann.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Km seit 21.11.03: 21000

 

Probleme: keine.

 

Werde wohl bei km 30000 eine Grundeinstellung machen lassen (der Lupo 3L will das ja auch so), mein Kumpel ist in einer VAG-Werkstatt und wird das ganze unter meiner Aufsicht machen; die haben sowas nämlich noch nie (!) gemacht .... :baby:

 

Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

meine Leidensgeschichte kennt Ihr ja schon.

Bin noch nicht liegengeblieben, da nach Abstellen der Zündung und anschließendem Neustart der A2 wieder läuft. Aber das Anhalten ohne Vorwarnung kann leider auch Verkehrsgefährdent oder sogar Unfallträchtig sein z.B. mitten auf einer Kreuzung.

 

Gruß

 

mirc4

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Getriebeproblem wegen Undichtigkeit (?)

 

Auf der Autobahn sah ich dass er nicht mehr in den fünften Gang

schaltete. In der Stadt musste ich ihn bei rot abwürgen.

Er fuhr aber dann normal weiter.

 

Bei der Audi Hotline angerufen. Der Techniker meinte evtl.

Probleme mit dem Steuergerät. Man könnte aber weiterfahren.

Auf einen Hinweis von Hardy60 wegen Schaltausfällen auf Grund von fehlendem Getriebeöl, sagte er das könnte auch der Grund sein. Dann aber

auf keinen Fall weiterfahren. Wie ich den Stand des Getriebeöles

prüfen könne. Sei leider nur mit Spezialwerkzeug möglich.

 

Ich habe dann die Unterseite einer "Sichtprüfung" unterzogen.

Deutliche Ölspuren. Jetzt steht er erst mal beim Händler.

Wenn ich deinen Hinweis nicht gehabt hätte, wäre es vielleicht

ein kapitaler Getriebeschaden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hallo,

Bin noch nicht liegengeblieben, da nach Abstellen der Zündung und anschließendem Neustart der A2 wieder läuft. Aber das Anhalten ohne Vorwarnung kann leider auch Verkehrsgefährdent oder sogar Unfallträchtig sein z.B. mitten auf einer Kreuzung.

 

Das kenne ich, besonders links auf der Autobahn ist das sehr interessant.

 

Zur Zeit verstellt sich meine Kupplung wieder und die Kiste ruckelt. Nach einer Zahlung von 57 € in der Werkstatt läuft das Ding wieder. Die Lösung kann es aber nicht sein.

 

Kann man die Kupplung selber einstellen? Mit der Software?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das mit dem Liegenbleiben hatte ich zur Zeit auch schon. Es ist wohl so, dass dann, wenn der Hydraulikdrucksensor länger als zwei Sekunden zu niedrigen Druck meldet, geht das Getriebesteuergerät in den Notlauf. Die Kupplung wird geöffnet und der Wagen rollt aus. Eigentlich müsste das mit einem neuen Druckspeicher erledigt sein.

Zur Grundeinstellung: Nach meinen Unterlagen ist es so, dass die Werte sich ständig anpassen. Einzig der Spannungswert des Kupplungsnehmers muss kontrolliert werden. Wenn dieser im Toleranzbereich von 1,85 bis 1,95 Volt liegt, braucht man keine Grundeinstellung zu machen. Dann stimmt alles andere auch. Ist der Wert aber deutlich aus diesem Bereich, dann muss dieser zuerst eingestellt werden. Nach Verstellung des Wertes läuft das Auto nicht mehr. Dann muss!! man die Grundeinstellung auch zu Ende führen. Insgesamt aber kein Problem, wenn man die Software und die Anleitung hat und die Möglichkeit hat, drunter zu kommen um den Gangsteller zu justieren.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

A2 1.2 TDI

Am letzten Freitag nach der Arbeit zu Hause Fahrzeug abgestellt. Später Hinweis der Gattin "Unter Deinem Auto läuft was aus". Nachgucken: klare, ölige Flüssigkeit augelaufen. Probiert Wagen zu starten - kein Erfolg. Pannendienst letzte Nacht: ein Schlauch hat sich (soweit feststellbar ohne äussere Einwirkung) gelöst - Getriebeöl ausgelaufen - Getriebe blockiert. Auto abschleppen äusserst mühsam da von vorne kein Zugang mit der Abschleppvorrichtung...

Warte auf News von AMAG und befürchte das Schlimmste (bezüglich Kosten).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Eine derartige Umfrage in so einem Forum zu starten, ist nicht besonders sinnig.

Hier treffen sich die Leute üblicherweise um sich über Problem auszutauschen.

Somit wird die Anzahl von Leuten mit Problemen überproportional sein.

Nimm lieber die ADAC Statistik.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen