Jump to content

Mehrverbrauch / Luftmassenmesser LMM 1.4TDI ATL


Davidshoes
 Share

Recommended Posts

Unser A2 bereitet uns wieder einmal etwas Sorgen.

 

Vor einem Jahr oder 20t km wurde der Turbolader getauscht, das AGR Ventil erneuert und alle Dichtungen im Ladedrucksystem ersetzt.

Auch der Dieselfilter ist erneuert worden.

Kurz zuvor hatte sich schon der AGR Kühler verabschiedet.

 

Nun sagte mir mein Vater, dass der A2 einen erhöhten Verbrauch hat.

Im Frühjahr mit Winterreifen ist er den A2 immer so mit 5,3 - 5,5 L/100km gefahren (ausgerechnet), jetzt braucht er aber 6,5 - 6,7 L/100km.

 

Der Fehlerspeicher ist leer...

Der Luftfilter ist 40t km gelaufen und sollte noch für 20t km gut sein. Den könnte ich mal auf Verdacht tauschen, aber mehr fällt mir nicht ein.

 

Auch könnte der LMM am Ende sein, aber gibt es da ein Austauschteil? Ich habe nur das komplette Modul für über 200€ gefunden :eek: Bei meinem A3 3.2 gibt es da ein Austauschteil für 85€. Denn über 200 Euronen auf verdacht verfeuern, da hab ich keine Lust dazu.

 

Noch eine Frage, ich schrieb, dass alle Dichtungen getauscht worden...bis auf eine.

Auf dem Bild seht ihr die Stelle markiert. Dort kommt so ein Stutzen rein und der hat ne Dichtung. Da konnte ich kein Ersatzteil finden, außer das komplette Rohr.

 

Hat jemand ne Idee? :idee:

Dichtung.jpg.2ba3d2ff1cf1c1b766b7e31681fb4bbc.jpg

Link to comment
Share on other sites

Hi,

 

wie lang´beobachtest du das schon?

 

Ich lag mit meinen jetzt immer unter 5 Liter. Seit kurzem hab ich die Marke aber auch übersprungen, trotz gleichem Streckenprofil.

 

Ich schieb´s bei mir auf die Klima, die ja bei den Temperaturen schon etwas mehr arbeitet,...gerade die ersten Minuten.

Dazu kommt dann das ich dann auch noch etwas höher drehe um nach dem schalten nicht im Turboloch zu versauern :D

Link to comment
Share on other sites

Noch eine Frage, ich schrieb, dass alle Dichtungen getauscht worden...bis auf eine.

Auf dem Bild seht ihr die Stelle markiert. Dort kommt so ein Stutzen rein und der hat ne Dichtung. Da konnte ich kein Ersatzteil finden, außer das komplette Rohr.

Schreib mal Kane eine PN, er hat die Dichtung. Wenn Du den Durchmesser weißt kann dir ein pfiffiger :) auch was aus'm Konzernbaukasten (VW) suchen.

 

Cheers, Michael

Link to comment
Share on other sites

Wie fährt sich die Kugel denn sonst?

 

Wenn der LMM einen weg hat müsstest Du das beim Fahren merken. Kleinere Abweichungen bei den Messwerten werden auch nicht im Fehlerspeicher abgelegt. Von daher ist ein leerer Fehlerspeicher kein Garant für einen intakten LMM.

 

Hast du einen Leistungsverlust bei mittleren Drehzahlen festgestellt?

Oder läuft er im Leerlauf mit leicht schwankender Drehzahl?

Kann auch sein das das von "Tag zu Tag" unterschiedlich ist!

 

Ich weis nicht ob der A2 einen LMM-Ausfall kompensieren kann, also wenn gar keine Werte mehr kommen. Wenn er das kann, sollte er wieder besser laufen wenn du am LMM mal den Stecker ziehst.

  • Like 1
Link to comment
Share on other sites

so fährt er sich normal, würd ich sagen.

Mein Vater ist da nicht so sensibel ;-)

Allerdings meint er, dass der "Punsch" nicht mehr so ist wie früher.

 

Ich fahre den A2 jedoch nicht mehr so oft...

 

gibt es denn einen Preiswerten LMM Ersatz?

Link to comment
Share on other sites

Beim ATL, keine Ahnung, frag den freundlichen.

Beim amf gibt es Tauschteil

mit einem X hinten in der Teilenummer.

Kostet etwas mehr als 120,-

beim Clubmember-Dealer weniger.

 

LMM Fehler provozieren kein Tachgeblinke

auch keinen offensichtlichen Notlauf.

Aber es wird bei "unplausibles LMM Signal"

ein Fehler gespeichert und ein LMM Ersatzwert verwendet,

was nicht unbedingt bemerkt wird.

Also eben loggen, dann alles klar.

 

Thomas

Link to comment
Share on other sites

bevor du als Verursacher weiter den Motor unter verdacht hast,

prüfe nach der Fahrt (mind 5km sollten langen),

ob irgendeine Felge (Handauflegen) wärmer als die anderen sind.

 

Nicht das eine Bremse immer leicht schleift.

Link to comment
Share on other sites

Es muss ja nicht der LMM sein.

Anfang des Jahres hatte ich eine defekte Radnabe ohne die üblichen Symptome eines summenden/wummernden Radlagers. Führte zu einem Mehrverbrauch von immerhin rund 5-10%.

Edited by Medion
Link to comment
Share on other sites

@Medion Wie hast das festgestellt?

Weil irgendwie trinkt meiner ca 0,3 liter mehr.

Ausserdem zieht die Handbremse rechts deutlich stärker

und muß selbst erstmal die Felgentemp prüfen.

Link to comment
Share on other sites

Oder läuft er im Leerlauf mit leicht schwankender Drehzahl?

Hey Ingo.

Gibt es für das beschriebene auch andere Ursachen als den LMM?

Link to comment
Share on other sites

  • 3 weeks later...

Hallo -

wie ging es denn hier weiter ?

 

War der LMM defekt ? Was hat der Austausch gekostet ?

 

Bei mir das selbe-

 

ca. 1 Liter Mehrverbrauch bei gleichem Streckenprofil -

 

- die Klima ist es nicht - zu 95 % ausgeschaltet

- alle Räder lassen sich per Hand leicht drehen, laufen leise und sind 'kalt'

- Luftdruck o.k.

- Lufi neu

- Fahrverhalten für mich unauffällig wie die letzten von mir gefahrenen 165.000 km - könnte sein, daß er mehr rußt (?)

 

 

Stirbt der LMM einen langsamen, schleichenden Tod oder geht der plötzlich hops ? Irgendwie ist mein Verbrauchsanstieg ziemlich kurzfristig gekommen

 

Vielen Dank

 

Thomas

Edited by mamawutz
Link to comment
Share on other sites

@mamawutz

 

Hast Du das grosse FIS?

Was zeigt es bei Dir beim momentanen Verbrauch an?

Geht es ab und an auch nicht auf Null zurück.

 

Ich habe das Problem das mein Durchschnittsverbrauch momentan auf circa 7.3 Liter sich einpendelt:eek:

 

Wie weit kommst Du mit einem Tank?

Link to comment
Share on other sites

@ mak10,

Ja, großes FIS vorhanden.

werde morgen/übermorgen extra mal probieren - mit GRA 100-120-140 auf der A67 zwischen MA und Abfahrt Lorsch - ohne Windschatten - die ist da ist topfeben.

Meine Arbeitsweg-Landstraßen sind minimal hügelig - und viel mehr als 80km gibt Punkte.

 

Habe heute mal versucht, sparsamst zu fahren auf dem Arbeitsweg -

 

4,4l/100 lt. FIS - früher waren locker 'unter 4' drin.....

 

nochwas - hatte vor ca. 3.000km den Lufi wechseln lassen - nach über +/- 110.000km - Verbrauch bei meiner Normalfahrweise ging von Schnitt 4,5 auf 4,2 zurück - immer gleiches Wegprofil. Und jetzt seit ca. 2 Wochen sind es bei Normalfahrweise fast 5l/100km!

Edited by mamawutz
Link to comment
Share on other sites

Guest Audi TDI

Ich stelle aktuell genau auf dieser Strecke auch einen Mehrverbrauch fest bei beiden mir zugänglichen Fahrzeugen und Firmenwagen. Liegt an den gestiegenen Aussentemperaturen meiner Meinung nach bzw. die hohe Luftfeuchtigkeit aktuell. Alle Fahrzeuge fühlen sich zurzeit recht schwach an...

Link to comment
Share on other sites

  • 4 weeks later...

update:

 

Auto abgeholt:

 

Fehlerspeicher: nichts abgelegt*

Sichtprüfung: keine Besonderheiten**

Testfahrt: alles normal***

 

Tja, dann muss ICH mich wohl getäuscht haben.

:confused:

 

* wird wohl nur ausgelesen - wenn kein Fehler, dann alles I.O. - Kunde bildet sich was ein

** wenn alle 4 Räder dran sind,ist auch alles andere I.O. - Kunde bildet sich was ein

*** wenn man nur 2x im Jahr 100m Probefahrt mit einen A2 macht, ist nichts festzustellen - Kunde bildet sich was ein..

 

Fazit:

" Höre nicht auf die Stimmen - vertraue Kane.326" - ich probier's mal und plane, das AGR-Ventil wechseln zu lassen.

Edited by mamawutz
Link to comment
Share on other sites

  • 3 weeks later...
  • 1 month later...

So - AGR Ventil ist neu:

 

Auto rußt etwas weniger und fährt sich etwas 'spritziger' - kommt mir jedenfalls so vor - wahrscheinlich aber nur Einbildung.

 

Auf den Verbrauch kann ich keinen Einfluss feststellen.

 

Jetzt ziele ich auf den LMM.

 

Ich werde tauschen und Berichten

Link to comment
Share on other sites

  • 1 month later...

Bericht:

 

Habe seit einer Woche den neuen LMM eingebaut.

Der Durchschnittsverbrauch hat sich wieder von 4,8 auf 4,2l/100km (FIS) reduziert. Das Streckenprofil hat sich nicht geändert.

 

 

:)

 

Hoffe, hier weitergeholfen zu haben...

 

Grüße

 

Thomas

  • Like 1
Link to comment
Share on other sites

  • 2 years later...

So - war mit dem 'neuen' LMM nach 65.000km wieder auf 4,6 l/100km - zuviel für mich.

 

- die Klima ist es nicht - zu 95 % ausgeschaltet

- alle Räder lassen sich per Hand leicht drehen, laufen leise und sind 'kalt'

- Luftdruck o.k.

- Lufi neu

- Fahrverhalten für mich unauffällig wie die letzten von mir gefahrenen 240.000 km

 

Habe den alten LMM (175.000km) wieder eingebaut - jetzt nach +/- 1.000 km zeigt sich keine Änderung im Verbrauch - nun habe ich ihn 'gereinigt'.

 

Mal schauen - bei einer Verbrauchsredzierung, werde ich den neueren LMM wieder einbauen - und warten, bis sich evtl. ein neuer Durchschnittsverbauch einstellt - dann den neuen reiningen und gucken, was dann verbraucht wird.

DSC05038.jpg.258d0d41c4e52a52d53ad0a460299ef9.jpg

DSC05042.jpg.389c49f002509ecbfa2906e702154cc9.jpg

Edited by mamawutz
  • Like 1
Link to comment
Share on other sites

Der Luftmassenmesser ist beim A2 TDI nur für das Bestimmen der AGR-Rate zuständig

Zeigt dieser zu wenig an (das ist üblich, wenn sie altern) muss das AGR Ventil weniger Abgas rückführen um die gewünschte (reduzierte) Frischluftmenge einzuregeln.

 

Das würde sich positiv für den Verbrauch auswirken! Deswegen ist deine Beobachtung schlüssig.

Wie sieht denn dein Fahrprofil aus, und wann warst du es letzte Mal für über 10min bei >160km/h?

 

Wenn du die Möglichkeit hast, mache doch mal folgende Logs mit VCDS:

 

MWB 10+11 im 3. Gang Vollgas (1300 bis 4000rpm)

MWB 13 + 23 im Standgas

MWB 1 4 und 8 beim ruhigen Fahren.

 

 

Ansonsten können einige Minuten Vorspur auch schon deutliche Verbrauchsauswirkungen haben.

Auto rußt etwas weniger und fährt sich etwas 'spritziger' - kommt mir jedenfalls so vor - wahrscheinlich aber nur Einbildung.

Ruß? Eigentlich laufen die ATL TDIs absolut rußfrei (für den Rückspiegelgucker)

Oder ist das Fahrzeug hinsichtlich Steuergerät nicht mehr original?

 

gruß

 

PS.: Sehe grade du wohnst ja um die Ecke - könnte man sich mal treffen.

Edited by Blackfrosch
Link to comment
Share on other sites

Deswegen ist deine Beobachtung schlüssig.

Ne, ist sie eben nicht. Lies mal die vorherigen Beiträge mit. Mit neuem LMM war eine Verbrauchsreduzierung verbunden, erst nach 65Tkm mit dem neuen ist der Verbrauch wieder hochgegangen. Ruecktausch auf den alten zeigt keinen Unterschied.

 

Ich persönlich glaube ja eher an den Gasfuß und andere externe Faktoren wie Außentemp, SR/WR, Luftdruck o.ä. und nicht an ein technisches Problem.

 

Aber ev. geben die Logs ja was her! Soll ja schon mal vorgekommen sein... :D

 

Cheers, Michael

Link to comment
Share on other sites

Ne, ist sie eben nicht. Lies mal die vorherigen Beiträge mit. Mit neuem LMM war eine Verbrauchsreduzierung verbunden, erst nach 65Tkm mit dem neuen ist der Verbrauch wieder hochgegangen. Ruecktausch auf den alten zeigt keinen Unterschied.

Mit schlüssig meine ich: "Ein Tausch des LMM ändert am Verbrauch nicht reproduzierbar / auf Dauer was..."

 

@mamawutz:

Wie gesagt Angebot steht - ich habe VCDS zur vollständigen Diagnose da...

Link to comment
Share on other sites

@mamawutz:

Wie gesagt Angebot steht - ich habe VCDS zur vollständigen Diagnose da...

@mamawutz: Na, mehr roter Teppich geht nicht.

 

Merke: Kein ATL ist gesund, er ist nur nicht richtig diagnostiziert...und besser geht immer!

 

Cheers, Michael

Link to comment
Share on other sites

..... du wohnst ja um die Ecke - könnte man sich mal treffen....

 

..... Angebot steht - ich habe VCDS zur vollständigen Diagnose da...

 

...@mamawutz: Na, mehr roter Teppich geht nicht....

 

ja - natürlich - ich weiß....hätte mich schon längst melden müssen -

 

aber nach drei Wochen Urlaub zurück auf der Arbeit, muß ich alles, was meine nicht vorhandene Vertretung nicht gemacht hat, aufarbeiten.

 

@ Blackfrosch:

 

melde mich per PN - vielen Dank für das Angebot.

 

freue mich über jede neue Erkenntnis - welche mir hilft, das Miteinander von Lebensdauer, Verbrauch und Fahrspaß bei meinem ATL zu optimieren.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 0

      Dreieckslenker

    2. 58

      [1.2 TDI ANY] Startet nur in N [gelöst]

    3. 0

      Unterdruckdose für Turboladerkreis 054129808

    4. 0

      Wählhebel für Audi A2 1.2 TDI ANY gesucht

    5. 4

      Wieder ESP Sensor oder diesmal ABS Sensor?

    6. 48

      Bremsenupgrade an der Hinterachse - ausser 1.2 TDI

    7. 29

      [1.4 BBY] Probleme nach Austausch Bremsen vorne

    8. 46

      Domlagerwechsel die 3., Geräusch bleibt.

    9. 46

      Domlagerwechsel die 3., Geräusch bleibt.

    10. 29

      [1.4 BBY] Probleme nach Austausch Bremsen vorne

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.