Robinshood

Pechvogel mit drei Warnlichtern und Verlust des Lenkverstärkers

Recommended Posts

Liebe A2-Gemeinde,

 

heul, nachdem schon vor ein paar Tagen der Wagen meiner Frau nicht mehr vom Parkplatz zu bewegen war (wieso ist er denn genau noch so weit gekommen?) ist mir heute mein TDI 66kW vor der Haustür verreckt. Angekündigt hatte sich das Übel schon ein paar Kilometer früher, wo plötzlich drei Warnleuchten angingen. Ich dachte vielleicht die Bremsen, aber alles normal, bis die nächste Kurve kam, urrghs, ich muss deutlich mehr Kraft aufbringen um in die Kurven zu fahren. Kurz bevor ich zu Hause angekommen bin, machte ich kurz den A2 aus und wieder an, da ich dachte die Elektronik braucht einen Reset 'hatte ich auch einmal gehabt), aber dumm gelaufen, jetzt sprang er gar nicht mehr an und es klang kläglicher als eine fast leere Batterie, es macht so gut wie gar nichts, nur ein ganz kurzes grr. Naja den Wagen die letzten Meter auf den Parkplatz geschoben und ÄRGERN, ÄRGERN, ÄRGERN. Ich habe keine Ahnung was das jetzt schon wieder sein kann. Dabei brauche ich den Wagen dringend und habe auch nicht viel Geld übrig (die Firma hat Pleite gemacht und jetzt finde ich mit über 50 Jahren bis jetzt keinen Job mehr).

 

Vielen Dank für jede Hilfe!

 

Gruß Robin

 

FB_Addon_TelNo{ height:15px !important; white-space: nowrap !important; background-color: #0ff0ff;}

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hört sich nach leerer Batterie an...

 

-Keilrippenriemen abgesprungen?

-Lichtmaschine defekt?

-war eines der Warnleuchten ein Batteriesymbol?

 

sind die ersten Dinge die mir bei der Beschreibung in den Sinn kommen. Der Ausfall der Servolenkung würde auch passen, da der nötige Hydraulikdruck von einer Elektropumpe erzeugt wird.

 

Versuche mal per Stromspende (Überbrückung) zu starten bzw. falls möglich messe vorher mal die Batteriespannung.

bearbeitet von Phoenix A2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Keilrippenriemen... Das hört sich sehr interessant an.. Da ich wegen der Geldarmut die Klima noch nicht repariert habe und der Keilrippenriemen immer Lärm gemacht hat.<<<< Erst hatte ich die Geräusche des Keilrippenriemens, dann zum Service, der hat den Spanner ersetzt, danach ging die Klima nicht mehr und das Geräusch fing ein paar 100km auch wieder an lauter zu werden, dachte noch, na wenn die Werkstatt da Mal nicht was falsch gemacht hat, und dann zur nächsten Werkstatt und sagte die Klimakupplung ist defekt, naja kostet mindestens 700,- Euro... dachte --- sparen, dann muss ich eben ohne Klima fahren --- Vielleicht ist der Riemen gerissen oder abgesprungen, ein wahrlich guter Tipp, wo könnte ich das schnell sehen? Und macht es Sinn den zu ersetzen oder was sollte man noch beachten? Bremst die defekte Klimakupplung vielleicht und zerstört den Riemen über lange Zeit?

 

Daaanke :-)

 

Robin

 

 

 

Hört sich nach leerer Batterie an...

 

-Keilrippenriemen abgesprungen?

-Lichtmaschine defekt?

-war eines der Warnleuchte ein Batteriesymbol?

 

sind die ersten Dinge die mir bei der Beschreibung in den Sinn kommen. Der Ausfall der Servolenkung würde auch passen, da der nötige Hydraulikdruck von einer Elektropumpe erzeugt wird.

 

Versuche mal per Stromspende (Überbrückung) zu starten.

 

FB_Addon_TelNo{ height:15px !important; white-space: nowrap !important; background-color: #0ff0ff;}

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Vielleicht ist der Riemen gerissen oder abgesprungen, ein wahrlich guter Tipp, wo könnte ich das schnell sehen?

 

Motorhaube runter dann siehst du zwischen Motor und Schlossträger die Lichtmaschine und kannst schauen ob der Riemen noch drauf ist.

 

Und macht es Sinn den zu ersetzen oder was sollte man noch beachten? Bremst die defekte Klimakupplung vielleicht und zerstört den Riemen über lange Zeit?

 

Wenn der Keilrippenriemen nicht mehr drauf ist würde schon vor Montage eines Neuen prüfen ob der Klimakompressor blockiert bzw. was der Grund für das Abspringen/Reißen war.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Super, aber was kann man machen, wenn der Klimakompressor blockiert? Muss ich den dann auf jeden Fall erneuern, oder gibt es da noch eine andere Möglichkeit? Ich denke, daß er nicht komplett blockiert, aber schwergängig ist. Kann man das von Hand testen, also ist der normalerweise sehr leichtgängig?

Ich denke ein Laie kann den neuen Keilrippenriemen nicht einfach ersetzen und das Spannteil muss auch wieder mit ersetzt werden (innerhalb eines Jahres).

 

Danke

 

Robin

 

 

Motorhaube runter dann siehst du zwischen Motor und Schlossträger die Lichtmaschine und kannst schauen ob der Riemen noch drauf ist.

 

 

 

Wenn der Keilrippenriemen nicht mehr drauf ist würde schon vor Montage eines Neuen prüfen ob der Klimakompressor blockiert bzw. was der Grund für das Abspringen/Reißen war.

 

FB_Addon_TelNo{ height:15px !important; white-space: nowrap !important; background-color: #0ff0ff;}

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Robin,

 

die Riemenscheibe des Klimakompressors hat einen Freilauf. Beim Einschalten der Klima wird der Freilauf magnetisch geschlossen und der Kompressor läuft.

Klima ausschalten bedeutet, dass der magnetische Schluss nicht erfolgt und der Kompressor steht.

Ich selbst habe einen blockierten Kompressor erlebt, der nach der Klimafüllung angezogen hat.

Nach drei Sekunden stieg Rauch auf, da der Riemen die Reibungshitze nicht abkann.

 

Ist etwas Anderes.......

 

Gehe doch zu einer freien Werkstatt, erzähl dem Meister von Deiner Sit. und bitte ihn, für ein Trinkgeld mal einen Blick reinzuwerfen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Kompressor steht meines wissens nach nie, es wird nur der Hub verändert, bei ECON an ist der Hub dann minimal, der Kompressor läuft aber immernoch.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens

Eine Magnetkupplung gibt es nicht. Der Kompressor macht im Auszustand 3% des Hubes der Kolben im Normalzustand! Im SSP ist es genau beschrieben. Müsste also ein Exzenter oder so sein, der den Kolbenhub regelt. Es geht was kaputt wenn er blockiert. Wenn magnetisch, dann würde nix kaputt gehen sondern durchdrehen. Aber beim A2 brechen so nocken oder so ab. gibt eine Zeichnung dazu.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Klimakompressor des A2 hat keine Magnetkupplung! Einfach mal im Forum suchen, da findet sich einiges zum Thema, auch eine Low-Budget-Reparaturmethode.

 

Ansonsten: Was waren das für drei Warnleuchten genau? Ohne die Kenntnis derer ist eine Ferndiagnose noch schwieriger als eh schon.

 

Und: Wenn ich so lese, dass es vorher schon Probleme gab, warum wurde denen nicht nach gegangen? Geldmangel kann es doch wohl nicht sein, oder? Wenn ich ein Auto fahre, dann muss ich mich auch um den Unterhalt, auch in finanzieller Hinsicht, kümmern können :rolleyes: Aber: Just my two cents...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Müsste also ein Exzenter oder so sein, der den Kolbenhub regelt.

 

Ich dachte es wäre eine Axialkolbenpumpe mit variablem Hub verbaut.

Hier ein Beispiel (ab 2:40)

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Riemen sitzen noch "fest" drauf. Habe gerade bei Licht einmal nachgeschaut und danach ein paar Minuten ein Ladegerät an die Batterie gehalten, einmal gestartet und voila, er startet wieder ohne Warnlampen, allerdings macht der Keilrippenriemen furchtbare Geräusche, noch heftiger als die rutschenden Quietschkeilschriemen im Winter... Vielleicht erst einmal wechseln, kann doch nicht so teuer sein oder? Letztes Jahr hatte man wegen dem Qietschen nur den Spanner gewechselt, vielleicht ist danach wieder alles Okay. Jetzt muss ich nur noch herausfinden, ob der Kompressor schwergängig ist und dadurch das Problem kommt. Bei der letzten Untersuchung hatte man mir gesagt, das die "Kupplung" des Freilaufs zerstört ist und man deshalb einen neuen Kompressor einbauen muss.

Aber da ich keiner Werkstatt mehr traue, nachdem die Freundlichen einen Prüfdorn im Block vergessen hatten und ich daurch fast 1500,- Euro losgeworden bin (obwohl schon 1900,- Euro von VW und der Gebrauchtwargengarantie erstattet worden, der Zahnriemenwechsel beim Golf meiner Frau lag noch vom Vorbesitzer mehr als 5 Jahre zurück und da gibt es keine Garantie mehr?!§=)%&), dann wurde eine defekte Außenspiegelbeheizung auf Rechnung geschrieben (der Wagen hat gar keine!), Motorlüfterwechsel sollte 420,-€ kosten (habe ich für 0,- Euro nach Forum hier selber repariert), Riemenscheibe wechseln sollte 430,- € kosten, hat ein freier für 70,- + 60,- Material gemacht und und und.

Und die defekte Klima war direkt nach einem Werkstattbesuch, kann natürlich Zufall sein, aber seltsam ist es schon.

 

 

 

Motorhaube runter dann siehst du zwischen Motor und Schlossträger die Lichtmaschine und kannst schauen ob der Riemen noch drauf ist.

 

 

 

Wenn der Keilrippenriemen nicht mehr drauf ist würde schon vor Montage eines Neuen prüfen ob der Klimakompressor blockiert bzw. was der Grund für das Abspringen/Reißen war.

 

FB_Addon_TelNo{ height:15px !important; white-space: nowrap !important; background-color: #0ff0ff;}FB_Addon_TelNo{ height:15px !important; white-space: nowrap !important; background-color: #0ff0ff;}FB_Addon_TelNo{ height:15px !important; white-space: nowrap !important; background-color: #0ff0ff;}

Keilrippenriemen.jpg.e2106b9a08b06f3b7c8a91d8cba6960e.jpg

bearbeitet von Robinshood
Bild von der Riemenscheibe wurde nicht übernommen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mhhh, wenn ich mir das Bild angucke (rechte Seite von Bild 1), dann müsste die Kupplung doch austauschbar bzw. reparierbar sein? Da werde ich hier noch einmal schauen...

 

 

 

FB_Addon_TelNo{ height:15px !important; white-space: nowrap !important; background-color: #0ff0ff;}

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
..., das die "Kupplung" des Freilaufs zerstört ist und man deshalb einen neuen Kompressor einbauen muss....

 

Das wäre die Standard-Reparatur. Es gibt aber auch die von mir angesprochene Low-Budget-Reparatur der Riemenscheibe, siehe hier ff.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Oh, vielen Dank, das sieht sehr interessant aus! Kann man das Teil auch im eingebautem Zustand des Kompressors wechseln, also nur Keilriemen und Riemenscheibe runter und dann die Kupplungsseite öffnen -> austauschen, oder muss der Kompressor auf jeden Fall ausgebaut werden?

Sollte man dann auch andere Teile wechseln, oder reicht diese Reparatur eventuell schon (der Wagen hat fast 200tkm runter)?

 

 

Aktuell gibt es den Klimakompressor Kupplung Reparatur Satz hier.

 

FB_Addon_TelNo{ height:15px !important; white-space: nowrap !important; background-color: #0ff0ff;}

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe gerde den ..Freundlichen vom B...-Service angerufen, der weigert sich die Klima zu reparieren, da es dann keine Garantie gibt und alles auseinander fliegen kann (und sie den Schaden bezahlen müssten). Außerdem vermutet er, dass wohl eher die Lichtmaschine defekt ist und die Probleme verursacht...

 

 

Aktuell gibt es den Klimakompressor Kupplung Reparatur Satz hier.

 

FB_Addon_TelNo{ height:15px !important; white-space: nowrap !important; background-color: #0ff0ff;}

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Was mir noch einfällt ist, dass zumindest für die Probleme auch der Freilauf der Lichtmaschine wieder hinüber sein kann. Die Geräusche sind dann ja auch vorhanden und die Batterie wird nicht geladen, der Lenkkraftverstärker geht dann ev. auch nicht, also muss der Freilauf vielleicht auch noch einmal ersetzt werden. Hatte ich zwar auch vor ca. 2 Jahren gemacht, aber vielleicht ist der auch wieder hin. Das Werkzeug habe ich zum Glück noch. Gibt es eine Möglichkeit den Freilauf zu testen?

Erst einmal muss wohl der Keilrippenriemen runter, dann an allen Riemenscheiben drehen uns schauen ob die schwer- bzw. leichtgängig sind? Oder kann man die gar nicht von Hand drehen (bzw. wenn man die von Hand drehen kann ist etwas defekt?)?

Habe einmal die Motor-Keilrippenriemengeräusche hochgeladen...

 

FB_Addon_TelNo{ height:15px !important; white-space: nowrap !important; background-color: #0ff0ff;}

bearbeitet von Robinshood
rar-Datei angehängt

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
FB_Addon_TelNo{ height:15px !important; white-space: nowrap !important; background-color: #0ff0ff;}FB_Addon_TelNo{ height:15px !important; white-space: nowrap !important; background-color: #0ff0ff;}FB_Addon_TelNo{ height:15px !important; white-space: nowrap !important; background-color: #0ff0ff;}FB_Addon_TelNo{ height:15px !important; white-space: nowrap !important; background-color: #0ff0ff;}

 

 

Kannst du bitte mal dein Fritzbox-Addon abschalten? Danke.

 

Zum Thema Anhänge:

 

Dateien anhängen Erlaubte Dateierweiterungen: avi bmp divx doc gif jpe jpeg jpg mp4 mpg pdf png psd skp txt wmv zip

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Da du das Werkzeug vom Freilaufwechsel ja noch hast, kannst du doch einfach mal den langen Vielzahn in die Lichtmaschine stecken. In eine Richtung muss er sich drehen lassen, in die andere nicht. Geht in beide Richtungen nichts, ist der Freilauf fest.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

...wollte doch einmal vom neuesten Status berichten. Also die meisten technischen Probleme scheinen beseitigt, nachdem ich mehrere Werkstätte befragt hatte und sogar Tests durchgeführt wurden, war immer das Ergebnis, eine neue LiMa muss her! Und Reparaturen machen wir nicht (selbst die Gelben haben mir bestätigt, das Reparaturen in diesem Sinne praktisch nicht mehr durchgeführt werden). Da habe ich jetzt vor Wut eine sehr freundliche Selbsthilfewerkstatt im hamburger Raum angerufen und die hat mir gleich auf das Problem angesprochen gesagt, wenn die Spannung so niedrig ist, dann ist sehr häufig auch einfach die Batterie hinüber.. Und siehe da, nach dem Einbau einer neuen Batterie ging die Spannung im Leerlauf von vorher knapp 11 Volt auf deutlich über 14V hoch, also hat er wohl Recht und ich habe viel Geld gespart. Jetzt bekommen alle Module wieder genügend Spannung und das Problem sollte behoben sein. Merkwürdig ist nur, warum dann nicht kontinuierlich die rote Batterie-Anzeige aufgeleuchtet ist?

 

Viele Grüße *schwitzt*

 

Warum ist das Freibad eigentlich nicht frei?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden