Jump to content

Ölleck Zylinderblockdichtung & Turbolader


fred2306
 Share

Recommended Posts

Hallo,

 

Zuerst wünsche ich allen Teilnehmern ein frohes neues Jahr.

Als ich heute meinen jährlichen Ölwechsel gemacht habe, sah ich starken Ölnebel an der Dichtung zwischen dem Kurbelwellengehäuse und dem Zylinderblock, rechts. Auch am Turbolader gibt es Ölnebel. Ich glaube nicht diesen Ölnebel vor 15tkm schon gesehen zu haben. Der Wagen ist ein TDI BJ2000, Laufleistung 190tkm.

Was haltet ihr davon? Unbedenklich? Fahren bis er in die Knie geht?

Bis dato habe ich keinen nennenswerten Öl- oder Kühlmittelverbrauch.

 

IMGP6105.jpg

free photo hosting

 

IMGP6106.jpg

picture hosting

 

Mit freundlichen Grüßen,

 

Fred

 

P.S: Ich habe beim Ölfilterwechsel etwas gekleckert, das glänzende Öl ist frisch

Link to comment
Share on other sites

Wie im 1.Bild sah es bei mir auch aus.

Ein Austausch der Dichtung der Tandempumpe, sowie der Tausch der Ventildeckeldichtung haben bisher Abhilfe geschaffen. Wobei ich eher auf die Tandempumpe als Übeltäter tippe.

Seit knapp 1500 km kein neuer Ölnebel mehr.

 

Zu Bild 2 kann ich leider nichts sagen.

 

Mein Tipp wäre: Mach die ganze Gegend mal sauber und schau wo es herkommt.

Link to comment
Share on other sites

Vielen Dank, noch immer gibt es hier schnelle, kompetente Antworten.:)

 

Was könnt ihr zum Arbeitsaufwand sagen? Wie viele Stunden? Was muss man ausbauen? Mit welchem Drehmoment anziehen?

Wie weiss ich ob ich die A oder E-Tandempumpe habe?

Ist die Reparatur dringend?

Edited by fred2306
Link to comment
Share on other sites

2x Innensechsrund-Zylinderschraube (Kombi) M6x20 werden mit 10Nm angezogen.

2x Zylinderschraube mit innensechskantkopf (Kombi) werden mit 20Nm angezogen.

 

Ob du nun die A oder E Pumpe hast wird dir bestimmt dein Freundlicher sagen können.

 

Laut Reparaturleitfaden muss:

 

1.) Motorhaube abnehmen

2.) Motorabdeckung abschrauben (3 Schrauben 10er Sechskant oder so)

3.) Kraftstoff Vorlaufschlauch abziehen

4.) Kraftstoff Rücklaufschlauch abziehen

5.) Unterdruckschlauch abziehen

6.) 4 Schrauben herausdrehen (die 4 von oben)

7.) Tandempumpe abnehmen

 

Zusammenbau erfolgt in umgekehrter Reihenfolge jedoch müssen auch die Dichtungen getauscht werden.

Edited by A2 Fahrer
Link to comment
Share on other sites

Bei mir hats genau so ausgeschaut und ich dachte da hat jemand mit Öl gemaschts als ich das auto gekauft habe. Hier in diesem Super Forum wurde Ich dann eines Besseren Belehrt.

 

Ist auf jedenfall die Pumpe. ich merke es jetzt im Winter besonders da mein Auto eine Umdrehung mehr braucht um an seinen Sprit zu kommen.

 

Wenn die Aussentemp. warm ist also 10 Grad und wärmer merke Ich nichts mehr von dem Problem. Aber auch das werde Ich noch in angriff nehmen. :D

Link to comment
Share on other sites

Woran merke ich ob es die Tandempumpe oder die Ventildeckeldichtung ist? Meiner ist auf der Turboladerseite and der Ventildeckeldichtung nass (s. Bild) und ja, die Brühe läuft auch an der Seite am Motor runter.

Bei meinen bis jetzt vergeblichen Abdichtversuchen war die Tandempumpe immer außen vor. Ich habe da schon fast den Verdacht, dass der Ventildeckel einen Riss hat.

IMG_0487.JPG.84c2065bba759855accd7cd39d747210.JPG

Link to comment
Share on other sites

Woran merke ich ob es die Tandempumpe oder die Ventildeckeldichtung ist? Meiner ist auf der Turboladerseite and der Ventildeckeldichtung nass (s. Bild) und ja, die Brühe läuft auch an der Seite am Motor runter.

Bei meinen bis jetzt vergeblichen Abdichtversuchen war die Tandempumpe immer außen vor. Ich habe da schon fast den Verdacht, dass der Ventildeckel einen Riss hat.

 

bei dir tippe ich auch auf den Ventildeckel. Einfach mal abnehmen mit Bremsenreiniger säubern und die Schrauben in RICHTIGER REIHENFOLGE anziehen mit 10Nm

Link to comment
Share on other sites

Hallo,

 

Es tut mir echt Leid wegen der späten Antwort, ich war einfach ausgelastet die letzten Tage, da blieb der Wagen aussen vor.

Ich habe nochmal die Motorabdeckung abgenommen und noch einige Fotos von der Tandempumpe gemacht, sie scheint überhaupt kein Ölleck zu haben, ich habe die Schrauben auf ihren Anzug überprüft und sie waren fest.

Ich lege einige Fotos bei, vielleicht könnte ja jemand mir nochmal erklären wie/wo die Tandempumpe leckt, obwohl deren Deckel sauber zu sein scheint...

 

photo_1.jpg

photo sharing websites

 

photo_2.jpg

upload

 

photo_3.jpg

images

 

MfG,

 

fred

 

P.S:die Fotos sind leider oben-unten und ich kann es nicht ruckgängig machen..

Edited by fred2306
Link to comment
Share on other sites

Vielleicht kann ja nun hier (und da) jemand was dazu sagen?

Aloha!

Von meiner Seite leider kein neuer Erkenntnisgewinn. Hab beim Winterreifenwechsel lediglich alle erreichbaren Schrauben, auch die Torx des kleinen Deckels, gefühlvoll nachgezogen. Seitdem war die Haube allerdings nicht mehr offen...:rolleyes:

 

Cheers, Michael

Link to comment
Share on other sites

Hallo,

 

Es tut mir echt Leid wegen der späten Antwort, ich war einfach ausgelastet die letzten Tage, da blieb der Wagen aussen vor.

Ich habe nochmal die Motorabdeckung abgenommen und noch einige Fotos von der Tandempumpe gemacht, sie scheint überhaupt kein Ölleck zu haben, ich habe die Schrauben auf ihren Anzug überprüft und sie waren fest.

Ich lege einige Fotos bei, vielleicht könnte ja jemand mir nochmal erklären wie/wo die Tandempumpe leckt, obwohl deren Deckel sauber zu sein scheint...

 

[/url](Bild)

photo sharing websites

 

(Bild)

upload

 

(Bild)

images

 

MfG,

 

fred

 

P.S:die Fotos sind leider oben-unten und ich kann es nicht ruckgängig machen..

 

Deine Pumpe ist völlig in Ordnung!

Link to comment
Share on other sites

Uwe,

 

Ich habe den von dir vorgeschlagenen Thread mehrmals durchgelesen und mir auch die Bilder angeschaut: also bei mir ist es entweder wie bei VFRAlex1977 und die Zylinderdichtung ist durch (anderer Thread) oder es ist eben wie bei McFly, wo es niemand so recht weiss.

 

Dringend scheint es noch nicht zu sein, ich verliere m.W. noch kein Kühlwasser.

 

MfG,

 

fred

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 0

      wieder ESP Sensor oder diesmal ABS Sensor?

    2. 26

      [1.4 BBY] Probleme nach Austausch Bremsen vorne

    3. 26

      [1.4 BBY] Probleme nach Austausch Bremsen vorne

    4. 15

      [1.2 TDI ANY] Getriebegrundeinstellung unmöglich nach Tausch von Hydraulikeinheit

    5. 1

      Jahrestreffen 2022

    6. 26

      [1.4 BBY] Probleme nach Austausch Bremsen vorne

    7. 10

      [1.4 TDI ATL]Batterieempfehlung und Lichtmaschinendefekt?

    8. 2

      Probleme mit meinem 1.6 FSI , Motor ruckeln und Fehler Motorsteuergerät defekt !

    9. 7

      [1.2 TDI ANY] Getriebe verliert die Orientierung - zweite Staffel

    10. 22

      Klima kühlt nicht.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.