Jump to content

Einstellung Kupplungszylinder am Ende, obwohl Kupplung neu?


alex1511
 Share

Recommended Posts

Hallo Zusammen,

 

ich bin seit letzter Woche (noch?) glücklicher Besitzer eines Audi A2 3l. Aus diesem Grund habe ich mich auch in diesem Forum angemeldet und habe auch schon einige Berichte (vor allem zum Thema Kupplung) durchgelesen. Leider habe ich meinen Problemfall so noch nicht in einem Bericht wieder finden können. Wobei das Problem bis jetzt bei mir noch gar nicht aufgetaucht ist (bin nur ca. 30 km vom Verkaufsort nach Hause gefahren), mich der Vorbesitzer aber vorgewarnt hat und den Wagen auch aus diesem Grund verkauft hat. Ich hoffe, mein Anliegen verständlich hier darzustellen und meine Frage(n) beantwortet zu bekommen. Erst mal zu meinem Wagen: Ist ein Audi A2 3l aus 2002 mit 200.000 km auf der Uhr. Bei dem Wagen ist beim Vorbesitzer die Kupplung aufgrund der Führungshülse (wie ich bereits in diversen Berichten lesen konnte, ein Standardproblem beim 3l) erneuert worden. Es ist die Führungshülse (defekt), die komplette Kupplung (eigentlich noch OK) und auch der Kupplungszylinder (auch leicht defekt) durch Bekannte von ihm erneuert worden. Die Altteile habe ich vorliegen. Nach dieser Reparatur ist nie eine Grundeinstellung vorgenommen worden. Der Wagen ist danach immer mal wieder nach gewisser Zeit beim Hochschalten ausgegangen. Der Vorbesitzer hat dieses aber soweit immer wieder in den Griff bekommen, in dem er die Kupplung am Seil eingestellt hat (sie Markierung Foto). Jedoch ist das Gewinde inzwischen am Ende und er hat schon Scheiben hintergelegt, damit der Wagen noch fährt. Wie gesagt, ich bin den A2 ca. 30 km gefahren, lief alles so wie es sein soll. Fährt beim Loslassen der Bremse ganz langsam los (schleifende Kupplung), kuppelt dann beim Gasgegen vollständig ein, schaltet alle Gänge sanft und (relativ :)) zügig hoch und auch runter. Der Vorbesitzer hat den Verdacht, dass seine Bekannten beim Einbau der Kupplung einen Fehler gemacht haben. Das Getriebe ging wohl sehr schwer wieder rein, so dass die das Getriebe mit einem Montierhebel reindrücken mussten (was ich erst mal als nicht problematisch ansehe und auch schon gemacht habe - komme aus dem LKW-Bereich :rolleyes:) Er vermutet, dass dabei der Ausrückhebel verbogen ist.

 

- Was denkt ihr? Ist der Hebel nicht aus Guss, so dass ein verbiegen gar nicht möglich ist sondern wenn etwas gebrochen sein müsste - und dann wohl auch eher das Ausrücklager?

 

- Auf was würdet ihr ansonsten tippen? Kann es auch daran liegen, dass keine Grundeinstellung gemacht wurde? Eher unwahrscheinlich, wenn er doch soweit kuppelt und schaltet, aber nach kurzer Zeit wieder nachgestellt werden muss.

 

- Hat hier irgendjemand eine gute, möglichst bebilderte Anleitung zum Aus- und Einbau des Getriebes am A2 3l? Wäre hierfür sehr dankbar

 

So, ich hoffe ich habe euch nicht zu sehr genervt mit meinem ausführlichen Bericht und freue mich auf die eine oder andere Antwort. Vielen Dank schon mal im Voraus.

Foto_Zylinder_markiert.jpg.662c041ec2713da1eaadaa6299af06c8.jpg

Link to comment
Share on other sites

Nach dieser Reparatur ist nie eine Grundeinstellung vorgenommen worden.
:eek: Na dann weißt du hoffentlich was du als erstes machen wirst, oder? :rolleyes:

 

Ansonsten: Gratulation zum Kauf und willkommen im Forum! :)

Edited by Artur
Link to comment
Share on other sites

Moin,

das Problem hatte ich auch als ich eine neue Kupplung und einen neuen Kupplungsnehmerzylinder eingebaut hatte, die Einstellschraube bis hinten ein gedreht und es funzte einfach nicht, d.h. ich bekam einfach die passende Voltzahl nicht eingestellt. Man konnte die GGE nicht starten.

Nach zwei, dreimal hin und her probieren (Schraube hab ich ungefähr in die Mittelpositon gedreht) und dabei hab ich auch manuell den ersten Gang am Getriebe eingelegt und gaaannz wichtig, den Kupplungsnehmerzylinder hab ich nochmal entlüftet, dann konnte ich den passenden Wert einstellen

und die GGE lief durch. Alles funktioniert seitdem einwandfrei.

Ich musste halt ein bissl probieren. Könnte doch bei anderen 1.2ern ähnlich sein.

Gruss

Edited by Indy
Link to comment
Share on other sites

Wenn das Getriebe schlecht rein rutscht, war evtl. die Kupplung nicht mit einem geeigneten Werkzeug zentriert. So wie ich den "Ausrückmechanichtsnutz" kenne, ist es eher unwahrscheinlich, dass da was verbogen wurde.

Das mit dem Bruch des Hebelbruch (In der Kröpfung mit dem Loch) habe ich auch schon gehabt. Der Wagen war allerdings dadurch komplett liegen geblieben. Konnte geschweisst werden und war dann wieder gut.

Um den Spannungswert am Kupplungsnehmerzylinder zunächst mal grob ein zu stellen, gibt es folgenden Trick: Stecker von der Hydraulikeinheit abziehen. Druckkugel durch geringes Lösen entleeren. Dabei klettert der Hydraulikölstand an. Der KNZ ist jetzt garantiert nicht mehr angesteuert. Dann den Spannungswert von ca. 1,9 V einstellen. Wenn das jetzt nicht geht, ist mechanisch was verkehrt.

Jetzt Druckkugel wieder festziehen und Stecker drauf und Grundeinstellung versuchen.

Überprüfen der Druckkugel: Beobachten, um wie viel der Ölstand nach dem Laufen der Pumpe wieder abgesunken ist. Sollten so min. ca. 5 cm sein. Ansonsten Druckkugel erneuern.

Viel Erfolg!

Link to comment
Share on other sites

Hallo Zusammen, erst mal vielen lieben Dank für die prompten Antworten. Habe da aber so doch noch ein paar Fragen.

 

@ paulds65 & msstona: An welcher Stelle reißt denn der Ausrückhebel? Reißt der an einer Stelle in der Kupplungsglocke oder außerhalb? Hat vielleicht jemand ein Bild hiervon? Kann dieser Riß durch unsachgemäßen Einbau der Kupplung/ des Getriebes gekommen sein?

 

@ 3LFan: Könnte ja vlt. je nach Stärke des Risses noch fahrbereit sein oder nicht, oder? Benötige ich, um den Spannungswert am Kupplungsnehmerzylinder zunächst mal grob einzustellen, auf jeden Fall ein VAG tester oder reicht hierfür auch ein Multimeter? Wenn ja, an welchen Anschlüssen messe ich die Volt-Zahl? Ich gehe mal davon aus, dass diese dann am Stecker vom KNZ gemessen wird?

 

@ all: Ich werde mir wohl erst mal beim Freundlichen einen Ausrückhebel und ein Ausrücklager (falls ich das einzeln bekomme) und zusätzlich gleich noch mal die Führungshülse neu kaufen. Kann ja nicht die Welt kosten. Der größere Aufwand ist hier jawohl mehr der zeitliche Aufwand. Bin immer noch auf der Suche nach einer guten Anleitung zum Ein-/ Ausbau von Kupplung und Getriebe. Würde mich natürlich auch erkenntlich zeigen ;-)

Link to comment
Share on other sites

@ 3LFan: Könnte ja vlt. je nach Stärke des Risses noch fahrbereit sein oder nicht, oder? Benötige ich, um den Spannungswert am Kupplungsnehmerzylinder zunächst mal grob einzustellen, auf jeden Fall ein VAG tester oder reicht hierfür auch ein Multimeter? Wenn ja, an welchen Anschlüssen messe ich die Volt-Zahl? Ich gehe mal davon aus, dass diese dann am Stecker vom KNZ gemessen wird?
Im Schaltplan ist nicht ersichtlich, welcher Pin Masse ist, bzw. welcher + ist. Pin 2 ist der Abgriff. Muss man ausprobieren, ob die Spannung dann gegen Pin 1 oder 3 die richtige ist. Wenn man am Seil zieht, muss die Spannung kleiner werden. Hier die Zuteilung der Pins zu Leitungsfarbe am Stecker am KNZ:

1 gn/ws

2 sw/gr

3 ws/br

Gib mal Rückmeldung, ob man so messen kann. Habe es bisher nur übers Auslesen gemacht.

Link to comment
Share on other sites

Im Schaltplan ist nicht ersichtlich, welcher Pin Masse ist, bzw. welcher + ist. Pin 2 ist der Abgriff. Muss man ausprobieren, ob die Spannung dann gegen Pin 1 oder 3 die richtige ist. Wenn man am Seil zieht, muss die Spannung kleiner werden. Hier die Zuteilung der Pins zu Leitungsfarbe am Stecker am KNZ:

1 gn/ws

2 sw/gr

3 ws/br

Gib mal Rückmeldung, ob man so messen kann. Habe es bisher nur übers Auslesen gemacht.

 

Vielen Dank, werde es auf jeden Fall mal probieren. Kann aber bis nächste Woche dauern mit meiner Rückmeldung, da das Auto bei meinen Eltern steht (keine Garage zu Hause) und ich diese Woche wenig Zeit habe.

Link to comment
Share on other sites

  • 7 months later...

Ich bleib hier mal im Thema – der gerade neu erworbene Lupo 3L einer Bekannten läuft nach einem KNZ-Tausch wieder. Allerdings habe ich bei der weiteren Durchsicht festgestellt, dass der Ausrückhebel der Kupplung schon mal geschweisst wurde. Scheint gut zu halten. Die Recherche im Internet zu anderen Modellen deutet jetzt nicht darauf hin, dass diese Reparaturmethode nicht von Dauer sein sollte. Was meint ihr? Habt ihr selbst Erfahrungen,vieleicht auch mit anderen Fahrzeugen in diesem Bereich gemacht?

 

IMG_3734.JPG.c395bf6dafc3ba24a8c77593d8828097.JPG

Link to comment
Share on other sites

Ich bleib hier mal im Thema – der gerade neu erworbene Lupo 3L einer Bekannten läuft nach einem KNZ-Tausch wieder. Allerdings habe ich bei der weiteren Durchsicht festgestellt, dass der Ausrückhebel der Kupplung schon mal geschweisst wurde. Scheint gut zu halten. Die Recherche im Internet zu anderen Modellen deutet jetzt nicht darauf hin, dass diese Reparaturmethode nicht von Dauer sein sollte. Was meint ihr? Habt ihr selbst Erfahrungen,vieleicht auch mit anderen Fahrzeugen in diesem Bereich gemacht?

 

[ATTACH]58333[/ATTACH]

 

Ich denke auch das es hält.

 

Man glaubt kaum was so eine "Reparatur" aushält. Würde ich auch so instandsetzen.

 

Mit freundlichen Grüßen Michael

Link to comment
Share on other sites

  • 1 month later...
Ich bleib hier mal im Thema – der gerade neu erworbene Lupo 3L einer Bekannten läuft nach einem KNZ-Tausch wieder. Allerdings habe ich bei der weiteren Durchsicht festgestellt, dass der Ausrückhebel der Kupplung schon mal geschweisst wurde. Scheint gut zu halten. Die Recherche im Internet zu anderen Modellen deutet jetzt nicht darauf hin, dass diese Reparaturmethode nicht von Dauer sein sollte. Was meint ihr? Habt ihr selbst Erfahrungen,vieleicht auch mit anderen Fahrzeugen in diesem Bereich gemacht?

 

[ATTACH]58333[/ATTACH]

 

Ich hatte jetzt rund 250 Testkilometer abgespult, da an dem Lupo schon einiges gewerkelt wurde und ich sicher gehen wollte, dass nicht noch andere Probleme auftauchen. Bis auf eine festgegangene VTG der mit entsprechender Gymnastik entgegnet wurde, lief der 3L wieder einwandfrei. Die Schweissnaht habe ich jeweils nach den Testfahrten kontrolliert. Konnte aber keine Veränderung erkennen. Somit war der Wagen bereit zur Abholung.

 

Bettina kam gestern gerade 40km weit, bis auf Höhe des Rastplatzes Röhrse. Im Stau war der geschweisste Hebel dann doch gerissen.

Link to comment
Share on other sites

Den Grund für das erstmalige Reissen kenne ich nicht. Möglich, dass dort früher schon mal ordentlich dran gehebelt wurde. Wie gesagt, es wurde offentsichtlich schon einiges an dem Wagen im Bereich der Schaltung und drumrum gemacht. Und nicht alles war ordentlich ausgeführt. Jedoch war am Ausrückhebel nicht zu erkennen, dass die Schweissnaht doch nachgeben könnte.

Link to comment
Share on other sites

  • 4 weeks later...

So, die Ausrückwelle ist getauscht.

 

IMG_4075.jpg.b4ca9b56f9b7ccf0c2bc808f68fda9f1.jpg

 

Das gute Stück mit der Teilenummer 085 142 701 kostet aktuell 69,62 € inkl. USt.

 

Der Tausch der Ausrückwelle ist recht simpel, lässt man den notwendigen Ausbau des Getriebes aussen vor.

 

Die Welle selbst wird durch den Ausrückhebel in der Kupplungsglocke in Position gehalten. Der Ausrückhebel wiederum ist mit 2 Sicherungsclipsen auf der Ausrückwelle fixiert.

 

Zum Ausbau der Welle/ des Ausrückhebels einfach die beiden Sicherungsclipse entfernen. Die Welle lässt sich jetzt einfach ohne weiteres Werkzeug nach oben aus der Getriebeglocke ziehen.

 

IMG_4081.jpg.f375f342c572c933e3ac63717ab7597f.jpg

 

Die Welle hat 3 Zahnkränze. Die beiden breiteren übertragen später die Kraft auf den Ausrückhebel, der untere Zahnkranz dient der richtigen Positionierung beim Zusammensetzen. Auf ihm befinden sich zwei Unterbrechungen der Zahnteilung.

 

IMG_4077.jpg.fdbf6dc7a30aecbebe39ba2f9292c77c.jpg

 

Es ist in der Trockenübung möglich, die Welle in zwei Positionen in die Hebelführung zu stecken. In der Getriebeglocke ist es jedoch nur noch möglich, Welle und Hebel in einer Position zusammenzustecken. Jetzt wieder die Clipse zur Sicherung einsetzten. Fertig.

 

IMG_4084.jpg.8fab772bca68b46f9cb559d0c40ed2de.jpg

 

Grund für das Reissen der Ausrückwelle war wohl eine festsitzende Kupplungsausrückung. Zumindest war die Führungshülse, das Ausrücklager und die Kupplung nicht mehr original. Somit vermutete ich, dass der verklemmten Ausrückrückung mit einem großen Hebel zu Laibe gerückt und so die Ausrückwelle an der Naht geschädigt wurde.

IMG_4082.jpg.68a6d581da839b656ca9600d97f7378c.jpg

IMG_4078.jpg.7e32e0ff2b9ab2876f920cfd333be442.jpg

IMG_4083.jpg.a4f67443d5f29f8ea07c6ec05ddca21d.jpg

IMG_4080.jpg.cf587b88a6fa109a36fd334d338e67ef.jpg

Link to comment
Share on other sites

Tolle Infos mit den Fotos! Wie lange braucht man eigentlich zum Ausbau des Getriebes? Hebebühne und Motorkran besitze ich. Ich möchte mir mal diese ominöse Führungshülse ansehen, obwohl alles noch einwandfrei funzt und die GGE prima durchlaufen wurde.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 225

      Bremsenupgrade VA für alle A2 außer 1.2TDI

    2. 10

      Meine Schorsch ist nicht durch den Tüv gekommen. Fehler des Motormanagement. HILFE

    3. 10

      Meine Schorsch ist nicht durch den Tüv gekommen. Fehler des Motormanagement. HILFE

    4. 10

      [1.4 TDI BHC] Bremsflüssigkeit tropft aus der Trommel

    5. 225

      Bremsenupgrade VA für alle A2 außer 1.2TDI

    6. 10

      Meine Schorsch ist nicht durch den Tüv gekommen. Fehler des Motormanagement. HILFE

    7. 77

      Softlack

    8. 1

      SUCHE: Blende für Fensterheberschalter 4x plus Schalter (schön / evtl mit Alu-Schalter)

    9. 14

      [1.4 TDI ATL] Bremsschläuche hinten. Welche nehmen wenn nicht Original?

    10. 10

      Meine Schorsch ist nicht durch den Tüv gekommen. Fehler des Motormanagement. HILFE

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.