Mendrik

Motor hat Leistungslöcher / stottert / ruckelt beim Beschleunigen: 1.4 TDI

Recommended Posts

Hallo alle zusammen,

 

ich habe mal wieder ein Problem mit unserem A2. Es ist etwas schwer zu beschreiben. Beim Beschleunigen (je stärker man beschleunigt je schlimmer) treten immer wieder Leistungslöcher auf. Die dauern nur bruchteile einer Sekunde, aber wenn man Fahrer ist, merkt man sie deutlich. Das tritt währenddessen dann vielleicht alle 1-2 Sekunden auf. Wenn man nur leicht beschleunigt tritt es nicht auf. Auch scheint es nicht damit zusammen zu hängen ob das Wetter oder der Motor warm oder kalt ist.

 

Ich habe natürlich schon ein bisschen im Forum geguckt, aber bisher nichts gefunden was so richtig dazu passt. Bisher war ich weder beim ;) noch habe ich das Fehlerprotokoll auslesen lassen. Ansonsten läuft der A2 gut. Meine Frau hat inzwischen schon ein ungutes Gefühl mit dem A2 los zu fahren.

 

Ich hoffe es kann mir jemand helfen. Ich hoffe mal, dass das nichts größeres ist. Ich wollte gerade ungern ein neues Auto suchen und man hängt ja auch an seinem A2.

 

Vielen Dank und Gruß,

 

Mark

bearbeitet von Nagah
Überschrift korrigiert.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wartungsstau gibt es keinen? Luftfilter, Benzinfilter, etc?

Seit wann macht er das?

Springt er wie immer an?

Tankstelle gewechselt?

 

Mit freundlichen Grüßen Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vielen Dank schon einaml für die Rückfragen ...

 

Eigentlich wird der A2 nach Wartungsplan von einer freien Werkstatt gewartet, wenn ich die Sachen nicht gerade selbst mache. Am Luftfilter sollte es nicht liegen, aber ich bin mir nicht bewusst, dass der Dieselfilter schon einmal gewechselt wurde. Die Wartungsinterfalle beim A2 sind ja sehr lang.

 

Das Problem liegt schon ein paar Monate vor. Meine Frau, die den A2 überwiegend fährt, hatte zunächst nichts gesagt und anschließend versuchte ich immer mal wieder zu beaobachten wann das ganze besonders deutlich auftritt und von welchen Faktoren es abhängt.

 

Bis auf dass die Batterie gerade anfängt zu schwächeln, springt er wie immer an.

 

An der Tankstelle kann es eigentlich nicht liegen. Der Wagen ist seit dem schon diverse Male bei verschiedenen Tankstellen getankt worden.

 

Gruß, Mark

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Turbo? Diesel Leitung die Luft zieht? Viell. Haarriss im Diesel-filter? Aber dann würde er schlecht anspringen. Hmm...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Sollte er "nur" beim schnellen beschleunigen ruckeln würde ich mal verstärkt das Augenmerk auf die Dieselversorgung legen.

 

Sollte der Dieselfilter noch nie getauscht sein wäre das das erste inklusive Rückschlagklappe (Metallfilter).

 

Mit freundlichen Grüßen Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Turbo? Diesel Leitung die Luft zieht? Viell. Haarriss im Diesel-filter? Aber dann würde er schlecht anspringen. Hmm...

 

Tja, das mit dem Turbo ist meine größte befürchtung. Wobei ich keine Erfahrung habe, wie sich sowas ankündigt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, zuerst den Dieselfilter wechseln.

Im Hinterkopf mal den PD-Kabelsatz behalten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

den Turbo würde ich erstmal nach hinten schieben, ist kein Schadenbild dafür, er beginnt bereits in niedrigen Drehzahlen und "setzt" nicht einfach mal so kurz aus.

 

Mit freundlichen Grüßen Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vielen Dank für die vielen Antworten.

 

Den PD-Kabelbaum behalte ich im Hinterkopf, da hatte ich aber bisher von einem Temperatureinfluss gelesen. Daher hatte ich das erstmal nicht im Fokus. Den Dieselfilter werde ich dann mal wechseln. Scheint ja bei einem 2002er kein großer Spaß zu sein ...

 

Hat jemand die Teilenummern und kann mir sagen wo ich das Rückschlagventiel finde?

 

Gruß, Mark

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Soviel ich weiß sitzt das Rückschlagventil oben im Filter, sofern du einen Metallfilter hast, wovon ich ausgehe.

 

Mit freundlichen Grüßen Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Und was spricht dagegen den Fehlerspeicher auslesen zu lassen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Und was spricht dagegen den Fehlerspeicher auslesen zu lassen?

 

Grundsätzlich spricht da nichts gegen. Mein Alltag ist nur nicht so kompatibel mit den Öffnungszeiten von Werkstätten. Ich bin unter der Woche von 6-18 immer fest verplant. Daher ist es immer ein recht großer Aufwand das zu machen. Bei meiner Frau ist es nicht großartig anders.

 

Außerdem habe ich in der Vergangenmheit damit nie viel erreicht. Die Symthome waren meist eindeutiger als die Fehler im Fehlerspeicher. Wobei es natürlich das Gesamtbild abrundet, keine Frage.

 

Gruß, Mark

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin Mark,

 

ich denke auch, dass es bei dem von dir beschriebenen Fall eher keine Fehler abgelegt sind. Aber wenn du sicher gehen willst, kannst du gerne kommendes WE vorbeikommen und wir lesen den Fehlerspeicher mittels AutoDia S101 mal aus.

 

Gruß

Ben

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast gelöscht

Hallo!

Vor Jahren nahm der Motor meines 1,4 TDI bei ca. 60.000-70.000 km in manchen Drehzahl-Bereichen auch mal schlecht Gas an. Und das während einer längeren Fahrt in den Urlaub. Startprobleme gab es jedoch nicht. Gefühlt tippte ich als Ursache auf einen leicht verstopften/verschmutzten Kraftstoff-Filter.

Vom Urlaub zurückgekommen ließ ich als Einziges erst mal nur den Filter wechseln. Damit war das Problem gelöst und der Motor bekam wieder ungehindert die benötigte Kraftstoffmenge.

 

Gruß FF (Werner)

bearbeitet von gelöscht

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich habe jetzt endlich den Filter gewechselt.

 

Das war wohl auch dringend nötig:

21168429fn.jpg

 

Das was man da neben den Filter sieht ist so ein glibbriger Kram, mit dem der ganze Filter voll war. Der Filter war so zu, dass nach herausdrehen der Ablasschraube (saß ziemlich fest, wenn ich das direkt am Sechskant gemacht hätte wäre sie sicher abgerissen. Aber die Ablassschraube musste raus, da ich den Filter mit einem Kabelschlüssel nicht gelöst bekommen hätte und man einen Ringschlüssel so nicht aufsetzen kann. Als ich dann den Ringschlüssel aufsetzen konnte, war ich mir nicht sicher, ob mir gleich das ganze Filtergehäuse um die Ohren fliegt) nur ein paar Tropfen Diesel heraus kamen. Der Rest kam dann erst als ich den ganzen Einsatz herausgedreht habe.

 

Wenn der kram nicht so fest gesessen hätte, wäre das ne schnelle und einfache Nummer gewesen. So hat es mit allem drum und dran nicht ganz zwei Stunden gedauert. Weiß einer wieviel Drehmoment die Ablasschraube beim Lösen ab kann. Festziehen soll man die ja nur mit 2 Nm. Ich habe sie dann außen am Kragen mit einer Zange gelöst. Das ging ganz gut und kann aus meiner Sicht etwas mehr Kraft aufwenden als der Sechkant ab kann bis er abschert.

 

Nun läuft der kleine wieder.

 

Vielen Dank für die zahlreiche Unterstützung.

 

Gruß, Mark

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast gelöscht

Hallo Mark!

Lag also auch nur am Kraftstoffilter. Total versaut. So etwas habe ich noch nicht gesehen. Mich wundert es, dass der Kraftstoff überhaupt noch einen Weg durch den Filter gefunden hat:)!

Aber jetzt kommt beim Fahren ja wieder Freude auf.

 

Gruß FF (Werner)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden